<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="sk-SK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="sk-SK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="sk-SK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sk-SK" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
    
	<!-- BEGIN head -->
	<head>        
		<!-- Title -->
		<title>Chillin návštevníkom servíruje hnusné reklamy a príliš veľa baby Vangy</title>
        
        <!-- Meta tags -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        
		<link rel="pingback" href="https://hoax.sk/xmlrpc.php" />
        		        
                
		
				
			<!-- if page is content page -->
						<meta property="og:url" content="https://hoax.sk/chillin-zavadzajuce-fejk-reklamy/"/>
			<meta property="og:title" content="Chillin návštevníkom servíruje hnusné reklamy a príliš veľa baby Vangy" />
			<meta property="og:description" content="Na str&aacute;nkach magaz&iacute;nu Chillin sa objavuj&uacute; reklamy na podvodn&eacute; pr&iacute;pravky a podvodn&eacute; ve&scaron;tby sl&aacute;vnej baby Vangy. To, čo v&scaron;ak m&aacute;te možnosť vidieť je pr&iacute;li&scaron;..." />
			<meta property="og:type" content="article" />
			<meta property="og:image" content="https://hoax.sk/wp-content/uploads/chillin.sk-baba-vanga-640x300.jpg" />			<!-- if page is others -->
			        
				
        				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"39632486d1","grs":true,"ajaxurl":"https:\/\/hoax.sk\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Ohodno\u0165te \u010dl\u00e1nok","fuelspeed":350,"thankyou":"\u010eakujeme za hodnotenie","error_msg":"Nastala chyba","tooltip":"1","tooltips":[{"tip":"Slab\u00fd \u010dl\u00e1nok","color":"#ffffff"},{"tip":"Podpriemer","color":"#ffffff"},{"tip":"Dobr\u00fd \u010dl\u00e1nok","color":"#ffffff"},{"tip":"Skvel\u00fd \u010dl\u00e1nok","color":"#ffffff"},{"tip":"V\u00fdborn\u00fd \u010dl\u00e1nok","color":"#ffffff"}]};
				</script>
				
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Na stránkach magazínu Chillin sa objavujú reklamy na podvodné prípravky a podvodné veštby slávnej baby Vangy. To, čo však máte možnosť vidieť je príliš..."/>
<link rel="canonical" href="https://hoax.sk/chillin-zavadzajuce-fejk-reklamy/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chillin návštevníkom servíruje hnusné reklamy a príliš veľa baby Vangy" />
<meta property="og:description" content="Na stránkach magazínu Chillin sa objavujú reklamy na podvodné prípravky a podvodné veštby slávnej baby Vangy. To, čo však máte možnosť vidieť je príliš..." />
<meta property="og:url" content="https://hoax.sk/chillin-zavadzajuce-fejk-reklamy/" />
<meta property="og:site_name" content="HOAX" />
<meta property="article:publisher" content="https://facebook.com/varovania" />
<meta property="article:tag" content="AdNow" />
<meta property="article:tag" content="baba Vanga" />
<meta property="article:tag" content="reklama" />
<meta property="article:section" content="Pochybné praktiky" />
<meta property="article:published_time" content="2017-09-04T07:17:55+00:00" />
<meta property="og:image" content="https://hoax.sk/wp-content/uploads/chillin.sk-baba-vanga.jpg" />
<meta property="og:image:secure_url" content="https://hoax.sk/wp-content/uploads/chillin.sk-baba-vanga.jpg" />
<meta property="og:image:width" content="888" />
<meta property="og:image:height" content="514" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Na stránkach magazínu Chillin sa objavujú reklamy na podvodné prípravky a podvodné veštby slávnej baby Vangy. To, čo však máte možnosť vidieť je príliš..." />
<meta name="twitter:title" content="Chillin návštevníkom servíruje hnusné reklamy a príliš veľa baby Vangy" />
<meta name="twitter:image" content="https://hoax.sk/wp-content/uploads/chillin.sk-baba-vanga.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/hoax.sk\/","name":"HOAX.sk","potentialAction":{"@type":"SearchAction","target":"https:\/\/hoax.sk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/hoax.sk\/chillin-zavadzajuce-fejk-reklamy\/","sameAs":["https:\/\/facebook.com\/varovania"],"@id":"#person","name":"HOAX.sk"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál: HOAX &raquo;" href="https://hoax.sk/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu HOAX &raquo;" href="https://hoax.sk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu HOAX &raquo; ku článku Chillin návštevníkom servíruje hnusné reklamy a príliš veľa baby Vangy" href="https://hoax.sk/chillin-zavadzajuce-fejk-reklamy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hoax.sk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://hoax.sk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='https://hoax.sk/wp-content/plugins/ratings/css.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://hoax.sk/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='plsh-bootstrap-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/bootstrap.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-font-awesome-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/font-awesome.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-main-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/main.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-tablet-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/tablet.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-phone-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/phone.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-woocommerce-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/woocommerce.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bbpress-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/bbpress.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-wordpress_style-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/wordpress.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-sharrre-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/sharrre.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-style-css'  href='https://hoax.sk/wp-content/themes/raw/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/ratings/js.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js?ver=4.6.6'></script>
<link rel='https://api.w.org/' href='https://hoax.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hoax.sk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hoax.sk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.6" />
<link rel='shortlink' href='https://hoax.sk/?p=2235' />
<link rel="alternate" type="application/json+oembed" href="https://hoax.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhoax.sk%2Fchillin-zavadzajuce-fejk-reklamy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hoax.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhoax.sk%2Fchillin-zavadzajuce-fejk-reklamy%2F&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://hoax.sk/wp-content/plugins/ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://hoax.sk/wp-content/plugins/ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://hoax.sk/wp-content/plugins/ratings/orange.png); }</style><script type="text/javascript">
	window._zem_rp_post_id = '2235';
	window._zem_rp_thumbnails = true;
	window._zem_rp_post_title = 'Chillin+n%C3%A1v%C5%A1tevn%C3%ADkom+serv%C3%ADruje+hnusn%C3%A9+reklamy+a+pr%C3%ADli%C5%A1+ve%C4%BEa+baby+Vangy';
	window._zem_rp_post_tags = ['adnow', 'baba+vanga', 'reklama', 'pochybn%C3%A9+praktiky', 'na', 'pod', 'sm', 'mono', 'sme', 'ste', 'babi', 'sa', 'baba', 'veda', 'aj', 'al', 'tom', 'web', 'od'];
	window._zem_rp_static_base_url = 'https://content.zemanta.com/static/';
	window._zem_rp_wp_ajax_url = 'https://hoax.sk/wp-admin/admin-ajax.php';
	window._zem_rp_plugin_version = '1.14';
	window._zem_rp_num_rel_posts = '4';
</script>
<link rel="stylesheet" href="https://hoax.sk/wp-content/plugins/related-posts-by-zemanta/static/themes/vertical.css?version=1.14" />
<style type="text/css">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</style>       <!--Customizer CSS--> 
       <style type="text/css">
                  </style> 
       <!--/Customizer CSS -->

       <!-- User css -->
       <style type="text/css">
                  </style>
       <!--/User CSS -->

       <!-- User JS -->
       <script type="text/javascript">
                  </script>
       <!--/User JS -->


       <!-- Javascript settings -->
       <script type="text/javascript">
            var plsh_settings = new Object();
       </script>
       <!-- Javascript settings -->

       <meta name="generator" content="Planetshine - Goliath - 1.0.29"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://hoax.sk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://hoax.sk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
    	<body data-rsssl=1 class="single single-post postid-2235 single-format-standard custom-background preload wpb-js-composer js-comp-ver-4.12.1 vc_responsive">
            
 <div class="read-progress"><span style="width: 40%;"></span></div> 
            <!-- Trending -->
        <div class="container trending">
            <div class="title-default">
                <a href="https://hoax.sk/category/internetove-podvody/" class="active">Online podvody</a>
                <div class="controls">
                    <a href="#" id="ticker-prev" class="prev"><i class="fa fa-caret-up"></i></a>
                    <a href="#" id="ticker-next" class="next"><i class="fa fa-caret-down"></i></a>
                    <a href="#" class="pause"><i class="fa fa-pause"></i></a>
                </div>
            </div>
            <div class="items-wrapper">
                <ul id="newsticker" class="items newsticker cycle-slideshow"
                    data-index="1"
                    data-cycle-slides="> li"
                    data-cycle-auto-height="calc"
                    data-cycle-paused="false"                                 
                    data-cycle-speed="500"
                    data-cycle-next="#ticker-next"
                    data-cycle-prev="#ticker-prev"
                    data-cycle-fx="scrollVert"
                    data-cycle-log="false"
                    data-cycle-pause-on-hover="true"
                    data-cycle-timeout="2000">
                                                <li class="item">
                                <a href="https://hoax.sk/varovanie-tesla-energy-saver-pozor/">
                                                                        
                                    VAROVANIE: Tesla Energy Saver / Saver Eco vám vraj ušetrí účet za elektrinu                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>september 2, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/parasinea-proti-parazitom-podvod/">
                                                                        
                                    Parasinea, nový podvodný prípravok proti údajným parazitom                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>august 28, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/podvod-magnistill-zazracne-magnety-klby/">
                                                                        
                                    Podvodné stránky predávajú zázračné magnety MAGNISTILL, pozor                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>august 22, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/podvodne-stranky-pripravok-onycosolve/">
                                                                        
                                    Podvodné stránky, prípravok Onycosolve a doslova debilné texty                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>august 17, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/najvytrvalejsi-podvod-ling-fluent/">
                                                                        
                                    Varovanie: Najvytrvalejší internetový podvod na Slovensku, Ling Fluent                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>august 4, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/internetovy-podvod-helveat-botanisone/">
                                                                        
                                    Nový internetový podvod Helveat &#8211; Botanisone je len kópia Herbal Parasite                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>júl 28, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/podozrivy-bioxyn-zdravotnickyportal/">
                                                                        
                                    Podozrivý Bioxyn na falošnom magazíne zdravotnickyportal.com                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>júl 28, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/kankusta-duo-podvodne-stranky-kradnute-foto/">
                                                                        
                                    Podvodné stránky &#8220;zdravej-vyzivy-sprievodca.com&#8221; a Kankusta Duo                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>júl 22, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/pochybne-ling-fluent-leo-anders-aktualne/">
                                                                        
                                    Pochybné Ling Fluent, Leo Anders a zneužitá žena, aj na Aktualne.sk                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>júl 15, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/posturestraightener-posturefixerpro/">
                                                                        
                                    Varovanie: podozrivé stránky Posturestraightener a výrobok PostureFixerPro                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>jún 28, 2017</span>
                                                            </li>
                                        </ul>
            </div>
            <div class="social">
                            </div>
        </div>
    
<!-- Header -->
<header class="container header">
    
            <div class="logo-text">
            <h2><a href="https://hoax.sk/">HOAX</a></h2>
            <p>Internetové podvody, klamstvá a špina</p>
        </div>
        
    </header>

<!-- Menu responsive -->
<div class="navbar-wrapper navbar-wrapper-responsive">
    <div class="navbar navbar-default menu">
        <div class="container">
            <ul class="nav">
                <li class="active">
                    
                </li>
                <li class="dropdown bars">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-bars"></i></a>
                    
                    <div class="dropdown-menu full-width mobile-menu"><ul id="mobile-menu" class=""><li id="menu-item-1501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1501"><a href="https://hoax.sk">Domov</a></li>
<li id="menu-item-1305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1305"><a href="https://hoax.sk/category/hoax/">HOAX</a></li>
<li id="menu-item-1306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306"><a href="https://hoax.sk/category/internetove-podvody/">Internetové podvody</a></li>
<li id="menu-item-1307" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1307"><a href="https://hoax.sk/category/pochybne-praktiky/">Pochybné praktiky</a></li>
<li id="menu-item-1308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308"><a href="https://hoax.sk/category/scam/">Scam</a></li>
<li id="menu-item-1309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309"><a href="https://hoax.sk/category/socialne-siete/">Sociálne siete</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1310"><a href="https://hoax.sk/category/spam/">Spam</a></li>
</ul></div>                </li>
                
                                <li class="dropdown new-stories new">
                    <a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true"><s>10</s><span>staff<br>picks</span></a>
                    <div class="dropdown-menu full-width">
                        		<div class="widget goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Na stránkach magazínu Chillin sa objavujú reklamy na podvodné prípravky a podvodné veštby slávnej baby Vangy. To, čo však máte možnosť vidieť je príliš..." data-overlay-url="https://hoax.sk/chillin-zavadzajuce-fejk-reklamy/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/chillin-zavadzajuce-fejk-reklamy/"><img src="https://hoax.sk/wp-content/uploads/chillin.sk-baba-vanga-119x120.jpg" alt="Chillin návštevníkom servíruje hnusné reklamy a príliš veľa baby Vangy" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/chillin-zavadzajuce-fejk-reklamy/">Chillin návštevníkom servíruje hnusné reklamy a príliš veľa baby Vangy</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>sep 4, 2017         <a href="https://hoax.sk/chillin-zavadzajuce-fejk-reklamy/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2235 https://hoax.sk/?p=2235">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Na stránkach magazínu Chillin sa objavujú reklamy na podvodné...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Slovenská obchodná inšpekcia opakovane varuje pred nákupom na stránkach, ktoré nemajú sídlo, kontakt a poriadne podmienky. Stránky..." data-overlay-url="https://hoax.sk/pozor-na-stranky-powerstyle-led-sk-com/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/pozor-na-stranky-powerstyle-led-sk-com/"><img src="https://hoax.sk/wp-content/uploads/powerstylebaterka-119x120.jpg" alt="Pozor na stránky powerstyle-led-sk.com, ide o podozrivý predaj" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/pozor-na-stranky-powerstyle-led-sk-com/">Pozor na stránky powerstyle-led-sk.com, ide o podozrivý predaj</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>júl 20, 2017         <a href="https://hoax.sk/pozor-na-stranky-powerstyle-led-sk-com/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2180 https://hoax.sk/?p=2180">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Slovenská obchodná inšpekcia opakovane varuje pred nákupom na stránkach,...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Celý internet je zamorený podvodnými reklamami a rôznymi systémami, ktoré načítajú vašu polohu a podľa toho servírujú reklamy. Napríklad ženy vo vašom okolí" data-overlay-url="https://hoax.sk/reklamy-clanky-hlasia-ze-prave-vo-vasom-meste-sa-nieco-deje/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/reklamy-clanky-hlasia-ze-prave-vo-vasom-meste-sa-nieco-deje/"><img src="https://hoax.sk/wp-content/uploads/falosne-reklamy-podstrcia-bratislava-119x120.jpg" alt="Reklamy a články hlásia, že práve vo vašom meste sa niečo deje" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/reklamy-clanky-hlasia-ze-prave-vo-vasom-meste-sa-nieco-deje/">Reklamy a články hlásia, že práve vo vašom meste sa niečo deje</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>júl 13, 2017         <a href="https://hoax.sk/reklamy-clanky-hlasia-ze-prave-vo-vasom-meste-sa-nieco-deje/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2167 https://hoax.sk/?p=2167">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Celý internet je zamorený podvodnými reklamami a rôznymi systémami,...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Pozor na prípravok SoSlim Herbal na chudnutie, vymýšľa si až príliš 5 (100%) 2 hlas Prekvapením na stránkach http://www.thesoslim.com/sk1cv2pehA/m/users.php môže byť pre každého pozorného návštevníka fakt, že ide o prípravok na chudnutie. Je tu viacero osobných skúsenosti s ľuďmi, ktorí ho údajne vyskúšali a chvália jeho účinky. Zoznamujeme sa s množstvom Sloveniek, ktoré..." data-overlay-url="https://hoax.sk/pozor-na-pripravok-soslim-herbal/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/pozor-na-pripravok-soslim-herbal/"><img src="https://hoax.sk/wp-content/uploads/so-slim-chudnutie-119x120.jpg" alt="Pozor na prípravok SoSlim Herbal na chudnutie, vymýšľa si až príliš" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/pozor-na-pripravok-soslim-herbal/">Pozor na prípravok SoSlim Herbal na chudnutie, vymýšľa si až príliš</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jún 22, 2017         <a href="https://hoax.sk/pozor-na-pripravok-soslim-herbal/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2149 https://hoax.sk/?p=2149">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Pozor na prípravok SoSlim Herbal na chudnutie, vymýšľa si...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Falošný lekár Ján Halinský vám na internete ponúka liek na všetky ťažkosti s názvom Revitoxin. Dajte si však veľký pozor, neexistuje ani lekár a ani..." data-overlay-url="https://hoax.sk/falosny-lekar-jan-halinsky-revitoxin/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/falosny-lekar-jan-halinsky-revitoxin/"><img src="https://hoax.sk/wp-content/uploads/janhalinsky.revitoxin.podvod-119x120.jpg" alt="Falošný lekár Ján Halinský, špecialista na parazitické infekcie, ponúka Revitoxin" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/falosny-lekar-jan-halinsky-revitoxin/">Falošný lekár Ján Halinský, špecialista na parazitické infekcie, ponúka Revitoxin</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jún 22, 2017         <a href="https://hoax.sk/falosny-lekar-jan-halinsky-revitoxin/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2140 https://hoax.sk/?p=2140">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Falošný lekár Ján Halinský vám na internete ponúka liek...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Na podvodných stránkach, ktoré hrajú na magazín či blog, sa pokúšajú propagovať prípravok na bielenie zubov Dental Whitestrips. " data-overlay-url="https://hoax.sk/bieliace-pruzky-dental-whitestrips/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/bieliace-pruzky-dental-whitestrips/"><img src="https://hoax.sk/wp-content/uploads/womantrends-119x120.jpg" alt="Bieliace prúžky Dental Whitestrips predávajú podvodné stránky" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/bieliace-pruzky-dental-whitestrips/">Bieliace prúžky Dental Whitestrips predávajú podvodné stránky</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jún 15, 2017         <a href="https://hoax.sk/bieliace-pruzky-dental-whitestrips/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2124 https://hoax.sk/?p=2124">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Na podvodných stránkach, ktoré hrajú na magazín či blog,...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Falošné magazíny a recenzie sme si už predstavili v tomto staršom článku. No stále to nekončí. Narazili sme na nové podvodné recenzie, pozor na ich klamstvá" data-overlay-url="https://hoax.sk/falosne-recenzie-vyrobky-2017/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/falosne-recenzie-vyrobky-2017/"><img src="https://hoax.sk/wp-content/uploads/falosne-recenzie-119x120.jpg" alt="Ďalšie falošné recenzie na produkty (recenzieproduktu.com a sk.irecommendz.com)" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/falosne-recenzie-vyrobky-2017/">Ďalšie falošné recenzie na produkty (recenzieproduktu.com a sk.irecommendz.com)</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jún 15, 2017         <a href="https://hoax.sk/falosne-recenzie-vyrobky-2017/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2121 https://hoax.sk/?p=2121">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Falošné magazíny a recenzie sme si už predstavili v...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Varujeme pred stránkami, ktoré so suverénnou drzosťou predstavujú rípravok Choco Lite na chudnutie na stránkach odporných, podvodných, fingovaných." data-overlay-url="https://hoax.sk/pozor-choco-lite-maria-matova/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/pozor-choco-lite-maria-matova/"><img src="https://hoax.sk/wp-content/uploads/mariamatova-podvod-chocolite-119x120.jpg" alt="Pozor: Chudnutie s Choco Lite, falošná Mária Maťová a jej falošný blog" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/pozor-choco-lite-maria-matova/">Pozor: Chudnutie s Choco Lite, falošná Mária Maťová a jej falošný blog</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jún 15, 2017         <a href="https://hoax.sk/pozor-choco-lite-maria-matova/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2118 https://hoax.sk/?p=2118">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Varujeme pred stránkami, ktoré so suverénnou drzosťou predstavujú rípravok...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Je to neuveriteľné, ale používatelia e-mailových schránok na centrum.sk v posledných dňoch mohli dostať hneď tri e-mailové reklamy na pochybný podradný tovar" data-overlay-url="https://hoax.sk/centrum-sk-pochybne-pripravky/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/centrum-sk-pochybne-pripravky/"><img src="https://hoax.sk/wp-content/uploads/penirium-podvodne-stranky-119x120.jpg" alt="Centrum.sk posiela svojim používateľom pochybné reklamy emailom" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/centrum-sk-pochybne-pripravky/">Centrum.sk posiela svojim používateľom pochybné reklamy emailom</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jún 11, 2017         <a href="https://hoax.sk/centrum-sk-pochybne-pripravky/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2105 https://hoax.sk/?p=2105">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Je to neuveriteľné, ale používatelia e-mailových schránok na centrum.sk...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Znova sa na Facebooku objavuje odporná podvodná reklama. Je na nej mladík, ktorý údajne dal zbohom práci v McDonald´s a zarobil obrovské peniaze. " data-overlay-url="https://hoax.sk/podvodna-reklama-mcdonalds/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/podvodna-reklama-mcdonalds/"><img src="https://hoax.sk/wp-content/uploads/podvodnici-facebook-mcdonalds-119x120.jpg" alt="Podvodná reklama na Facebooku: opäť vraj McDonald´s a veľké peniaze" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/podvodna-reklama-mcdonalds/">Podvodná reklama na Facebooku: opäť vraj McDonald´s a veľké peniaze</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jún 9, 2017         <a href="https://hoax.sk/podvodna-reklama-mcdonalds/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2102 https://hoax.sk/?p=2102">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Znova sa na Facebooku objavuje odporná podvodná reklama. Je...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
                            </div>
                </li>
                                
                                <li class="dropdown search">
                    
                    <form method="get" action="https://hoax.sk/">
                        <input type="text" name="s" class="form-control" placeholder="search here" />
                    </form>
                    
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
                </li>
                                
            </ul>
        </div>
    </div>
</div>

<!-- Menu -->
<div class="navbar-wrapper">
    <div class="navbar navbar-default menu">
        <div class="container">
            <div class="default-menu"><ul id="menu-primary" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1501"><a title="Domov" href="https://hoax.sk">Domov</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1305"><a title="HOAX" href="https://hoax.sk/category/hoax/">HOAX</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306"><a title="Internetové podvody" href="https://hoax.sk/category/internetove-podvody/">Internetové podvody</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1307"><a title="Pochybné praktiky" href="https://hoax.sk/category/pochybne-praktiky/">Pochybné praktiky</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308"><a title="Scam" href="https://hoax.sk/category/scam/">Scam</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309"><a title="Sociálne siete" href="https://hoax.sk/category/socialne-siete/">Sociálne siete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1310"><a title="Spam" href="https://hoax.sk/category/spam/">Spam</a></li>
</ul></div>                    </div>
    </div>
</div>				
				

<!-- Homepage content -->
<div class="container homepage-content hfeed thumb-no_image">
    
    
        
    <div class="main-content-column-1 ">

        <!-- Post -->
        <div class="post-1 hentry no-image-share-review post-2235 post type-post status-publish format-standard has-post-thumbnail category-pochybne-praktiky tag-adnow tag-baba-vanga tag-reklama" itemscope itemtype="http://data-vocabulary.org/NewsArticle">
            
                                                
            <div class="title">
                <h1 id="intro"><a href="https://hoax.sk/chillin-zavadzajuce-fejk-reklamy/" class="entry-title"  itemprop="headline">Chillin návštevníkom servíruje hnusné reklamy a príliš veľa baby Vangy</a></h1>
                
                                <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i><span class="updated" >september 4, 2017</span>
        <i class="fa fa-user"></i><span ><a href="" class="author url fn">Tabler</a></span> <a href="https://hoax.sk/chillin-zavadzajuce-fejk-reklamy/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2235 https://hoax.sk/?p=2235">0</span></a>     </span>
</p>
                                
                 <div class="tag-cloud tag-title"> <i class="fa fa-tags"></i>  <a href="https://hoax.sk/tag/adnow/" title="AdNow" class="tag-1"><span>AdNow</span><s>1</s></a> <a href="https://hoax.sk/tag/baba-vanga/" title="baba Vanga" class="tag-1"><span>baba Vanga</span><s>1</s></a> <a href="https://hoax.sk/tag/reklama/" title="reklama" class="tag-1"><span>reklama</span><s>20</s></a> </div>             </div>
            
            <span class="item-summary-hidden" itemprop="description">Na stránkach magazínu Chillin sa objavujú reklamy na podvodné prípravky a podvodné veštby slávnej baby Vangy. To, čo však máte možnosť vidieť je príliš...</span>
             <img class="item-image-hidden" itemprop="image" src="https://hoax.sk/wp-content/uploads/chillin.sk-baba-vanga-640x300.jpg" alt="Chillin návštevníkom servíruje hnusné reklamy a príliš veľa baby Vangy" />                 
            <div class="post"  itemprop="articleBody">
			<div class="kk-star-ratings  top-right rgt" data-id="2235">
			    <div class="kksr-stars kksr-star gray">
			        <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
			        <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
			    </div>
			    <!-- kksr-stars -->
			    <div class="kksr-legend">Ohodnoťte článok</div>
			    <!-- kksr-legend -->
			</div>
			<!-- kk-star-ratings -->
			<p>Nie je zvykom, aby sme hodnotili iné portály a nebudeme to robiť ani tentoraz. Avšak pokiaľ sa na niektorých miestach zobrazuje reklamná plocha AdNow a servíruje sa návštevníkom to, čo na tomto mieste, informujeme o tom bežne. Aj na stránkach magazínu Chillin sa objavujú reklamy na podvodné prípravky a podvodné veštby slávnej baby Vangy. To, čo však máte možnosť vidieť pri príchode na web, je niekedy absurdné. Jedna reklama je OK, ale hneď 7 reklám pri sebe na to isté, na rôzne steránky a predsa stále na rovnakú, dáva jasný dôkaz o tom, že podvodníci stojaci za falošnými SMS veštbami celkom kašlú na logiku. Kauzu veštby <a href="https://hoax.sk/vanga-vangin-horoskop-klamstva/">Baby Vangy</a> sme už preberali. upozornili na protizákonné postupy a zavádzanie ľudí.</p>
<p><img class="aligncenter size-full wp-image-2236" src="https://hoax.sk/wp-content/uploads/chillin.sk-baba-vanga.jpg" alt="Chillin reklamná plocha a Baba Vanga" width="888" height="514" srcset="https://hoax.sk/wp-content/uploads/chillin.sk-baba-vanga.jpg 888w, https://hoax.sk/wp-content/uploads/chillin.sk-baba-vanga-300x174.jpg 300w, https://hoax.sk/wp-content/uploads/chillin.sk-baba-vanga-768x445.jpg 768w, https://hoax.sk/wp-content/uploads/chillin.sk-baba-vanga-690x400.jpg 690w, https://hoax.sk/wp-content/uploads/chillin.sk-baba-vanga-810x469.jpg 810w" sizes="(max-width: 888px) 100vw, 888px" /></p>
<ul>
<li>Je neuveriteľné, že reklamná sieť AdNow vôbec pustí zobraziť toľko odkazov na to isté vedľa seba. Aby to nestačilo, Chillin zobrazuje AdBNow aj hneď vedľa plochy pod článkami (v závislosti od výšky).</li>
<li>Pod článkami na portáli na návštevníka čaká naozaj odporná a nechutná veľká časť plná stále toho istého do zblbnutia.</li>
<li>Obrátili ste sa na nás viac krát so žiadosťou o pomoc v rámci trestného oznámenia na SMS služby tohto typu a na ťahy v spojení s babou Vangou. Radi by sme požiadali každého, koho postihli problémy s podobnými službami, aby prvotne kontaktovali miesto, kde na banner klikli, ak si ho pamätajú. je dôležité, aby poklesol záujem portálov podporovať túto sieť, v ktorej sa v súčasnosti objavuje množstvo podvodných stránok na odstránenie <a href="https://hoax.sk/parasinea-proti-parazitom-podvod/">parazitov</a>, chudnutie a všetko to, čo porušuje zákony SR. Na jednotlivé prípravky upozorňujeme neustále. Z 80% percent pritom ide práve o produkty šírené cez AdNow.</li>
<li>Každý portál bojuje o prežitie, no každý webmaster zároveň musí vidieť, aká nechutná reklama sa mu zobrazuje. Pri preverovaní informácií na webe a pri živom písaní na portál pritom musí portál poznať, čo tá baba Vanga je, ako dlho je mŕtva a ako ťažko by bolo možné považovať za pravdu to, čo stránky z reklamy považujú za pravdu. Žiaľ, vzhľadom na fakt, že stránky dlhodobo propagujú sieť AdNow a aj permanentne nachádzame prípravky na <a href="https://hoax.sk/falosny-lekar-jan-halinsky-revitoxin/">parazity</a>, ako aj chudnutie a iné látky, ktorých predaj a propagácia porušujú zákony, upozorňujeme na možné využitie reklám. Nič proti obsahu v článkoch, veľa proti obsahu reklám.</li>
</ul>
<p>Mrzí nás to, ale odporúčame neklikať na žiadnu z reklám, ako vidieť na fotografii, prípadne akúkoľvek inú reklamu z pochybných u nás spomínaných prípravkov.</p>
</div>
            
            
            
 
            

                  
      
      
        </div>        
        
        
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6602387097714544"
     data-ad-slot="1201760488"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                   
        
        
        

        
  <!--  <center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Petrov Hoax art -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6602387097714544"
     data-ad-slot="6097521686"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center><br> -->


<div class="post-sharrre">
    <div class="sharrre-twitter" data-url="https://hoax.sk/chillin-zavadzajuce-fejk-reklamy/" data-text="Chillin návštevníkom servíruje hnusné reklamy a príliš veľa baby Vangy" data-title="Tweet"></div>
    <div class="sharrre-facebook" data-url="https://hoax.sk/chillin-zavadzajuce-fejk-reklamy/" data-text="Chillin návštevníkom servíruje hnusné reklamy a príliš veľa baby Vangy" data-title="Share"></div>
    <div class="sharrre-pinterest" data-url="https://hoax.sk/chillin-zavadzajuce-fejk-reklamy/" data-text="Chillin návštevníkom servíruje hnusné reklamy a príliš veľa baby Vangy" data-title="Pin"></div>
    <div class="sharrre-linkedin" data-url="https://hoax.sk/chillin-zavadzajuce-fejk-reklamy/" data-text="Chillin návštevníkom servíruje hnusné reklamy a príliš veľa baby Vangy" data-title="Share"></div>
    <div class="sharrre-googleplus" data-url="https://hoax.sk/chillin-zavadzajuce-fejk-reklamy/" data-text="Chillin návštevníkom servíruje hnusné reklamy a príliš veľa baby Vangy" data-title="+1"></div>
</div>


<div class="zem_rp_wrap zem_rp_th_vertical" id="zem_rp_first"><div class="zem_rp_content"><h3 class="related_post_title">Mohlo by tiež zaujímať:</h3><ul class="related_post zem_rp"><li data-position="0" data-poid="in-2167" data-post-type="none"><a href="https://hoax.sk/reklamy-clanky-hlasia-ze-prave-vo-vasom-meste-sa-nieco-deje/" class="zem_rp_thumbnail"><img src="https://hoax.sk/wp-content/uploads/falosne-reklamy-podstrcia-bratislava-200x160.jpg" alt="Reklamy a články hlásia, že práve vo vašom meste sa niečo deje" width="200" height="160"  /></a><a href="https://hoax.sk/reklamy-clanky-hlasia-ze-prave-vo-vasom-meste-sa-nieco-deje/" class="zem_rp_title">Reklamy a články hlásia, že práve vo vašom meste sa niečo deje</a></li><li data-position="1" data-poid="in-2097" data-post-type="none"><a href="https://hoax.sk/bannery-lakaju-na-uspech-v-boji-proti-vraskam-s-matrixyl-pro/" class="zem_rp_thumbnail"><img src="https://hoax.sk/wp-content/uploads/novinka.vrasky.perlebleue-200x160.jpg" alt="Bannery lákajú na úspech v boji proti vráskam s Matrixyl Pro" width="200" height="160"  /></a><a href="https://hoax.sk/bannery-lakaju-na-uspech-v-boji-proti-vraskam-s-matrixyl-pro/" class="zem_rp_title">Bannery lákajú na úspech v boji proti vráskam s Matrixyl Pro</a></li><li data-position="2" data-poid="in-2215" data-post-type="none"><a href="https://hoax.sk/podvodne-stranky-pripravok-onycosolve/" class="zem_rp_thumbnail"><img src="https://hoax.sk/wp-content/uploads/zuzana-onycosolve-200x160.jpg" alt="Podvodné stránky, prípravok Onycosolve a doslova debilné texty" width="200" height="160"  /></a><a href="https://hoax.sk/podvodne-stranky-pripravok-onycosolve/" class="zem_rp_title">Podvodné stránky, prípravok Onycosolve a doslova debilné texty</a></li><li data-position="3" data-poid="in-2102" data-post-type="none"><a href="https://hoax.sk/podvodna-reklama-mcdonalds/" class="zem_rp_thumbnail"><img src="https://hoax.sk/wp-content/uploads/podvodnici-facebook-mcdonalds-200x160.jpg" alt="Podvodná reklama na Facebooku: opäť vraj McDonald´s a veľké peniaze" width="200" height="160"  /></a><a href="https://hoax.sk/podvodna-reklama-mcdonalds/" class="zem_rp_title">Podvodná reklama na Facebooku: opäť vraj McDonald´s a veľké peniaze</a></li></ul></div></div>

        
        
        
        
          <img src="https://hoax.sk/wp-content/uploads/prosba.jpg" alt="žiadosť o spoluprácu"> 
        
                            
        
<div id="disqus_thread">
    </div>

        
                
      

    </div>
    
    <!-- Sidebar -->
<div class="main-sidebar ">

<div id="text-11" class="sidebar-item clearfix widget_text"><div class="title-default"><span class="active">Inzercia</span></div><div class="widget-content">			<div class="textwidget"><a href="http://www.astratex.sk/podprsenky/damska-spodna-bielizen/?utm_campaign=Dognet_brand&utm_source=Dognet&utm_medium=affiliate&utm_content=300x300-velkosti&amp;a_aid=5975dc6b6388b&amp;a_bid=b41f4152" rel="nofollow" target="_top"><img src="//login.dognet.sk/accounts/default1/fb27g82d/b41f4152.jpg" alt="" title="" width="280" height="280" /></a></div>
		</div></div><div id="search-2" class="sidebar-item clearfix widget_search"><div class="title-default"><span class="active">Hľadať</span></div><div class="widget-content"><form method="get" action="https://hoax.sk/" class="search">
	<input type="text" name="s" class="form-control" placeholder="search here" />
</form></div></div>        <div id="goliath_recent_posts-3" class="sidebar-item clearfix recent-posts">        
            <!-- Latest reviews -->
            <div class="widget-tabs mobile">

                <div class="title-default">
                    <a href="#" class="active">Posledné články</a>
                    <a href="#" class="view-all">View all</a>
                </div>

                
                <div class="items">
                    <div class="post-item" data-overlay="1" data-overlay-excerpt="Na stránkach magazínu Chillin sa objavujú reklamy na podvodné prípravky a podvodné veštby slávnej baby Vangy. To, čo však..." data-overlay-url="https://hoax.sk/chillin-zavadzajuce-fejk-reklamy/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/chillin-zavadzajuce-fejk-reklamy/"><img src="https://hoax.sk/wp-content/uploads/chillin.sk-baba-vanga-70x70.jpg" alt="Chillin návštevníkom servíruje hnusné reklamy a príliš veľa baby Vangy"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/chillin-zavadzajuce-fejk-reklamy/">Chillin návštevníkom servíruje hnusné reklamy a príliš veľa baby Vangy</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>sep 4, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Tesla Energy Saver je čo? Nejaký nový zázrak zo slávnej automobilky? V žiadnom prípade. Neverte ani reklamám, ktoré sa..." data-overlay-url="https://hoax.sk/varovanie-tesla-energy-saver-pozor/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/varovanie-tesla-energy-saver-pozor/"><img src="https://hoax.sk/wp-content/uploads/tesla-energy-saver-70x70.jpg" alt="VAROVANIE: Tesla Energy Saver / Saver Eco vám vraj ušetrí účet za elektrinu"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/varovanie-tesla-energy-saver-pozor/">VAROVANIE: Tesla Energy Saver / Saver Eco vám vraj ušetrí účet za elektrinu</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>sep 2, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Doteraz sme tu mali obrovské kvantum rôznych prípravkov na boj proti parazitom a teraz prichádza Parasinea, úplná novinka, ktorú..." data-overlay-url="https://hoax.sk/parasinea-proti-parazitom-podvod/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/parasinea-proti-parazitom-podvod/"><img src="https://hoax.sk/wp-content/uploads/parasinea-podvodnici-70x70.jpg" alt="Parasinea, nový podvodný prípravok proti údajným parazitom"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/parasinea-proti-parazitom-podvod/">Parasinea, nový podvodný prípravok proti údajným parazitom</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>aug 28, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Magnistill, alebo MAGNISTILL ako s veľkými písmenami všade uvádzajú nový zázrak, sľubuje zbavenie bolestí kĺbov. Podvodníci stojaci za týmto..." data-overlay-url="https://hoax.sk/podvod-magnistill-zazracne-magnety-klby/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/podvod-magnistill-zazracne-magnety-klby/"><img src="https://hoax.sk/wp-content/uploads/magnistill-klby-70x70.jpg" alt="Podvodné stránky predávajú zázračné magnety MAGNISTILL, pozor"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/podvod-magnistill-zazracne-magnety-klby/">Podvodné stránky predávajú zázračné magnety MAGNISTILL, pozor</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>aug 22, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Opäť sa ukazuje OnycoSolve. Býva už zvykom, že tieto podvodné reklamy sú najviditeľnejšie azda práve na Centrum.sk, kde získavajú..." data-overlay-url="https://hoax.sk/podvodne-stranky-pripravok-onycosolve/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/podvodne-stranky-pripravok-onycosolve/"><img src="https://hoax.sk/wp-content/uploads/zuzana-onycosolve-70x70.jpg" alt="Podvodné stránky, prípravok Onycosolve a doslova debilné texty"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/podvodne-stranky-pripravok-onycosolve/">Podvodné stránky, prípravok Onycosolve a doslova debilné texty</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>aug 17, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div>                </div>

                
            </div>
        
        </div> <!-- After widget close div -->

        <div id="text-7" class="sidebar-item clearfix widget_text"><div class="title-default"><span class="active">Inzercia</span></div><div class="widget-content">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--FrantovHoax -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6602387097714544"
     data-ad-slot="8275965688"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45829646-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</div></div><div id="text-9" class="sidebar-item clearfix widget_text"><div class="title-default"><span class="active">WEBSITE FOR SALE</span></div><div class="widget-content">			<div class="textwidget">Zvažujeme predaj stránok HOAX.SK<br>
Záujemca o kúpu nás môže kontaktovať:  
Cena: 4000 EUR</div>
		</div></div><div id="text-10" class="sidebar-item clearfix widget_text"><div class="title-default"><span class="active">Inzercia</span></div><div class="widget-content">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Petros Hoax -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6602387097714544"
     data-ad-slot="4620788484"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div>    
</div>    
</div>
				
        <!-- Footer -->
		<footer class="container footer">
                    <div id="goliath_recent_posts-5" class="sidebar-item footer-item widget recent-posts">        
            <!-- Latest reviews -->
            <div class="widget-tabs mobile">

                <div class="title-default">
                    <a href="#" class="active">Najnovšie: Sociálna sieť</a>
                    <a href="#" class="view-all">View all</a>
                </div>

                
                <div class="items">
                    <div class="post-item" data-overlay="1" data-overlay-excerpt="Nový čas pre ženy je pomerne známy časopis určený ženám, ako z názvu vyplýva. Avšak ak si nazvete na..." data-overlay-url="https://hoax.sk/falosny-novy-cas-pre-zeny-zly-vtip/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/falosny-novy-cas-pre-zeny-zly-vtip/"><img src="https://hoax.sk/wp-content/uploads/falosny-novycas-70x70.jpg" alt="Falošný Nový čas pre ženy si robí z ľudí dobrý deň"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/falosny-novy-cas-pre-zeny-zly-vtip/">Falošný Nový čas pre ženy si robí z ľudí dobrý deň</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jún 19, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Vo Facebook reklame sa objavujú podvodné novinky ako na obrázku. Mladík si chcel kúpiť drahé auto - Lamborghini a..." data-overlay-url="https://hoax.sk/kupoval-lamborgini-vraj-ho-vykopli/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/kupoval-lamborgini-vraj-ho-vykopli/"><img src="https://hoax.sk/wp-content/uploads/falosnenoviny-70x70.jpg" alt="Vraj ho vykopli z luxusného obchodu, lebo bol chudobný &#8211; Zodiac a podvody"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/kupoval-lamborgini-vraj-ho-vykopli/">Vraj ho vykopli z luxusného obchodu, lebo bol chudobný &#8211; Zodiac a podvody</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>apr 18, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Facebook súťaž, ktorá vyhlasuje, že nemá nekalé úmysly zostane podvodnou, ak nesie prvky podvodnej súťaže aj naďalej. Stránky VYHRAJ..." data-overlay-url="https://hoax.sk/falosne-sutaze-na-vyhraj-dnes/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/falosne-sutaze-na-vyhraj-dnes/"><img src="https://hoax.sk/wp-content/uploads/vyhrajdnes-facebook-70x70.jpg" alt="Pozor: Facebook súťaže na VYHRAJ DNES nie sú skutočné súťaže"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/falosne-sutaze-na-vyhraj-dnes/">Pozor: Facebook súťaže na VYHRAJ DNES nie sú skutočné súťaže</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>apr 18, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div>                </div>

                
            </div>
        
        </div> <!-- After widget close div -->

                <div id="goliath_recent_posts-6" class="sidebar-item footer-item widget recent-posts">        
            <!-- Latest reviews -->
            <div class="widget-tabs mobile">

                <div class="title-default">
                    <a href="#" class="active">Najnovšie: Hoax</a>
                    <a href="#" class="view-all">View all</a>
                </div>

                
                <div class="items">
                    <div class="post-item" data-overlay="1" data-overlay-excerpt="Ešte pred viac ako 10 rokmi bolo vystavovanie zakonzervovaných mŕtvych tiel v rámci výstav HUMAN BODY / HUMAN EXHIBITION..." data-overlay-url="https://hoax.sk/vystava-ludske-telo-body-politicki-vazni/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/vystava-ludske-telo-body-politicki-vazni/"><img src="https://hoax.sk/wp-content/uploads/ludsketelo-70x70.jpg" alt="Výstava ľudského tela Body The Exhibition a vraj mŕtvi politickí väzni"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/vystava-ludske-telo-body-politicki-vazni/">Výstava ľudského tela Body The Exhibition a vraj mŕtvi politickí väzni</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/hoax/" title="HOAX" class="tag-default">HOAX</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>aug 9, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Moč v bazéne vraj zafarbí vodu na zeleno, či na modro. Je to pravda? Možno niekde v luxusnom zariadení,..." data-overlay-url="https://hoax.sk/moc-bazene-vraj-zafarbi-vodu/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/moc-bazene-vraj-zafarbi-vodu/"><img src="https://hoax.sk/wp-content/uploads/bazen-hotel-70x70.jpg" alt="HOAX: ak sa vycikáte v bazéne na kúpalisku či plavárni, vodu zafarbí"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/moc-bazene-vraj-zafarbi-vodu/">HOAX: ak sa vycikáte v bazéne na kúpalisku či plavárni, vodu zafarbí</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/hoax/" title="HOAX" class="tag-default">HOAX</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>júl 4, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Na internete sa od roku 2015 objavuje záhadná fotografia kamenného mobilu z dávnej minulosti. Kamenný mobil, na ktorom sú..." data-overlay-url="https://hoax.sk/kamenny-mobil-z-praveku-je-hoax/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/kamenny-mobil-z-praveku-je-hoax/"><img src="https://hoax.sk/wp-content/uploads/kamenny-mobil-70x70.jpg" alt="Kamenný mobil z praveku je HOAX, žiadne ufo či cestovanie v čase"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/kamenny-mobil-z-praveku-je-hoax/">Kamenný mobil z praveku je HOAX, žiadne ufo či cestovanie v čase</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/hoax/" title="HOAX" class="tag-default">HOAX</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>máj 31, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div>                </div>

                
            </div>
        
        </div> <!-- After widget close div -->

                <div id="goliath_recent_posts-4" class="sidebar-item footer-item widget recent-posts">        
            <!-- Latest reviews -->
            <div class="widget-tabs mobile">

                <div class="title-default">
                    <a href="#" class="active">Naposledy: Podvody</a>
                    <a href="#" class="view-all">View all</a>
                </div>

                
                <div class="items">
                    <div class="post-item" data-overlay="1" data-overlay-excerpt="Tesla Energy Saver je čo? Nejaký nový zázrak zo slávnej automobilky? V žiadnom prípade. Neverte ani reklamám, ktoré sa..." data-overlay-url="https://hoax.sk/varovanie-tesla-energy-saver-pozor/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/varovanie-tesla-energy-saver-pozor/"><img src="https://hoax.sk/wp-content/uploads/tesla-energy-saver-70x70.jpg" alt="VAROVANIE: Tesla Energy Saver / Saver Eco vám vraj ušetrí účet za elektrinu"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/varovanie-tesla-energy-saver-pozor/">VAROVANIE: Tesla Energy Saver / Saver Eco vám vraj ušetrí účet za elektrinu</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>sep 2, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Doteraz sme tu mali obrovské kvantum rôznych prípravkov na boj proti parazitom a teraz prichádza Parasinea, úplná novinka, ktorú..." data-overlay-url="https://hoax.sk/parasinea-proti-parazitom-podvod/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/parasinea-proti-parazitom-podvod/"><img src="https://hoax.sk/wp-content/uploads/parasinea-podvodnici-70x70.jpg" alt="Parasinea, nový podvodný prípravok proti údajným parazitom"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/parasinea-proti-parazitom-podvod/">Parasinea, nový podvodný prípravok proti údajným parazitom</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>aug 28, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Magnistill, alebo MAGNISTILL ako s veľkými písmenami všade uvádzajú nový zázrak, sľubuje zbavenie bolestí kĺbov. Podvodníci stojaci za týmto..." data-overlay-url="https://hoax.sk/podvod-magnistill-zazracne-magnety-klby/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/podvod-magnistill-zazracne-magnety-klby/"><img src="https://hoax.sk/wp-content/uploads/magnistill-klby-70x70.jpg" alt="Podvodné stránky predávajú zázračné magnety MAGNISTILL, pozor"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/podvod-magnistill-zazracne-magnety-klby/">Podvodné stránky predávajú zázračné magnety MAGNISTILL, pozor</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>aug 22, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div>                </div>

                
            </div>
        
        </div> <!-- After widget close div -->

        			
		</footer>




		
		<!-- Copyright -->
		<div class="container copyright">
			<div class="left">
				© 2012 - 2017 HOAX.SK			</div>
			<div class="right">
                <ul>
                                        <li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="index.php">Home</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://hoax.sk/co-je-to-hoax/">Čo je to HOAX?</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://hoax.sk/vznik-hoaxu/">Vznik Hoaxu</a></li>
<li id="menu-item-1768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1768"><a title="podvody – internetové sú nebezpečné, lebo číhajú stále" href="https://hoax.sk/podvody-podvodnici/">Podvody a podvodníci</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://hoax.sk/internetove-podvody/">Internetové podvody</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://hoax.sk/prehlasenie/">Prehlásenie</a></li>
<li id="menu-item-882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-882"><a href="https://hoax.sk/kontakt/">Kontakt / Pridaj problém</a></li>
					<li>
                        					</li>
				</ul>
			</div>
		</div>
		
		<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i></a>
        
        <script type='text/javascript' src='https://hoax.sk/wp-includes/js/comment-reply.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Pros\u00edm potvr\u010fte, \u017ee nie ste robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/hoax.sk\/wp-admin\/admin-ajax.php","post_id":"2235"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/bootstrap.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/bootstrap-hover-dropdown.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/jquery.cycle2.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/jquery.cycle2.scrollVert.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/jquery.cycle2.swipe.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/jquery.inview.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/jquery.hoverintent.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/jquery.sharrre.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/jquery.particleground.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/hoax.sk\/wp-admin\/admin-ajax.php","readmore":"Read more","article":"Article","show_post_quick_view":"on","show_mosaic_overlay":"on","enable_sidebar_affix":"on","particle_color":"#e3e3e3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/theme.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.6","language":""},"disqusIdentifier":"2235 https:\/\/hoax.sk\/?p=2235","disqusShortname":"hoax-sk","disqusTitle":"Chillin n\u00e1v\u0161tevn\u00edkom serv\u00edruje hnusn\u00e9 reklamy a pr\u00edli\u0161 ve\u013ea baby Vangy","disqusUrl":"https:\/\/hoax.sk\/chillin-zavadzajuce-fejk-reklamy\/","options":{"manualSync":false},"postId":"2235"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"hoax-sk"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.6'></script>
	<!-- END body -->



	</body>
	
<!-- END html -->
</html>
