<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="sk-SK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="sk-SK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="sk-SK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sk-SK" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
    
	<!-- BEGIN head -->
	<head>        
		<!-- Title -->
		<title>Varovanie pred obchodom s teniskami na adrese Warmey.eu &raquo; HOAX</title>
        
        <!-- Meta tags -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        
		<link rel="pingback" href="https://hoax.sk/xmlrpc.php" />
        		        
                
		
				
			<!-- if page is content page -->
						<meta property="og:url" content="https://hoax.sk/varovanie-pred-obchodom-tenisky-warmey/"/>
			<meta property="og:title" content="Varovanie pred obchodom s teniskami na adrese Warmey.eu" />
			<meta property="og:description" content="Na&scaron;a čitateľka Dana n&aacute;s upozornila na zauj&iacute;mav&eacute; fungovanie obchodu na adrese Warmey.eu. Stala sa totiž obeťou podivn&eacute;ho fungovania, kedy jej z &uacute;čtu stiahli..." />
			<meta property="og:type" content="article" />
			<meta property="og:image" content="https://hoax.sk/wp-content/uploads/nike-obchodwarmey-600x300.jpg" />			<!-- if page is others -->
			        
				
        				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"e6a01ff69d","grs":true,"ajaxurl":"https:\/\/hoax.sk\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Ohodno\u0165te \u010dl\u00e1nok","fuelspeed":350,"thankyou":"\u010eakujeme za hodnotenie","error_msg":"Nastala chyba","tooltip":"1","tooltips":[{"tip":"Slab\u00fd \u010dl\u00e1nok","color":"#ffffff"},{"tip":"Podpriemer","color":"#ffffff"},{"tip":"Dobr\u00fd \u010dl\u00e1nok","color":"#ffffff"},{"tip":"Skvel\u00fd \u010dl\u00e1nok","color":"#ffffff"},{"tip":"V\u00fdborn\u00fd \u010dl\u00e1nok","color":"#ffffff"}]};
				</script>
				
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Naša čitateľka Dana nás upozornila na zaujímavé fungovanie obchodu na adrese Warmey.eu. Stala sa totiž obeťou podivného fungovania, kedy jej z účtu stiahli"/>
<link rel="canonical" href="https://hoax.sk/varovanie-pred-obchodom-tenisky-warmey/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Varovanie pred obchodom s teniskami na adrese Warmey.eu &raquo; HOAX" />
<meta property="og:description" content="Naša čitateľka Dana nás upozornila na zaujímavé fungovanie obchodu na adrese Warmey.eu. Stala sa totiž obeťou podivného fungovania, kedy jej z účtu stiahli" />
<meta property="og:url" content="https://hoax.sk/varovanie-pred-obchodom-tenisky-warmey/" />
<meta property="og:site_name" content="HOAX" />
<meta property="article:publisher" content="https://facebook.com/varovania" />
<meta property="article:tag" content="Nike" />
<meta property="article:tag" content="obchod" />
<meta property="article:tag" content="obuv" />
<meta property="article:tag" content="peniaze" />
<meta property="article:tag" content="platba" />
<meta property="article:tag" content="podvod" />
<meta property="article:section" content="Internetové podvody" />
<meta property="article:published_time" content="2018-01-18T00:13:15+00:00" />
<meta property="article:modified_time" content="2018-01-18T21:26:49+00:00" />
<meta property="og:updated_time" content="2018-01-18T21:26:49+00:00" />
<meta property="og:image" content="https://hoax.sk/wp-content/uploads/nike-obchodwarmey.jpg" />
<meta property="og:image:secure_url" content="https://hoax.sk/wp-content/uploads/nike-obchodwarmey.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="383" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Naša čitateľka Dana nás upozornila na zaujímavé fungovanie obchodu na adrese Warmey.eu. Stala sa totiž obeťou podivného fungovania, kedy jej z účtu stiahli" />
<meta name="twitter:title" content="Varovanie pred obchodom s teniskami na adrese Warmey.eu &raquo; HOAX" />
<meta name="twitter:image" content="https://hoax.sk/wp-content/uploads/nike-obchodwarmey.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/hoax.sk\/","name":"HOAX.sk","potentialAction":{"@type":"SearchAction","target":"https:\/\/hoax.sk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/hoax.sk\/varovanie-pred-obchodom-tenisky-warmey\/","sameAs":["https:\/\/facebook.com\/varovania"],"@id":"#person","name":"HOAX.sk"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál: HOAX &raquo;" href="https://hoax.sk/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu HOAX &raquo;" href="https://hoax.sk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu HOAX &raquo; ku článku Varovanie pred obchodom s teniskami na adrese Warmey.eu" href="https://hoax.sk/varovanie-pred-obchodom-tenisky-warmey/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hoax.sk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.10"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://hoax.sk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='https://hoax.sk/wp-content/plugins/ratings/css.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://hoax.sk/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='plsh-bootstrap-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/bootstrap.min.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-font-awesome-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/font-awesome.min.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-main-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/main.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-tablet-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/tablet.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-phone-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/phone.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-woocommerce-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/woocommerce.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bbpress-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/bbpress.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-wordpress_style-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/wordpress.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-sharrre-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/sharrre.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-style-css'  href='https://hoax.sk/wp-content/themes/raw/style.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/ratings/js.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js?ver=4.6.10'></script>
<link rel='https://api.w.org/' href='https://hoax.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hoax.sk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hoax.sk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.10" />
<link rel='shortlink' href='https://hoax.sk/?p=2505' />
<link rel="alternate" type="application/json+oembed" href="https://hoax.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhoax.sk%2Fvarovanie-pred-obchodom-tenisky-warmey%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hoax.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhoax.sk%2Fvarovanie-pred-obchodom-tenisky-warmey%2F&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://hoax.sk/wp-content/plugins/ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://hoax.sk/wp-content/plugins/ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://hoax.sk/wp-content/plugins/ratings/orange.png); }</style><script type="text/javascript">
	window._zem_rp_post_id = '2505';
	window._zem_rp_thumbnails = true;
	window._zem_rp_post_title = 'Varovanie+pred+obchodom+s+teniskami+na+adrese+Warmey.eu';
	window._zem_rp_post_tags = ['obuv', 'nike', 'podvod', 'peniaze', 'obchod', 'platba', 'internetov%C3%A9+podvody', 'nike', 'inch', 'sa', 'tak', 'aj', 'po', 'bola', 'pred', 'len', 'dana', 'pr', 'a', 'na', 'ali', 'ak'];
	window._zem_rp_static_base_url = 'https://content.zemanta.com/static/';
	window._zem_rp_wp_ajax_url = 'https://hoax.sk/wp-admin/admin-ajax.php';
	window._zem_rp_plugin_version = '1.14';
	window._zem_rp_num_rel_posts = '4';
</script>
<link rel="stylesheet" href="https://hoax.sk/wp-content/plugins/related-posts-by-zemanta/static/themes/vertical.css?version=1.14" />
<style type="text/css">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</style>       <!--Customizer CSS--> 
       <style type="text/css">
                  </style> 
       <!--/Customizer CSS -->

       <!-- User css -->
       <style type="text/css">
                  </style>
       <!--/User CSS -->

       <!-- User JS -->
       <script type="text/javascript">
                  </script>
       <!--/User JS -->


       <!-- Javascript settings -->
       <script type="text/javascript">
            var plsh_settings = new Object();
       </script>
       <!-- Javascript settings -->

       <meta name="generator" content="Planetshine - Goliath - 1.0.29"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://hoax.sk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://hoax.sk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
    	<body data-rsssl=1 class="single single-post postid-2505 single-format-standard custom-background preload wpb-js-composer js-comp-ver-4.12.1 vc_responsive">
            
 <div class="read-progress"><span style="width: 40%;"></span></div> 
            <!-- Trending -->
        <div class="container trending">
            <div class="title-default">
                <a href="https://hoax.sk/category/internetove-podvody/" class="active">Online podvody</a>
                <div class="controls">
                    <a href="#" id="ticker-prev" class="prev"><i class="fa fa-caret-up"></i></a>
                    <a href="#" id="ticker-next" class="next"><i class="fa fa-caret-down"></i></a>
                    <a href="#" class="pause"><i class="fa fa-pause"></i></a>
                </div>
            </div>
            <div class="items-wrapper">
                <ul id="newsticker" class="items newsticker cycle-slideshow"
                    data-index="1"
                    data-cycle-slides="> li"
                    data-cycle-auto-height="calc"
                    data-cycle-paused="false"                                 
                    data-cycle-speed="500"
                    data-cycle-next="#ticker-next"
                    data-cycle-prev="#ticker-prev"
                    data-cycle-fx="scrollVert"
                    data-cycle-log="false"
                    data-cycle-pause-on-hover="true"
                    data-cycle-timeout="2000">
                                                <li class="item">
                                <a href="https://hoax.sk/varovanie-pred-obchodom-tenisky-warmey/">
                                                                        
                                    Varovanie pred obchodom s teniskami na adrese Warmey.eu                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>január 18, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/cirrofit-liecba-chorych-obliciek/">
                                                                        
                                    Cirrofit zázrak na liečbu chorých obličiek, avšak pozor na podvodné ťahy                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>január 16, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/podvodne-stranky-17-rocny-pavol-gajdos/">
                                                                        
                                    Podvodné stránky a 17 ročný Pavol Gajdoš, milionár z mediabarge.com                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>január 14, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/lekarka-mudr-baranova-phd-bioxelan/">
                                                                        
                                    Falošná lekárka Baranová, Bioxelan a zneužitá skutočná lekárka                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>január 13, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/podvodne-slovenska-lekarska-asociacia/">
                                                                        
                                    Podvodné stránky Slovenská lekárska asociácia a falošní lekári                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>január 13, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/ustav-ochrany-zdravia-slovenskej-federacie/">
                                                                        
                                    Pozor: stránky Ústav Ochrany zdravia Slovenskej federácie sú podvod                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>január 13, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/pozor-podvodne-ostelife-hondocream/">
                                                                        
                                    Pozor na podvodné stránky a scam: Ostelife a Hondocream                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>január 13, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/reklamy-s-citronom-vraj-velke-brucho-pritom-stale-kankusta-duo/">
                                                                        
                                    Reklamy s citrónom a vraj veľké brucho, pritom stále Kankusta Duo                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>január 12, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/bielenie-zubov-carbon-coconut-varovanie/">
                                                                        
                                    Vraj domáce bielenie zubov cez Carbon Coconut. Avšak pozor!                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>január 8, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/hallu-forte-falosna-blanka-mlynarova/">
                                                                        
                                    Hallu Forte a vymyslená pani Blanka Mlynárová na Healthylegsnow.eu                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>január 6, 2018</span>
                                                            </li>
                                        </ul>
            </div>
            <div class="social">
                            </div>
        </div>
    
<!-- Header -->
<header class="container header">
    
            <div class="logo-text">
            <h2><a href="https://hoax.sk/">HOAX</a></h2>
            <p>Internetové podvody, klamstvá a špina</p>
        </div>
        
    <div class="banner-728x90 "><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PetroveHOAX -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5391766251124769"
     data-ad-slot="8570389860"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></header>

<!-- Menu responsive -->
<div class="navbar-wrapper navbar-wrapper-responsive">
    <div class="navbar navbar-default menu">
        <div class="container">
            <ul class="nav">
                <li class="active">
                    
                </li>
                <li class="dropdown bars">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-bars"></i></a>
                    
                    <div class="dropdown-menu full-width mobile-menu"><ul id="mobile-menu" class=""><li id="menu-item-1501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1501"><a href="https://hoax.sk">Domov</a></li>
<li id="menu-item-1305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1305"><a href="https://hoax.sk/category/hoax/">HOAX</a></li>
<li id="menu-item-1306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1306"><a href="https://hoax.sk/category/internetove-podvody/">Internetové podvody</a></li>
<li id="menu-item-1307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1307"><a href="https://hoax.sk/category/pochybne-praktiky/">Pochybné praktiky</a></li>
<li id="menu-item-1308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308"><a href="https://hoax.sk/category/scam/">Scam</a></li>
<li id="menu-item-1309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309"><a href="https://hoax.sk/category/socialne-siete/">Sociálne siete</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1310"><a href="https://hoax.sk/category/spam/">Spam</a></li>
</ul></div>                </li>
                
                                <li class="dropdown new-stories new">
                    <a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true"><s>10</s><span>staff<br>picks</span></a>
                    <div class="dropdown-menu full-width">
                        		<div class="widget goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="LibreCoin má byť jednou z virtuálnych mien. Ale v skutočnosti sa nenachádza medzi skutočnými virtuálnymi menami. Veľa vecí okolo nej je zvláštnych. " data-overlay-url="https://hoax.sk/librecoin-podvodne-stranky-pozor/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/librecoin-podvodne-stranky-pozor/"><img src="https://hoax.sk/wp-content/uploads/librecoin-119x120.jpg" alt="LibreCoin a podvodné stránky, ktoré vám ponúkajú jeho nákup" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/librecoin-podvodne-stranky-pozor/">LibreCoin a podvodné stránky, ktoré vám ponúkajú jeho nákup</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jan 16, 2018         <a href="https://hoax.sk/librecoin-podvodne-stranky-pozor/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2494 https://hoax.sk/?p=2494">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            LibreCoin má byť jednou z virtuálnych mien. Ale v...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Stretávame sa s tým, že niektoré domény po uplynutí významu ich majitelia zrušia a následne ich chytia špekulanti, či len skupovatelia na rozbehnutie „zostatkového“ biznisu." data-overlay-url="https://hoax.sk/upozornenie-na-podozrive-obchody-eshopy-na-ceskych-domenach-cz/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/upozornenie-na-podozrive-obchody-eshopy-na-ceskych-domenach-cz/"><img src="https://hoax.sk/wp-content/uploads/muzikal-drakula-119x120.jpg" alt="Upozornenie na podozrivé obchody &#8211; eshopy na českých doménach CZ" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/upozornenie-na-podozrive-obchody-eshopy-na-ceskych-domenach-cz/">Upozornenie na podozrivé obchody &#8211; eshopy na českých doménach CZ</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jan 16, 2018         <a href="https://hoax.sk/upozornenie-na-podozrive-obchody-eshopy-na-ceskych-domenach-cz/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2478 https://hoax.sk/?p=2478">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Stretávame sa s tým, že niektoré domény po uplynutí...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Surfujete si po internete, na celkom bezpečných stránkach, keď tu zrazu z ničoho nič, nechtiac kliknete na reklamný banner VIDEÁ NA ŽELANIE a život sa zmení" data-overlay-url="https://hoax.sk/pozor-na-videa-na-zelanie-sms/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/pozor-na-videa-na-zelanie-sms/"><img src="https://hoax.sk/wp-content/uploads/videazelanie-119x120.jpg" alt="Pozor na Videá na želanie a spoplatnené SMS, či prípadné prihlásenie" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/pozor-na-videa-na-zelanie-sms/">Pozor na Videá na želanie a spoplatnené SMS, či prípadné prihlásenie</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jan 10, 2018         <a href="https://hoax.sk/pozor-na-videa-na-zelanie-sms/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2469 https://hoax.sk/?p=2469">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Surfujete si po internete, na celkom bezpečných stránkach, keď...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Jeden z najvytrvalejších a najväčších podvodov, aké na slovenskom internete máme možnosť niekoľko rokov vidieť, je jazykový kurz Ling Fluent" data-overlay-url="https://hoax.sk/podvodne-ling-fluent-na-tvojsposobucenia-com-vyukabezproblemu-com/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/podvodne-ling-fluent-na-tvojsposobucenia-com-vyukabezproblemu-com/"><img src="https://hoax.sk/wp-content/uploads/globalscience-podvodnestranky-119x120.jpg" alt="Podvodné Ling Fluent na tvojsposobucenia.com a vyukabezproblemu.com" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/podvodne-ling-fluent-na-tvojsposobucenia-com-vyukabezproblemu-com/">Podvodné Ling Fluent na tvojsposobucenia.com a vyukabezproblemu.com</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jan 6, 2018         <a href="https://hoax.sk/podvodne-ling-fluent-na-tvojsposobucenia-com-vyukabezproblemu-com/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2433 https://hoax.sk/?p=2433">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Jeden z najvytrvalejších a najväčších podvodov, aké na slovenskom...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Látka menom Biovellis Tabs a nejaký prof. Geller, ktorý pritom neexistuje a autori podvodných stránok zabudli nahrať nejakú fingovanú fotografiu, ako bežne" data-overlay-url="https://hoax.sk/varovanie-biovellis-tabs-chudnutie/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/varovanie-biovellis-tabs-chudnutie/"><img src="https://hoax.sk/wp-content/uploads/Biovellis-Tabs-predajweb-119x120.jpg" alt="Varovanie: podvod s Biovellis Tabs na chudnutie, prof. Geller" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/varovanie-biovellis-tabs-chudnutie/">Varovanie: podvod s Biovellis Tabs na chudnutie, prof. Geller</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jan 2, 2018         <a href="https://hoax.sk/varovanie-biovellis-tabs-chudnutie/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2380 https://hoax.sk/?p=2380">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Látka menom Biovellis Tabs a nejaký prof. Geller, ktorý...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Naozaj drzá a trúfalá služba, ktorú nemôžeme nazvať inak, ako podvodná, oslovuje majiteľov rôznych stránok. Email prichádza z adresy abare.org, smeruje na.." data-overlay-url="https://hoax.sk/emaily-expiration-seo-od-final-reminder/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/emaily-expiration-seo-od-final-reminder/"><img src="https://hoax.sk/wp-content/uploads/facebook-fake-119x120.jpg" alt="Emaily s vašou doménou hlásia „Expiration SEO“ od Final Reminder" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/emaily-expiration-seo-od-final-reminder/">Emaily s vašou doménou hlásia „Expiration SEO“ od Final Reminder</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>dec 14, 2017         <a href="https://hoax.sk/emaily-expiration-seo-od-final-reminder/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2365 https://hoax.sk/?p=2365">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Naozaj drzá a trúfalá služba, ktorú nemôžeme nazvať inak,...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Podvodníci, ktorí sa snažia predávať pochybné prípravky a podvodné zázraky cez internet na psoriázu, zneužili fotografie americkej modelky CariDee English..." data-overlay-url="https://hoax.sk/caridee-english-zneuzita-psorilax/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/caridee-english-zneuzita-psorilax/"><img src="https://hoax.sk/wp-content/uploads/psorilax-podvod-119x120.jpg" alt="Modelka CariDee English zneužitá podvodníkmi kvôli psoriáze" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/caridee-english-zneuzita-psorilax/">Modelka CariDee English zneužitá podvodníkmi kvôli psoriáze</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>nov 26, 2017         <a href="https://hoax.sk/caridee-english-zneuzita-psorilax/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2326 https://hoax.sk/?p=2326">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Podvodníci, ktorí sa snažia predávať pochybné prípravky a podvodné...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Ohodnoťte článok Unikátny príklad internetového podvodu je stránka predávajúca prípravok Valgorect. Ide o krém, ktorý má  mať zázračné schopnosti také, že dokáže len natieraním údajne zachrániť halux, vybočený palec na nohe a to tak, že hoci by vám lekári tvrdili, že pomôže len operácia, tento krém to zvládne bez operácie. Zdá..." data-overlay-url="https://hoax.sk/zneuziti-lekari-podvod-s-halux-valgorect/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/zneuziti-lekari-podvod-s-halux-valgorect/"><img src="https://hoax.sk/wp-content/uploads/petra-durisova-podvod-119x120.jpg" alt="Ruský lekár a americká lekárka zneužití do podvodu s Valgorect" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/zneuziti-lekari-podvod-s-halux-valgorect/">Ruský lekár a americká lekárka zneužití do podvodu s Valgorect</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>okt 7, 2017         <a href="https://hoax.sk/zneuziti-lekari-podvod-s-halux-valgorect/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2281 https://hoax.sk/?p=2281">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Ohodnoťte článok Unikátny príklad internetového podvodu je stránka predávajúca...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Toto už Centrum.sk prepísklo. Svojim používateľom do emailovej schránky naservírovali infotext, emailovú správu s reklamou na Omega 3 mastné kyseliny zadarmo" data-overlay-url="https://hoax.sk/omega-3-kyseliny-zavadzanie/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/omega-3-kyseliny-zavadzanie/"><img src="https://hoax.sk/wp-content/uploads/naturamed10-119x120.jpg" alt="Vraj vitamíny Omega 3 mastné kyseliny zadarmo, posiela Centrum ľuďom" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/omega-3-kyseliny-zavadzanie/">Vraj vitamíny Omega 3 mastné kyseliny zadarmo, posiela Centrum ľuďom</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>sep 26, 2017         <a href="https://hoax.sk/omega-3-kyseliny-zavadzanie/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2265 https://hoax.sk/?p=2265">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Toto už Centrum.sk prepísklo. Svojim používateľom do emailovej schránky...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Ohodnoťte článok Opakovane nás oslovujete s otázkou, čo robiť, keď je zdanlivo neskoro. Trápi pomerne veľa dotknutých obetí rôznych podvodných predajcov, stránok, prípravkov a zaručených vylepšovákov. Keďže bojovať proti nim je pre nečinnosť, alebo čiastočne aj bezmocnosť našich úradov, ťažké, dokážeme aspoň varovať pred vlastnosťami a detailami niektorých nebezpečných..." data-overlay-url="https://hoax.sk/co-robit-ak-som-naletel-nezaplatil/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/co-robit-ak-som-naletel-nezaplatil/"><img src="https://hoax.sk/wp-content/uploads/piperine-forte-119x120.jpg" alt="Čo robiť, ak som naletel podvodníkovi: objednal, ale nezaplatil?" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/co-robit-ak-som-naletel-nezaplatil/">Čo robiť, ak som naletel podvodníkovi: objednal, ale nezaplatil?</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>sep 17, 2017         <a href="https://hoax.sk/co-robit-ak-som-naletel-nezaplatil/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2251 https://hoax.sk/?p=2251">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Ohodnoťte článok Opakovane nás oslovujete s otázkou, čo robiť,...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
                            </div>
                </li>
                                
                                <li class="dropdown search">
                    
                    <form method="get" action="https://hoax.sk/">
                        <input type="text" name="s" class="form-control" placeholder="search here" />
                    </form>
                    
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
                </li>
                                
            </ul>
        </div>
    </div>
</div>

<!-- Menu -->
<div class="navbar-wrapper">
    <div class="navbar navbar-default menu">
        <div class="container">
            <div class="default-menu"><ul id="menu-primary" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1501"><a title="Domov" href="https://hoax.sk">Domov</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1305"><a title="HOAX" href="https://hoax.sk/category/hoax/">HOAX</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1306"><a title="Internetové podvody" href="https://hoax.sk/category/internetove-podvody/">Internetové podvody</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1307"><a title="Pochybné praktiky" href="https://hoax.sk/category/pochybne-praktiky/">Pochybné praktiky</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308"><a title="Scam" href="https://hoax.sk/category/scam/">Scam</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309"><a title="Sociálne siete" href="https://hoax.sk/category/socialne-siete/">Sociálne siete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1310"><a title="Spam" href="https://hoax.sk/category/spam/">Spam</a></li>
</ul></div>                    </div>
    </div>
</div>				
				

<!-- Homepage content -->
<div class="container homepage-content hfeed thumb-no_image">
    
    
        
    <div class="main-content-column-1 ">

        <!-- Post -->
        <div class="post-1 hentry no-image-share-review post-2505 post type-post status-publish format-standard has-post-thumbnail category-internetove-podvody tag-nike tag-obchod tag-obuv tag-peniaze tag-platba tag-podvod" itemscope itemtype="http://data-vocabulary.org/NewsArticle">
            
                                                
            <div class="title">
                <h1 id="intro"><a href="https://hoax.sk/varovanie-pred-obchodom-tenisky-warmey/" class="entry-title"  itemprop="headline">Varovanie pred obchodom s teniskami na adrese Warmey.eu</a></h1>
                
                                <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i><span class="updated" >január 18, 2018</span>
        <i class="fa fa-user"></i><span ><a href="" class="author url fn">Tabler</a></span> <a href="https://hoax.sk/varovanie-pred-obchodom-tenisky-warmey/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2505 https://hoax.sk/?p=2505">0</span></a>     </span>
</p>
                                
                 <div class="tag-cloud tag-title"> <i class="fa fa-tags"></i>  <a href="https://hoax.sk/tag/nike/" title="Nike" class="tag-1"><span>Nike</span><s>1</s></a> <a href="https://hoax.sk/tag/obchod/" title="obchod" class="tag-1"><span>obchod</span><s>15</s></a> <a href="https://hoax.sk/tag/obuv/" title="obuv" class="tag-1"><span>obuv</span><s>2</s></a> <a href="https://hoax.sk/tag/peniaze/" title="peniaze" class="tag-1"><span>peniaze</span><s>41</s></a> <a href="https://hoax.sk/tag/platba/" title="platba" class="tag-1"><span>platba</span><s>1</s></a> <a href="https://hoax.sk/tag/podvod/" title="podvod" class="tag-1"><span>podvod</span><s>161</s></a> </div>             </div>
            
            <span class="item-summary-hidden" itemprop="description">Naša čitateľka Dana nás upozornila na zaujímavé fungovanie obchodu na adrese Warmey.eu. Stala sa totiž obeťou podivného fungovania, kedy jej z účtu stiahli...</span>
             <img class="item-image-hidden" itemprop="image" src="https://hoax.sk/wp-content/uploads/nike-obchodwarmey-600x300.jpg" alt="Varovanie pred obchodom s teniskami na adrese Warmey.eu" />                 
            <div class="post"  itemprop="articleBody">
			<div class="kk-star-ratings  top-right rgt" data-id="2505">
			    <div class="kksr-stars kksr-star gray">
			        <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
			        <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
			    </div>
			    <!-- kksr-stars -->
			    <div class="kksr-legend"><div vocab="http://schema.org/" typeof="Blog">    <div property="name" class="kksr-title">Varovanie pred obchodom s teniskami na adrese Warmey.eu</div>    <div property="aggregateRating" typeof="AggregateRating"><span property="ratingValue">5</span> (100%) <span property="ratingCount">1</span> hlas[ov]            <meta property="bestRating" content="5"/>            <meta property="worstRating" content="1"/>    </div></div></div>
			    <!-- kksr-legend -->
			</div>
			<!-- kk-star-ratings -->
			<p>Naša čitateľka Dana nás upozornila na zaujímavé fungovanie obchodu na adrese Warmey.eu. Stala sa totiž obeťou podivného fungovania, kedy jej z účtu stiahli celkom inú sumu, ako bola v objednávke. Peniaze a ani tovar už však neuvidela, podobne ako stav svojej objednávky, keďže jej konto bolo po pár dňoch zrušené. Akékoľvek pokusy kontaktovať obchod zlyhávajú.</p>
<p><img class="aligncenter size-full wp-image-2506" src="https://hoax.sk/wp-content/uploads/nike-obchodwarmey.jpg" alt="Nike Obchod WARMEY" width="600" height="383" srcset="https://hoax.sk/wp-content/uploads/nike-obchodwarmey.jpg 600w, https://hoax.sk/wp-content/uploads/nike-obchodwarmey-300x192.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Tak ako v prípade Warmey.eu, tak aj v mnohých iných prípadoch v súčasnosti sledujeme šialený rozmach podvodných obchodov, ktoré na rôznych doménach prevádzkujú stránky odchytávajúce údaje z kariet, alebo lákajúce na lacný tovar. Reálne však so zákazníkmi nalákanými do pasce nekomunikujú. Len nedávno to bol tento prípad. Obchod Warmey má niekoľko závažných pochybení.</p>
<h2>Pochybenia na strane WARMEY</h2>
<ul>
<li>Je vážnym porušením zákona o prevádzke predajného miesta a obchodu, ak sa predajca neidentifikuje. Na stránke chýbajú údaje o prevádzkovateľovi. Hoci sú stránky v slovenčine – čo je prejav záujmu o slovenského zákazník a a teda pôsobenie na Slovensku, stránky celkom ignorujú prísne nariadenia Obchodného zákonníka.</li>
<li>Stránky neuvádzajú všeobecné obchodné podmienky</li>
<li>Stránky neuvádzajú žiadne kontakty, ani technickú či zákaznícku podporu</li>
<li>stránky tieto miesta nemajú klikateľné</li>
<li>Cielene sa na stránkach objavujú frázy také, aby nalákali na NIKE obuv LACNO a ďalšie spojenia.</li>
<li>Stránky nemajú žiadne živé prvky, ako kampane, akcie, podporu, spolupráce, sociálne siete, nič. Sú len mŕtvym opakujúcim sa webom nepochybne aj na iných doménach v rovnakej podobe. Chýba tu originálne logo, ktoré by naozaj pôsobilo dojmom, že stránky existujú pod svojim názvom a reálne aj fungujú.</li>
<li>Pri platbe na warmey.eu vám strhne peniaze portál Xiamen.eu</li>
<li>Stránky sú prístupné pri hľadaní konkrétnych modelov tenisiek. Núkajú naozaj kvalitnú obuv lacnejšie, no chybou slovenského klienta môže byť práve fakt, že neoveruje informácie.</li>
</ul>
<h2>Prosíme, vždy sledujte nasledovné</h2>
<p>Pokiaľ máte záujem objednávať akýkoľvek tovar v zahraničí, sledujte a nikdy neprehliadnite najdôležitejšie informácie hovoriace viac o pravosti obchodu. V prvom rade musíte vedieť, kto je prevádzkovateľom a teda predajcom, následne musíte vedieť všetko o podmienkach nákupu v obchode, v opačnom prípade môžete nákupom v obchode súhlasiť s platbami povedzme 1500 EUR a tie bude od vás obchod vymáhať. Je to len hypotetické, nie reálne. No kto nečíta podmienky, ani zbežne, ten nevie do čoho ide. Koho niečo také nezaujíma, robí zásadnú chybu a dovolíme si tvrdiť, že by sa nemal pohybovať na internete s pripravenou platobnou kartou na úhradu. Bezpodmienečne tak overujte, kde uhrádzate a platobná brána musí byť bezpodmienečne reálnou platobnou bránou na zabezpečenom serveri s HTTPS v adrese. V žiadnom prípade nie na http a na neznámych stránkach s podivnou diakritikou a nejasným jazykom.</p>
</div>
            
            
            
 
            

                  
      
      
        </div>        
        
        
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6602387097714544"
     data-ad-slot="1201760488"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                   
        
        
        

        
  <!--  <center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Petrov Hoax art -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6602387097714544"
     data-ad-slot="6097521686"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center><br> -->


<div class="post-sharrre">
    <div class="sharrre-twitter" data-url="https://hoax.sk/varovanie-pred-obchodom-tenisky-warmey/" data-text="Varovanie pred obchodom s teniskami na adrese Warmey.eu" data-title="Tweet"></div>
    <div class="sharrre-facebook" data-url="https://hoax.sk/varovanie-pred-obchodom-tenisky-warmey/" data-text="Varovanie pred obchodom s teniskami na adrese Warmey.eu" data-title="Share"></div>
    <div class="sharrre-pinterest" data-url="https://hoax.sk/varovanie-pred-obchodom-tenisky-warmey/" data-text="Varovanie pred obchodom s teniskami na adrese Warmey.eu" data-title="Pin"></div>
    <div class="sharrre-linkedin" data-url="https://hoax.sk/varovanie-pred-obchodom-tenisky-warmey/" data-text="Varovanie pred obchodom s teniskami na adrese Warmey.eu" data-title="Share"></div>
    <div class="sharrre-googleplus" data-url="https://hoax.sk/varovanie-pred-obchodom-tenisky-warmey/" data-text="Varovanie pred obchodom s teniskami na adrese Warmey.eu" data-title="+1"></div>
</div>


<div class="zem_rp_wrap zem_rp_th_vertical" id="zem_rp_first"><div class="zem_rp_content"><h3 class="related_post_title">Mohlo by tiež zaujímať:</h3><ul class="related_post zem_rp"><li data-position="0" data-poid="in-2478" data-post-type="none"><a href="https://hoax.sk/upozornenie-na-podozrive-obchody-eshopy-na-ceskych-domenach-cz/" class="zem_rp_thumbnail"><img src="https://hoax.sk/wp-content/uploads/muzikal-drakula-200x160.jpg" alt="Upozornenie na podozrivé obchody &#8211; eshopy na českých doménach CZ" width="200" height="160"  /></a><a href="https://hoax.sk/upozornenie-na-podozrive-obchody-eshopy-na-ceskych-domenach-cz/" class="zem_rp_title">Upozornenie na podozrivé obchody &#8211; eshopy na českých doménach CZ</a></li><li data-position="1" data-poid="in-2494" data-post-type="none"><a href="https://hoax.sk/librecoin-podvodne-stranky-pozor/" class="zem_rp_thumbnail"><img src="https://hoax.sk/wp-content/uploads/librecoin-200x160.jpg" alt="LibreCoin a podvodné stránky, ktoré vám ponúkajú jeho nákup" width="200" height="160"  /></a><a href="https://hoax.sk/librecoin-podvodne-stranky-pozor/" class="zem_rp_title">LibreCoin a podvodné stránky, ktoré vám ponúkajú jeho nákup</a></li><li data-position="2" data-poid="in-2460" data-post-type="none"><a href="https://hoax.sk/podvodne-slovenska-lekarska-asociacia/" class="zem_rp_thumbnail"><img src="https://hoax.sk/wp-content/uploads/bioxelan-lekarky-200x160.jpg" alt="Podvodné stránky Slovenská lekárska asociácia a falošní lekári" width="200" height="160"  /></a><a href="https://hoax.sk/podvodne-slovenska-lekarska-asociacia/" class="zem_rp_title">Podvodné stránky Slovenská lekárska asociácia a falošní lekári</a></li><li data-position="3" data-poid="in-2473" data-post-type="none"><a href="https://hoax.sk/podvodne-stranky-17-rocny-pavol-gajdos/" class="zem_rp_thumbnail"><img src="https://hoax.sk/wp-content/uploads/mediabarge-oskarsvec-podvod2-200x160.jpg" alt="Podvodné stránky a 17 ročný Pavol Gajdoš, milionár z mediabarge.com" width="200" height="160"  /></a><a href="https://hoax.sk/podvodne-stranky-17-rocny-pavol-gajdos/" class="zem_rp_title">Podvodné stránky a 17 ročný Pavol Gajdoš, milionár z mediabarge.com</a></li></ul></div></div>

        
        
        
        
          <img src="https://hoax.sk/wp-content/uploads/prosba.jpg" alt="žiadosť o spoluprácu"> 
        
                            
        
<div id="disqus_thread">
    </div>

        
                
      

    </div>
    
    <!-- Sidebar -->
<div class="main-sidebar ">

<div id="text-11" class="sidebar-item clearfix widget_text"><div class="title-default"><span class="active">Inzercia</span></div><div class="widget-content">			<div class="textwidget"><iframe src="https://banea.dognet.sk/b/33c86849a5a041488318" width="250" height="250" frameborder="0" scrolling="no"></iframe></div>
		</div></div><div id="search-2" class="sidebar-item clearfix widget_search"><div class="title-default"><span class="active">Hľadať</span></div><div class="widget-content"><form method="get" action="https://hoax.sk/" class="search">
	<input type="text" name="s" class="form-control" placeholder="search here" />
</form></div></div>        <div id="goliath_recent_posts-3" class="sidebar-item clearfix recent-posts">        
            <!-- Latest reviews -->
            <div class="widget-tabs mobile">

                <div class="title-default">
                    <a href="#" class="active">Posledné články</a>
                    <a href="#" class="view-all">View all</a>
                </div>

                
                <div class="items">
                    <div class="post-item" data-overlay="1" data-overlay-excerpt="Špekulant, ktorý prišiel s informáciou o tom, že Česká republika podľa oficiálnych informácií zavádza EURO. Napriek tomu, že si..." data-overlay-url="https://hoax.sk/cesko-zavadza-euro-od-1-1-2019/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/cesko-zavadza-euro-od-1-1-2019/"><img src="https://hoax.sk/wp-content/uploads/falosne-informacie-zavedenieeura-70x70.jpg" alt="Česko podľa vraj oficiálnych zdrojov zavádza EURO od 1.1.2019"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/cesko-zavadza-euro-od-1-1-2019/">Česko podľa vraj oficiálnych zdrojov zavádza EURO od 1.1.2019</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/hoax/" title="HOAX" class="tag-default">HOAX</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jan 18, 2018            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Naša čitateľka Dana nás upozornila na zaujímavé fungovanie obchodu na adrese Warmey.eu. Stala sa totiž obeťou podivného fungovania, kedy..." data-overlay-url="https://hoax.sk/varovanie-pred-obchodom-tenisky-warmey/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/varovanie-pred-obchodom-tenisky-warmey/"><img src="https://hoax.sk/wp-content/uploads/nike-obchodwarmey-70x70.jpg" alt="Varovanie pred obchodom s teniskami na adrese Warmey.eu"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/varovanie-pred-obchodom-tenisky-warmey/">Varovanie pred obchodom s teniskami na adrese Warmey.eu</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jan 18, 2018            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="LibreCoin má byť jednou z virtuálnych mien. Ale v skutočnosti sa nenachádza medzi skutočnými virtuálnymi menami. Veľa vecí okolo..." data-overlay-url="https://hoax.sk/librecoin-podvodne-stranky-pozor/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/librecoin-podvodne-stranky-pozor/"><img src="https://hoax.sk/wp-content/uploads/librecoin-70x70.jpg" alt="LibreCoin a podvodné stránky, ktoré vám ponúkajú jeho nákup"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/librecoin-podvodne-stranky-pozor/">LibreCoin a podvodné stránky, ktoré vám ponúkajú jeho nákup</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jan 16, 2018            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Existuje liek Cirrofit, no jeho účinky sú uvedené len a len na pochybných stránkach plných podvodného obsahu s fotografiou..." data-overlay-url="https://hoax.sk/cirrofit-liecba-chorych-obliciek/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/cirrofit-liecba-chorych-obliciek/"><img src="https://hoax.sk/wp-content/uploads/kaniakova-sr-70x70.jpg" alt="Cirrofit zázrak na liečbu chorých obličiek, avšak pozor na podvodné ťahy"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/cirrofit-liecba-chorych-obliciek/">Cirrofit zázrak na liečbu chorých obličiek, avšak pozor na podvodné ťahy</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jan 16, 2018            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Stretávame sa s tým, že niektoré domény po uplynutí významu ich majitelia zrušia a následne ich chytia špekulanti, či..." data-overlay-url="https://hoax.sk/upozornenie-na-podozrive-obchody-eshopy-na-ceskych-domenach-cz/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/upozornenie-na-podozrive-obchody-eshopy-na-ceskych-domenach-cz/"><img src="https://hoax.sk/wp-content/uploads/muzikal-drakula-70x70.jpg" alt="Upozornenie na podozrivé obchody &#8211; eshopy na českých doménach CZ"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/upozornenie-na-podozrive-obchody-eshopy-na-ceskych-domenach-cz/">Upozornenie na podozrivé obchody &#8211; eshopy na českých doménach CZ</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jan 16, 2018            </span>
</p>                        </div>
                    </div>
                </div>
                
</div>                </div>

                
            </div>
        
        </div> <!-- After widget close div -->

        <div id="text-7" class="sidebar-item clearfix widget_text"><div class="title-default"><span class="active">Inzercia</span></div><div class="widget-content">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--FrantovHoax -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6602387097714544"
     data-ad-slot="8275965688"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45829646-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</div></div><div id="text-9" class="sidebar-item clearfix widget_text"><div class="title-default"><span class="active">WEBSITE FOR SALE</span></div><div class="widget-content">			<div class="textwidget">Zvažujeme predaj stránok HOAX.SK<br>
Záujemca o kúpu nás môže kontaktovať.</div>
		</div></div><div id="text-10" class="sidebar-item clearfix widget_text"><div class="title-default"><span class="active">Inzercia</span></div><div class="widget-content">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Petros Hoax -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6602387097714544"
     data-ad-slot="4620788484"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://www.blancheporte.sk/?utm_source=dognet&utm_medium=affiliation&utm_campaign=SALES-T1-AW17&amp;a_aid=5975dc6b6388b&amp;a_bid=06f22167" rel="nofollow" target="_top"><img src="//login.dognet.sk/accounts/default1/fb27g82d/06f22167.jpg" alt="" title="" width="250" height="360" /></a></div>
		</div></div>    
</div>    
</div>
				
        <!-- Footer -->
		<footer class="container footer">
                    <div id="goliath_recent_posts-5" class="sidebar-item footer-item widget recent-posts">        
            <!-- Latest reviews -->
            <div class="widget-tabs mobile">

                <div class="title-default">
                    <a href="#" class="active">Najnovšie: Sociálna sieť</a>
                    <a href="#" class="view-all">View all</a>
                </div>

                
                <div class="items">
                    <div class="post-item" data-overlay="1" data-overlay-excerpt="Posledný HOAX, ktorý ste nám poslali, je českým prekladom údajného vyhlásenia zakladateľa Facebooku Marka Zuckerberga. Teda nie... " data-overlay-url="https://hoax.sk/hoax-mark-spoplatnenie-facebooku/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/hoax-mark-spoplatnenie-facebooku/"><img src="https://hoax.sk/wp-content/uploads/facebook-2-70x70.jpg" alt="Hoax a správa od Marka: spoplatnenie Facebooku, alebo urob toto!"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/hoax-mark-spoplatnenie-facebooku/">Hoax a správa od Marka: spoplatnenie Facebooku, alebo urob toto!</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/hoax/" title="HOAX" class="tag-default">HOAX</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jan 16, 2018            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Stránky Vyhraj To prezentujú doslova prototyp stránok, ktoré sú podvodné, absurdné až drzé. To, čo zobrazujú je absurdná súťaž..." data-overlay-url="https://hoax.sk/falosne-sutaze-o-auto-vyhraj/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/falosne-sutaze-o-auto-vyhraj/"><img src="https://hoax.sk/wp-content/uploads/vyhrajto-dnes-70x70.jpg" alt="Falošné súťaže na podvodných stránkach na Facebooku: Vyhraj To"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/falosne-sutaze-o-auto-vyhraj/">Falošné súťaže na podvodných stránkach na Facebooku: Vyhraj To</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>okt 8, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Podvodných súťaží na Facebooku je mnoho. Sú ľudia, ktorí sú tak chorobní zdieľači dôverujúci čomukoľvek, že budú ochotne zdieľať..." data-overlay-url="https://hoax.sk/podvodne-sutaze-stranka-nejvetsi-souteze/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/podvodne-sutaze-stranka-nejvetsi-souteze/"><img src="https://hoax.sk/wp-content/uploads/super-sutaz-70x70.jpg" alt="Podvodné súťaže na Facebooku v Čechách: stránka Největší soutěže"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/podvodne-sutaze-stranka-nejvetsi-souteze/">Podvodné súťaže na Facebooku v Čechách: stránka Největší soutěže</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/socialne-siete/" title="Sociálne siete" class="tag-default">Sociálne siete</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>okt 8, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div>                </div>

                
            </div>
        
        </div> <!-- After widget close div -->

                <div id="goliath_recent_posts-6" class="sidebar-item footer-item widget recent-posts">        
            <!-- Latest reviews -->
            <div class="widget-tabs mobile">

                <div class="title-default">
                    <a href="#" class="active">Najnovšie: Hoax</a>
                    <a href="#" class="view-all">View all</a>
                </div>

                
                <div class="items">
                    <div class="post-item" data-overlay="1" data-overlay-excerpt="Špekulant, ktorý prišiel s informáciou o tom, že Česká republika podľa oficiálnych informácií zavádza EURO. Napriek tomu, že si..." data-overlay-url="https://hoax.sk/cesko-zavadza-euro-od-1-1-2019/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/cesko-zavadza-euro-od-1-1-2019/"><img src="https://hoax.sk/wp-content/uploads/falosne-informacie-zavedenieeura-70x70.jpg" alt="Česko podľa vraj oficiálnych zdrojov zavádza EURO od 1.1.2019"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/cesko-zavadza-euro-od-1-1-2019/">Česko podľa vraj oficiálnych zdrojov zavádza EURO od 1.1.2019</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/hoax/" title="HOAX" class="tag-default">HOAX</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jan 18, 2018            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Priatelia a návštevníci magazínu hoax.sk, radi by sme informovali o chybe, ktorá sa nachádzala v systéme Wordpress na ktorom..." data-overlay-url="https://hoax.sk/problem-update-wordpressu-spravy-dorazili-teraz/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/problem-update-wordpressu-spravy-dorazili-teraz/"><img src="https://hoax.sk/wp-content/uploads/redakcia-70x70.jpg" alt="Problém s aktualizáciou WordPressu: vaše správy dorazili až teraz"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/problem-update-wordpressu-spravy-dorazili-teraz/">Problém s aktualizáciou WordPressu: vaše správy dorazili až teraz</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/hoax/" title="HOAX" class="tag-default">HOAX</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jan 16, 2018            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Posledný HOAX, ktorý ste nám poslali, je českým prekladom údajného vyhlásenia zakladateľa Facebooku Marka Zuckerberga. Teda nie... " data-overlay-url="https://hoax.sk/hoax-mark-spoplatnenie-facebooku/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/hoax-mark-spoplatnenie-facebooku/"><img src="https://hoax.sk/wp-content/uploads/facebook-2-70x70.jpg" alt="Hoax a správa od Marka: spoplatnenie Facebooku, alebo urob toto!"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/hoax-mark-spoplatnenie-facebooku/">Hoax a správa od Marka: spoplatnenie Facebooku, alebo urob toto!</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/hoax/" title="HOAX" class="tag-default">HOAX</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jan 16, 2018            </span>
</p>                        </div>
                    </div>
                </div>
                
</div>                </div>

                
            </div>
        
        </div> <!-- After widget close div -->

                <div id="goliath_recent_posts-4" class="sidebar-item footer-item widget recent-posts">        
            <!-- Latest reviews -->
            <div class="widget-tabs mobile">

                <div class="title-default">
                    <a href="#" class="active">Naposledy: Podvody</a>
                    <a href="#" class="view-all">View all</a>
                </div>

                
                <div class="items">
                    <div class="post-item" data-overlay="1" data-overlay-excerpt="Naša čitateľka Dana nás upozornila na zaujímavé fungovanie obchodu na adrese Warmey.eu. Stala sa totiž obeťou podivného fungovania, kedy..." data-overlay-url="https://hoax.sk/varovanie-pred-obchodom-tenisky-warmey/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/varovanie-pred-obchodom-tenisky-warmey/"><img src="https://hoax.sk/wp-content/uploads/nike-obchodwarmey-70x70.jpg" alt="Varovanie pred obchodom s teniskami na adrese Warmey.eu"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/varovanie-pred-obchodom-tenisky-warmey/">Varovanie pred obchodom s teniskami na adrese Warmey.eu</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jan 18, 2018            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Existuje liek Cirrofit, no jeho účinky sú uvedené len a len na pochybných stránkach plných podvodného obsahu s fotografiou..." data-overlay-url="https://hoax.sk/cirrofit-liecba-chorych-obliciek/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/cirrofit-liecba-chorych-obliciek/"><img src="https://hoax.sk/wp-content/uploads/kaniakova-sr-70x70.jpg" alt="Cirrofit zázrak na liečbu chorých obličiek, avšak pozor na podvodné ťahy"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/cirrofit-liecba-chorych-obliciek/">Cirrofit zázrak na liečbu chorých obličiek, avšak pozor na podvodné ťahy</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jan 16, 2018            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Reklamy a podvodné stránky hlásia, že 17 ročný Pavol Gajdoš z Bratislavy vyhral 1,4 milióna eur. Zabudneme na to,..." data-overlay-url="https://hoax.sk/podvodne-stranky-17-rocny-pavol-gajdos/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/podvodne-stranky-17-rocny-pavol-gajdos/"><img src="https://hoax.sk/wp-content/uploads/mediabarge-oskarsvec-podvod2-70x70.jpg" alt="Podvodné stránky a 17 ročný Pavol Gajdoš, milionár z mediabarge.com"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/podvodne-stranky-17-rocny-pavol-gajdos/">Podvodné stránky a 17 ročný Pavol Gajdoš, milionár z mediabarge.com</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jan 14, 2018            </span>
</p>                        </div>
                    </div>
                </div>
                
</div>                </div>

                
            </div>
        
        </div> <!-- After widget close div -->

        			
		</footer>




		
		<!-- Copyright -->
		<div class="container copyright">
			<div class="left">
				© 2012 - 2017 HOAX.SK			</div>
			<div class="right">
                <ul>
                                        <li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="index.php">Home</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://hoax.sk/co-je-to-hoax/">Čo je to HOAX?</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://hoax.sk/vznik-hoaxu/">Vznik Hoaxu</a></li>
<li id="menu-item-1768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1768"><a title="podvody – internetové sú nebezpečné, lebo číhajú stále" href="https://hoax.sk/podvody-podvodnici/">Podvody a podvodníci</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://hoax.sk/internetove-podvody/">Internetové podvody</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://hoax.sk/prehlasenie/">Prehlásenie</a></li>
<li id="menu-item-882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-882"><a href="https://hoax.sk/kontakt/">Kontakt / Pridaj problém</a></li>
					<li>
                        					</li>
				</ul>
			</div>
		</div>
		
		<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i></a>
        
        <script type='text/javascript' src='https://hoax.sk/wp-includes/js/comment-reply.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Pros\u00edm potvr\u010fte, \u017ee nie ste robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/hoax.sk\/wp-admin\/admin-ajax.php","post_id":"2505"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/bootstrap.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/bootstrap-hover-dropdown.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/jquery.cycle2.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/jquery.cycle2.scrollVert.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/jquery.cycle2.swipe.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/jquery.inview.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/jquery.hoverintent.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/jquery.sharrre.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/jquery.particleground.js?ver=4.6.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/hoax.sk\/wp-admin\/admin-ajax.php","readmore":"Read more","article":"Article","show_post_quick_view":"on","show_mosaic_overlay":"on","enable_sidebar_affix":"on","particle_color":"#e3e3e3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/theme.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/wp-embed.min.js?ver=4.6.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.10","language":""},"disqusIdentifier":"2505 https:\/\/hoax.sk\/?p=2505","disqusShortname":"hoax-sk","disqusTitle":"Varovanie pred obchodom s teniskami na adrese Warmey.eu","disqusUrl":"https:\/\/hoax.sk\/varovanie-pred-obchodom-tenisky-warmey\/","options":{"manualSync":false},"postId":"2505"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"hoax-sk"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.10'></script>
	<!-- END body -->



	</body>
	
<!-- END html -->
</html>
