<!DOCTYPE html>
<html class="no-js" lang="sk-SK" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="UTF-8">
        <!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
        <!--[if IE ]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->
        <link rel="profile" href="https://gmpg.org/xfn/11" />
        <!--iOS/android/handheld specific -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="HOAX" />
    <meta itemprop="url" content="https://hoax.sk" />
        <meta itemprop="creator accountablePerson" content=" " />
            <link rel="pingback" href="https://hoax.sk/xmlrpc.php" />
        <title>Vitaxiner Plus: ďalší internetový podvod a opäť len kópia iných &raquo; HOAX</title>
				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"1adde9b0c2","grs":true,"ajaxurl":"https:\/\/hoax.sk\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Ohodno\u0165te \u010dl\u00e1nok","fuelspeed":350,"thankyou":"\u010eakujeme za hodnotenie","error_msg":"Nastala chyba","tooltip":"1","tooltips":[{"tip":"Slab\u00fd \u010dl\u00e1nok","color":"#ffffff"},{"tip":"Podpriemer","color":"#ffffff"},{"tip":"Dobr\u00fd \u010dl\u00e1nok","color":"#ffffff"},{"tip":"Skvel\u00fd \u010dl\u00e1nok","color":"#ffffff"},{"tip":"V\u00fdborn\u00fd \u010dl\u00e1nok","color":"#ffffff"}]};
				</script>
				<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Vitaxiner Plus sa šíri po internete ako mor. Reklamné kampane upozorňujúce na nový zázrak v chudnutí pritom len upozorňujú na slovenský lekársky portál."/>
<link rel="canonical" href="https://hoax.sk/vitaxiner-plus-dalsi-internetovy-podvod/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vitaxiner Plus: ďalší internetový podvod a opäť len kópia iných &raquo; HOAX" />
<meta property="og:description" content="Vitaxiner Plus sa šíri po internete ako mor. Reklamné kampane upozorňujúce na nový zázrak v chudnutí pritom len upozorňujú na slovenský lekársky portál." />
<meta property="og:url" content="https://hoax.sk/vitaxiner-plus-dalsi-internetovy-podvod/" />
<meta property="og:site_name" content="HOAX" />
<meta property="article:publisher" content="https://facebook.com/varovania" />
<meta property="article:tag" content="Berger" />
<meta property="article:tag" content="Bioveliss Tabs" />
<meta property="article:tag" content="chudnutie" />
<meta property="article:tag" content="Vitaxiner" />
<meta property="article:tag" content="zdravie" />
<meta property="article:section" content="Internetové podvody" />
<meta property="article:published_time" content="2018-08-29T18:57:52+00:00" />
<meta property="og:image" content="https://hoax.sk/wp-content/uploads/biovelliss.jpg" />
<meta property="og:image:secure_url" content="https://hoax.sk/wp-content/uploads/biovelliss.jpg" />
<meta property="og:image:width" content="666" />
<meta property="og:image:height" content="367" />
<meta property="og:image:alt" content="Bioveliss" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Vitaxiner Plus sa šíri po internete ako mor. Reklamné kampane upozorňujúce na nový zázrak v chudnutí pritom len upozorňujú na slovenský lekársky portál." />
<meta name="twitter:title" content="Vitaxiner Plus: ďalší internetový podvod a opäť len kópia iných &raquo; HOAX" />
<meta name="twitter:image" content="https://hoax.sk/wp-content/uploads/biovelliss.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/hoax.sk\/","sameAs":["https:\/\/facebook.com\/varovania"],"@id":"#person","name":"HOAX.sk"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál: HOAX &raquo;" href="https://hoax.sk/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu HOAX &raquo;" href="https://hoax.sk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu HOAX &raquo; ku článku Vitaxiner Plus: ďalší internetový podvod a opäť len kópia iných" href="https://hoax.sk/vitaxiner-plus-dalsi-internetovy-podvod/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hoax.sk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://hoax.sk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='https://hoax.sk/wp-content/plugins/ratings/css.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://hoax.sk/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='stylesheet-css'  href='https://hoax.sk/wp-content/themes/spina/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

        body {background-color:#444444; }

        body {background-image: url(https://hoax.sk/wp-content/themes/spina/images/hbg26.png);}

        header .nav_wrap #searchform .fa-search, #page aside#sidebar #searchform .fa-search, footer#site-footer .widget .fa-search, .widget .wpt_widget_content .tab_title.selected a, .sidebar .sbutton, footer .sbutton, .sidebar #searchsubmit, .widget h3, .widget .wp_review_tab_widget_content .tab_title.selected a, .single-title, .page h1.title, .related-posts h4, .postauthor h4, .total-comments, #respond h3, .currenttext{ background:#fcce08; }
        
        .readMore a:after {border-color: transparent transparent #fcce08 transparent; }
        
        .postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, #sidebar a:hover, .copyrights a:hover, #site-footer .widget li a:hover, .related-posts a:hover, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .fn a, a:hover, #navigation ul li a:hover, .breadcrumb div a, .widget .wpt_widget_content .wpt-pagination a, .latestPost .post-info a:hover, .related-posts .title a:hover, #sidebar div.widget_tag_cloud a:hover, footer#site-footer .f-widget a, #sidebar .widget.widget_nav_menu .menu li:hover > a, .widget.widget_nav_menu .menu li:hover > .toggle-caret { color:#fcce08; }

        .pace .pace-progress, #move-to-top, .pagination a:hover, #commentform input#submit, .contactform #submit, #move-to-top:hover, #searchform .fa-search, #tabber ul.tabs li a.selected, .tagcloud a:hover, .latestPost .title, .pagination  .nav-previous a:hover, .pagination .nav-next a:hover, .latestPost-review-wrapper, .latestPost .review-type-circle.review-total-only, .latestPost .review-type-circle.wp-review-show-total, .reply a { background-color:#fcce08; }
        
        .featured-hover{ background: rgba(252, 206, 8,0.8);}
        
        .shareit { top: 282px; left: auto; margin: 0 0 0 -123px; width: 90px; position: fixed; padding: 5px; border:none; border-right: 0;}
        .share-item {margin: 2px;}
        
        .bypostauthor .fn:after { content: "Author"; margin-left: 5px; padding: 1px 10px; background: #818181; color: #FFF; }
        
        
            
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Signika+Negative%3A400%2C600%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://hoax.sk/wp-content/themes/spina/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://hoax.sk/wp-content/themes/spina/css/responsive.css?ver=4.9.8' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/ratings/js.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/spina/js/customscript.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://hoax.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hoax.sk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hoax.sk/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://hoax.sk/?p=2867' />
<link rel="alternate" type="application/json+oembed" href="https://hoax.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhoax.sk%2Fvitaxiner-plus-dalsi-internetovy-podvod%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hoax.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhoax.sk%2Fvitaxiner-plus-dalsi-internetovy-podvod%2F&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://hoax.sk/wp-content/plugins/ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://hoax.sk/wp-content/plugins/ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://hoax.sk/wp-content/plugins/ratings/orange.png); }</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://hoax.sk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://hoax.sk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body data-rsssl=1 id="blog" class="post-template-default single single-post postid-2867 single-format-standard main wpb-js-composer js-comp-ver-4.12.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">       
        <div class="main-container">
            <header class="main-header" id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
                                    <div class="nav_wrap">
                        <div class="container">
                            <div id="search-5" class="widget widget_search">
                                <form method="get" id="searchform" class="search-form" action="https://hoax.sk" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Hľadať na stránke"  />
		<input id="search-image" class="sbutton" type="submit" value="" />
		<i class="fa fa-search"></i>
	</fieldset>
</form>                            </div>
                            <div id="primary-navigation" class="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                <nav id="navigation" class="navigation clearfix mobile-menu-wrapper">
                                   <a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
                                                                            <ul id="menu-primary-menu" class="menu clearfix"><li id="menu-item-1501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1501"><a href="https://hoax.sk">Domov</a></li>
<li id="menu-item-1305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1305"><a href="https://hoax.sk/category/hoax/">HOAX</a></li>
<li id="menu-item-1306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1306"><a href="https://hoax.sk/category/internetove-podvody/">Internetové podvody</a></li>
<li id="menu-item-1307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1307"><a href="https://hoax.sk/category/pochybne-praktiky/">Pochybné praktiky</a></li>
<li id="menu-item-1308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308"><a href="https://hoax.sk/category/scam/">Scam</a></li>
<li id="menu-item-1309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309"><a href="https://hoax.sk/category/socialne-siete/">Sociálne siete</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1310"><a href="https://hoax.sk/category/spam/">Spam</a></li>
</ul>                                                                    </nav>
                            </div>
                        </div>
                    </div>
                                
                <div id="header">
                    <div class="container">
                        <div class="logo-wrap">
                                                                                                <h2 id="logo" class="text-logo" itemprop="headline">
                                        <a href="https://hoax.sk">HOAX</a>
                                    </h2><!-- END #logo -->
                                                                                    </div>
                        <div id="text-12" class="widget-header">			<div class="textwidget"><p><script type="text/javascript">
<!--
(new function(){
var d=document,l='',r='',p="http"+("https:"==window.location.protocol?"s":"");
try{l=encodeURIComponent(d.location.toString().substr(0,700));}catch(e){}
try{r=encodeURIComponent(d.referrer.toString().substr(0,700));}catch(e){}
var csrc=p+"://a.ctnsnet.com/ase/banner?act=scr&sid=50707396&nid=304042&clk=&cb=&loc="+l+"&ref="+r;
document.write('<scr'+'ipt src="'+csrc+'" type="text/javascript"></scr'+'ipt>');
}())
//-->
</script><br />
<noscript><br />
<iframe src="https://a.ctnsnet.com/ase/banner?act=nos&#038;sid=50707396&#038;nid=304042&#038;clk=&#038;cb=" frameborder="0" scrolling="no"></iframe><br />
</noscript></p>
</div>
		</div>                    </div><!--#header-->
                </div><!--.container-->
            </header><div id="page" class="single">
    <article class="article">
        <div id="content_box" >
                            <div id="post-2867" class="g post post-2867 type-post status-publish format-standard has-post-thumbnail hentry category-internetove-podvody tag-berger tag-bioveliss-tabs tag-chudnutie tag-vitaxiner tag-zdravie has_thumb">
                    <div class="single_post">
                        <header>
                            <h1 class="title single-title entry-title">Vitaxiner Plus: ďalší internetový podvod a opäť len kópia iných</h1>
                            			<div class="post-info">
                                <span class="theauthor">By <span><a rel="nofollow" href="https://hoax.sk/author/tabler/" title="Autor článku Tabler" rel="author">Tabler</a></span></span>
                            <span class="thetime updated"><i class="fa fa-calendar"></i> <span>august 29, 2018</span></span>
                            <span class="thecategory"><a href="https://hoax.sk/category/internetove-podvody/" title="View all posts in Internetové podvody">Internetové podvody</a></span>
                            <span class="thecomment"><a rel="nofollow" href="https://hoax.sk/vitaxiner-plus-dalsi-internetovy-podvod/#respond" itemprop="interactionCount">Nekomentované</a></span>
            			</div>
		                        </header><!--.headline_area-->
                        <div class="post-single-content box mark-links entry-content">
                            <div class="thecontent">
                                
			<div class="kk-star-ratings  top-right rgt" data-id="2867">
			    <div class="kksr-stars kksr-star gray">
			        <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
			        <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
			    </div>
			    <!-- kksr-stars -->
			    <div class="kksr-legend">Ohodnoťte článok</div>
			    <!-- kksr-legend -->
			</div>
			<!-- kk-star-ratings -->
			<p>Vitaxiner Plus sa šíri po internete ako mor. Reklamné kampane upozorňujúce na nový zázrak v chudnutí pritom len upozorňujú na falošný <a href="https://hoax.sk/udajny-slovensky-lekarsky-portal-na-sk/">slovenský lekársky portál</a>. Nič také ako lekársky portál pritom neexistuje. Určite nie na falošnej doméne <em><span style="color: #ff0000;">le-quick-grab.com</span></em> (ukrývajú sa tam aj cudzojazyčné stránky, napríklad slovinské &#8211; <em><span style="color: #ff0000;">le-quick-grab.com/slim/si/</span></em> s rovnakými ľuďmi, len slovinskými falošnými menami).  Podvodníci, ktorí sa snažia vybabrať s ľuďmi pomocou podvodných stránok, ktoré porušujú množstvo zákonov (Obchodný zákonník / zákony o predaji, obchodné podmienky a pod, Ochrana osobných údajov&#8230;) opäť využili vizuál podvodných stránok, ktoré neustále recyklujú. Dokonca je tu opäť pán profesor <a href="https://hoax.sk/podvodnici-bioveliss-tabs-a-prof-david-berger/">Berger</a>, vymyslená falošná postava, ktorá má verejnosť oklamať, že to celé naozaj funguje. Čistý podvod v každom smere.</p>
<p>Stránky opäť využívajú rovnaké komentáre ako z iných podvodných stránok. Rovnaké fotografie nakradnutých tvárí sa objavujú veľmi často. Je neuveriteľné, že títo podvodníci neustále používajú rovnaké nafingované texty, dizajn a obrázky a stále očakávajú, že je nová podvodná stránka neodlíšiteľná? Odlíšiteľná, veľmi ľahko. Je to čistá kópia iných podvodov a opäť je to zázrak na chudnutie.</p>
<p>Varujeme pred stránkami a bannermi, ktoré propagujú Vitaxiner Plus. Nič, čo prezentujú, nie je pravdivé a pravé.</p>
<h2>Smiech na záver:</h2>
<p>Reklamné kampane v Google reklame AdWords, aj v eTargete prezentujú Vitaxiner Plus. Smerujú aj na iné podvodné stránky, ako sme uviedli v úvode. Avšak tie v úvode sú naozaj smiešne. Preto, že uvádzajú chudnutie pomocou Vitaxiner Plus, ale neschopnosť si po sebe skontrolovať stránky prezradí, že zabudli zmeniť odkaz z pôvodného Biovelis Tabs na nové Vitaxiner Plus.</p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://hoax.sk/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '2867'});
});
</script>                            </div>
                                
                            
                            <div class="tags border-bottom">Tags: <a href="https://hoax.sk/tag/berger/" rel="tag">Berger</a>, <a href="https://hoax.sk/tag/bioveliss-tabs/" rel="tag">Bioveliss Tabs</a>, <a href="https://hoax.sk/tag/chudnutie/" rel="tag">chudnutie</a>, <a href="https://hoax.sk/tag/vitaxiner/" rel="tag">Vitaxiner</a>, <a href="https://hoax.sk/tag/zdravie/" rel="tag">zdravie</a></div>                        </div><!--.post-single-content-->
                    </div><!--.single_post-->
                    
                    <!--	
    		<!-- Start Related Posts -->
    		<div class="related-posts"><h4>Mohlo by vás zaujímať</h4><div class="clear">    			<article class="latestPost excerpt  ">
                    <a href="https://hoax.sk/podvodnici-zazracna-sviecka-jinx-repellent-magic-formula-eso-club/" title="Podvodníci a zázračná sviečka Jinx Repellent Magic Formula a Eso Club" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="90" height="56" src="https://hoax.sk/wp-content/uploads/magickyritual-podvodnici.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Magický rituál zázračná sviečka" title="" srcset="https://hoax.sk/wp-content/uploads/magickyritual-podvodnici.jpg 600w, https://hoax.sk/wp-content/uploads/magickyritual-podvodnici-300x186.jpg 300w, https://hoax.sk/wp-content/uploads/magickyritual-podvodnici-500x308.jpg 500w" sizes="(max-width: 90px) 100vw, 90px" /></div>                    </a>
                    <header>
                        <h2 id="recent_posts_title" class="title front-view-title"><a href="https://hoax.sk/podvodnici-zazracna-sviecka-jinx-repellent-magic-formula-eso-club/" title="Podvodníci a zázračná sviečka Jinx Repellent Magic Formula a Eso Club">Podvodníci a zázračná sviečka Jinx Repellent Magic Formula a Eso Club</a></h2>
                        <div class="post-info">
                                            <span class="theauthor">By <span><a rel="nofollow" href="https://hoax.sk/author/tabler/" title="Autor článku Tabler" rel="author">Tabler</a></span></span>
                                    </div>
                    </header>
                </article><!--.post.excerpt-->
    			    			<article class="latestPost excerpt  ">
                    <a href="https://hoax.sk/kankusta-duo-rovnaky-podvodny-pripravok-ako-forskolin/" title="Kankusta Duo rovnaký podvodný prípravok ako Forskolin" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="90" height="56" src="https://hoax.sk/wp-content/uploads/centrumzliav-podvodnici2016.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Kankusta Duo" title="" srcset="https://hoax.sk/wp-content/uploads/centrumzliav-podvodnici2016.jpg 600w, https://hoax.sk/wp-content/uploads/centrumzliav-podvodnici2016-300x187.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" /></div>                    </a>
                    <header>
                        <h2 id="recent_posts_title" class="title front-view-title"><a href="https://hoax.sk/kankusta-duo-rovnaky-podvodny-pripravok-ako-forskolin/" title="Kankusta Duo rovnaký podvodný prípravok ako Forskolin">Kankusta Duo rovnaký podvodný prípravok ako Forskolin</a></h2>
                        <div class="post-info">
                                            <span class="theauthor">By <span><a rel="nofollow" href="https://hoax.sk/author/admin/" title="Autor článku admin" rel="author">admin</a></span></span>
                                    </div>
                    </header>
                </article><!--.post.excerpt-->
    			    			<article class="latestPost excerpt  last">
                    <a href="https://hoax.sk/podvodne-stranky-bio-filler-herzigova/" title="Podvodné stránky a reklamy na BIO FILLER a zneužitá Eva Herzigová" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="90" height="52" src="https://hoax.sk/wp-content/uploads/biofiller.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Eva erzigová Bio FIILLER podvodné stránky" title="" srcset="https://hoax.sk/wp-content/uploads/biofiller.jpg 700w, https://hoax.sk/wp-content/uploads/biofiller-300x174.jpg 300w, https://hoax.sk/wp-content/uploads/biofiller-691x405.jpg 691w, https://hoax.sk/wp-content/uploads/biofiller-690x400.jpg 690w" sizes="(max-width: 90px) 100vw, 90px" /></div>                    </a>
                    <header>
                        <h2 id="recent_posts_title" class="title front-view-title"><a href="https://hoax.sk/podvodne-stranky-bio-filler-herzigova/" title="Podvodné stránky a reklamy na BIO FILLER a zneužitá Eva Herzigová">Podvodné stránky a reklamy na BIO FILLER a zneužitá Eva Herzigová</a></h2>
                        <div class="post-info">
                                            <span class="theauthor">By <span><a rel="nofollow" href="https://hoax.sk/author/solomon/" title="Autor článku Solomon" rel="author">Solomon</a></span></span>
                                    </div>
                    </header>
                </article><!--.post.excerpt-->
    			</div></div>    		<!-- .related-posts -->
    	-->
					
					
					<h1 class="title single-title entry-title">Mohlo by vás zaujímať aj nasledovné:</h1>
					<center>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6602387097714544"
     data-ad-slot="1201760488"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
           <br>        
         <!-- <img src="https://hoax.sk/wp-content/uploads/prosba.jpg" alt="žiadosť o spoluprácu">-->   
					
					</center>
					

                    <div class="postauthor">
                        <h4>O autorovi</h4>
                        <div class="author_wrap">
                                                        <h5 class="vcard author"><a href="https://hoax.sk/author/tabler/" rel="nofollow" class="fn">Tabler</a></h5>
                            <p></p>
                        </div>
                    </div>
                </div><!--.g post-->
                <!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vitaxiner-plus-dalsi-internetovy-podvod/#respond" style="display:none;">Zrušiť odpoveď</a></small></h3>			<form action="https://hoax.sk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comment Text*"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Odoslať komentár" /> <input type='hidden' name='comment_post_ID' value='2867' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
                    </div>
    </article>
<aside id="sidebar" class="sidebar c-4-12" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
	<div id="search-2" class="widget widget_search"><h3 class="widget-title">Hľadať</h3><form method="get" id="searchform" class="search-form" action="https://hoax.sk" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Hľadať na stránke"  />
		<input id="search-image" class="sbutton" type="submit" value="" />
		<i class="fa fa-search"></i>
	</fieldset>
</form></div><div id="text-10" class="widget widget_text"><h3 class="widget-title">Inzercia</h3>			<div class="textwidget"><a href="http://www.astratex.sk/podprsenky/?utm_source=Dognet&utm_medium=affiliate&utm_content=300x300podprsenky&utm_campaign=podprsenky&amp;a_aid=5975dc6b6388b&amp;a_bid=4440e04b" rel="nofollow" target="_top"><img src="//login.dognet.sk/accounts/default1/fb27g82d/4440e04b.jpg" alt="" title="" width="300" height="300" /></a></div>
		</div><div id="mts_recent_posts_widget-3" class="widget widget_mts_recent_posts_widget horizontal-small"><h3 class="widget-title">Najnovšie príspevky</h3><ul class="advanced-recent-posts">			<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/vitaxiner-plus-dalsi-internetovy-podvod/" title="Vitaxiner Plus: ďalší internetový podvod a opäť len kópia iných">
						<img width="90" height="50" src="https://hoax.sk/wp-content/uploads/biovelliss.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Bioveliss" title="" srcset="https://hoax.sk/wp-content/uploads/biovelliss.jpg 666w, https://hoax.sk/wp-content/uploads/biovelliss-300x165.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/vitaxiner-plus-dalsi-internetovy-podvod/" title="Vitaxiner Plus: ďalší internetový podvod a opäť len kópia iných">Vitaxiner Plus: ďalší internetový podvod a opäť&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> august 29, 2018</span>
																					<span class="thecomment"><i class="fa fa-comments"></i> 0</span>
													</div> <!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/nebezpecne-pozicky-cez-spam-fb/" title="Nebezpečné pôžičky cez spam na Facebooku: ruky okamžite preč!">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/financny-spam-facebook-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Finančný spam cez Facebook, pozor na podvodné pôžičky" title="" srcset="https://hoax.sk/wp-content/uploads/financny-spam-facebook-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/financny-spam-facebook-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/nebezpecne-pozicky-cez-spam-fb/" title="Nebezpečné pôžičky cez spam na Facebooku: ruky okamžite preč!">Nebezpečné pôžičky cez spam na Facebooku: ruky&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> august 23, 2018</span>
																					<span class="thecomment"><i class="fa fa-comments"></i> 0</span>
													</div> <!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/spam-albert-meyer-majetok/" title="Dookola opakujúci sa spam: Albert Meyer umiera a rozdáva majetok">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/albert-meyer-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Facebook Albert meyer" title="" srcset="https://hoax.sk/wp-content/uploads/albert-meyer-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/albert-meyer-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/spam-albert-meyer-majetok/" title="Dookola opakujúci sa spam: Albert Meyer umiera a rozdáva majetok">Dookola opakujúci sa spam: Albert Meyer umiera&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> august 23, 2018</span>
																					<span class="thecomment"><i class="fa fa-comments"></i> 0</span>
													</div> <!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/podvod-uspora-elektriny-electricity-saving-box-identita/" title="Ďalší podvod: úspora elektriny s Electricity Saving Box a falošné identity">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/electricity-pavol-bardejov-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Elekctricity saver box a falošné informácie, identity ľudí" title="" srcset="https://hoax.sk/wp-content/uploads/electricity-pavol-bardejov-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/electricity-pavol-bardejov-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/podvod-uspora-elektriny-electricity-saving-box-identita/" title="Ďalší podvod: úspora elektriny s Electricity Saving Box a falošné identity">Ďalší podvod: úspora elektriny s Electricity Saving&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> august 23, 2018</span>
																					<span class="thecomment"><i class="fa fa-comments"></i> 0</span>
													</div> <!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/varovanie-falosne-your-final-notice-domain/" title="Varovanie pred emailom s predmetom This is your Final Notice of Domain Listing">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/boiled-podvodnenotice-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Noticed. podvodné hlásenia" title="" srcset="https://hoax.sk/wp-content/uploads/boiled-podvodnenotice-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/boiled-podvodnenotice-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/varovanie-falosne-your-final-notice-domain/" title="Varovanie pred emailom s predmetom This is your Final Notice of Domain Listing">Varovanie pred emailom s predmetom This is&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> august 19, 2018</span>
																					<span class="thecomment"><i class="fa fa-comments"></i> 0</span>
													</div> <!--.post-info-->
																	</div>
				</div>
			</div></li>		</ul>
</div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Mohlo by zaujímať</h3><div class="menu-horne-container"><ul id="menu-horne" class="menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="index.php">Home</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://hoax.sk/co-je-to-hoax/">Čo je to HOAX?</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://hoax.sk/vznik-hoaxu/">Vznik Hoaxu</a></li>
<li id="menu-item-1768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1768"><a title="podvody – internetové sú nebezpečné, lebo číhajú stále" href="https://hoax.sk/podvody-podvodnici/">Podvody a podvodníci</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://hoax.sk/internetove-podvody/">Internetové podvody</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://hoax.sk/prehlasenie/">Prehlásenie</a></li>
<li id="menu-item-882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-882"><a href="https://hoax.sk/kontakt/">Kontakt / Pridaj problém</a></li>
</ul></div></div><div id="text-7" class="widget widget_text"><h3 class="widget-title">Inzercia</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--FrantovHoax -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6602387097714544"
     data-ad-slot="8275965688"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45829646-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</div><div id="text-9" class="widget widget_text"><h3 class="widget-title">WEBSITE FOR SALE</h3>			<div class="textwidget">Zvažujeme predaj stránok HOAX.SK<br>
Záujemca o kúpu nás môže kontaktovať.</div>
		</div><div id="text-11" class="widget widget_text"><h3 class="widget-title">Inzercia</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--FrantovHoax -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6602387097714544"
     data-ad-slot="8275965688"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
		</div><div id="text-13" class="widget widget_text"><h3 class="widget-title">Inzercia</h3>			<div class="textwidget"><p><a href="https://www.amiatex.sk/?utm_source=dgt&amp;a_aid=5975dc6b6388b&amp;a_bid=7f3cd0c9" rel="nofollow" target="_top"><img src="//login.dognet.sk/accounts/default1/fb27g82d/7f3cd0c9.png" alt="" title="" width="300" height="300" /></a></p>
</div>
		</div></aside><!--#sidebar-->
	</div><!--#page-->
	<footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
		<div class="container">
                            <div class="footer-widgets first-footer-widgets widgets-num-4">
                                    <div class="f-widget f-widget-1">
                        <div id="single_category_posts_widget-3" class="widget widget_single_category_posts_widget horizontal-small"><h3 class="widget-title">Posledné podvody</h3><ul class="category-posts">			<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/vitaxiner-plus-dalsi-internetovy-podvod/" title="Vitaxiner Plus: ďalší internetový podvod a opäť len kópia iných">
						<img width="90" height="50" src="https://hoax.sk/wp-content/uploads/biovelliss.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Bioveliss" title="" srcset="https://hoax.sk/wp-content/uploads/biovelliss.jpg 666w, https://hoax.sk/wp-content/uploads/biovelliss-300x165.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/vitaxiner-plus-dalsi-internetovy-podvod/" title="Vitaxiner Plus: ďalší internetový podvod a opäť len kópia iných">Vitaxiner Plus: ďalší internetový podvod a opäť&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> august 29, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/nebezpecne-pozicky-cez-spam-fb/" title="Nebezpečné pôžičky cez spam na Facebooku: ruky okamžite preč!">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/financny-spam-facebook-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Finančný spam cez Facebook, pozor na podvodné pôžičky" title="" srcset="https://hoax.sk/wp-content/uploads/financny-spam-facebook-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/financny-spam-facebook-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/nebezpecne-pozicky-cez-spam-fb/" title="Nebezpečné pôžičky cez spam na Facebooku: ruky okamžite preč!">Nebezpečné pôžičky cez spam na Facebooku: ruky&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> august 23, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/podvodne-citylips-pro-gloss-2018/" title="Pozor na CityLips Pro gloss: zneužitý Chaning Tatum a falošný plastický chirurg">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/peterrychly-citylips-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Falošný lekár Peter Rýchly" title="" srcset="https://hoax.sk/wp-content/uploads/peterrychly-citylips-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/peterrychly-citylips-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/podvodne-citylips-pro-gloss-2018/" title="Pozor na CityLips Pro gloss: zneužitý Chaning Tatum a falošný plastický chirurg">Pozor na CityLips Pro gloss: zneužitý Chaning&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> august 16, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/purple-mangosteen-chudnutie/" title="Purple Mangosteen, ďalší podvodný hnusný prípravok na chudnutie">
						<img width="90" height="50" src="https://hoax.sk/wp-content/uploads/odpocitavanie-magosteen.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Purple Mangosteen" title="" srcset="https://hoax.sk/wp-content/uploads/odpocitavanie-magosteen.jpg 600w, https://hoax.sk/wp-content/uploads/odpocitavanie-magosteen-300x168.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/purple-mangosteen-chudnutie/" title="Purple Mangosteen, ďalší podvodný hnusný prípravok na chudnutie">Purple Mangosteen, ďalší podvodný hnusný prípravok na&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> august 7, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/pozor-na-dietonus-spamovy-utok-fejk/" title="Pozor na Dietonus: spamový útok, falošné chudnutie aj falošná dietologička">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/spam-dietonus.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Dietonus podvodné chudnutie" title="" srcset="https://hoax.sk/wp-content/uploads/spam-dietonus.jpg 600w, https://hoax.sk/wp-content/uploads/spam-dietonus-300x203.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/pozor-na-dietonus-spamovy-utok-fejk/" title="Pozor na Dietonus: spamový útok, falošné chudnutie aj falošná dietologička">Pozor na Dietonus: spamový útok, falošné chudnutie&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> august 3, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/hnusny-spamovy-utok-tital-gel/" title="Hnusný spamový útok s fejkom TitánGél a podvodný web wuzzyzy.com">
						<img width="86" height="60" src="https://hoax.sk/wp-content/uploads/mojdennik-brazzers.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="email spam na TitánGél" title="" srcset="https://hoax.sk/wp-content/uploads/mojdennik-brazzers.jpg 700w, https://hoax.sk/wp-content/uploads/mojdennik-brazzers-300x209.jpg 300w, https://hoax.sk/wp-content/uploads/mojdennik-brazzers-691x487.jpg 691w" sizes="(max-width: 86px) 100vw, 86px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/hnusny-spamovy-utok-tital-gel/" title="Hnusný spamový útok s fejkom TitánGél a podvodný web wuzzyzy.com">Hnusný spamový útok s fejkom TitánGél a&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> júl 19, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/podvodna-sutaz-slovenska-posta-podvodnici/" title="Podvodná súťaž a zneužitá Slovenská pošta, a.s. s vraj exkluzívnou odmenou">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/posta.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Slovenská pošta, a.s. zneužitá" title="" srcset="https://hoax.sk/wp-content/uploads/posta.jpg 700w, https://hoax.sk/wp-content/uploads/posta-300x195.jpg 300w, https://hoax.sk/wp-content/uploads/posta-691x455.jpg 691w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/podvodna-sutaz-slovenska-posta-podvodnici/" title="Podvodná súťaž a zneužitá Slovenská pošta, a.s. s vraj exkluzívnou odmenou">Podvodná súťaž a zneužitá Slovenská pošta, a.s.&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> júl 10, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>		</ul>
</div>                    </div>
                                        <div class="f-widget f-widget-2">
                        <div id="single_category_posts_widget-2" class="widget widget_single_category_posts_widget horizontal-small"><h3 class="widget-title">Posledné HOAXy</h3><ul class="category-posts">			<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/hlupy-hoax-vatove-tycinky-usi/" title="Hlúpy HOAX, ktorý šíria médiá: údajne zakážu vatové tyčinky do uší">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/vatovetycinky.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Vatové tyčinky" title="" srcset="https://hoax.sk/wp-content/uploads/vatovetycinky.jpg 600w, https://hoax.sk/wp-content/uploads/vatovetycinky-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/hlupy-hoax-vatove-tycinky-usi/" title="Hlúpy HOAX, ktorý šíria médiá: údajne zakážu vatové tyčinky do uší">Hlúpy HOAX, ktorý šíria médiá: údajne zakážu&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> august 6, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/pluska-vraj-ponizenie-roberta-fica/" title="Pluska: o &#8220;obrovskom&#8221; ponížení a vypískaní Róberta Fica v Starej Bystrici">
						<img width="77" height="60" src="https://hoax.sk/wp-content/uploads/fico-piskanie.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Fico pískanie" title="" srcset="https://hoax.sk/wp-content/uploads/fico-piskanie.jpg 600w, https://hoax.sk/wp-content/uploads/fico-piskanie-300x234.jpg 300w" sizes="(max-width: 77px) 100vw, 77px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/pluska-vraj-ponizenie-roberta-fica/" title="Pluska: o &#8220;obrovskom&#8221; ponížení a vypískaní Róberta Fica v Starej Bystrici">Pluska: o &#8220;obrovskom&#8221; ponížení a vypískaní Róberta&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> júl 18, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/hoax-facebook-komentar-bff/" title="Hoax na Facebooku: komentár s textom BFF odhalí zabezpečenie">
						<img width="50" height="60" src="https://hoax.sk/wp-content/uploads/markzuckenberg.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Mark Zuckenberg a HOAX s textom BFF" title="" srcset="https://hoax.sk/wp-content/uploads/markzuckenberg.jpg 511w, https://hoax.sk/wp-content/uploads/markzuckenberg-248x300.jpg 248w, https://hoax.sk/wp-content/uploads/markzuckenberg-503x607.jpg 503w" sizes="(max-width: 50px) 100vw, 50px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/hoax-facebook-komentar-bff/" title="Hoax na Facebooku: komentár s textom BFF odhalí zabezpečenie">Hoax na Facebooku: komentár s textom BFF&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> apríl 10, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/cesko-zavadza-euro-od-1-1-2019/" title="Česko podľa vraj oficiálnych zdrojov zavádza EURO od 1.1.2019">
						<img width="80" height="60" src="https://hoax.sk/wp-content/uploads/falosne-informacie-zavedenieeura.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Falošné informácie, Česká republika zavádza EURO" title="" srcset="https://hoax.sk/wp-content/uploads/falosne-informacie-zavedenieeura.jpg 600w, https://hoax.sk/wp-content/uploads/falosne-informacie-zavedenieeura-300x225.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/cesko-zavadza-euro-od-1-1-2019/" title="Česko podľa vraj oficiálnych zdrojov zavádza EURO od 1.1.2019">Česko podľa vraj oficiálnych zdrojov zavádza EURO&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> január 18, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/problem-update-wordpressu-spravy-dorazili-teraz/" title="Problém s aktualizáciou WordPressu: vaše správy dorazili až teraz">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/redakcia.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="redakcia" title="" srcset="https://hoax.sk/wp-content/uploads/redakcia.jpg 600w, https://hoax.sk/wp-content/uploads/redakcia-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/problem-update-wordpressu-spravy-dorazili-teraz/" title="Problém s aktualizáciou WordPressu: vaše správy dorazili až teraz">Problém s aktualizáciou WordPressu: vaše správy dorazili&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> január 16, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/hoax-mark-spoplatnenie-facebooku/" title="Hoax a správa od Marka: spoplatnenie Facebooku, alebo urob toto!">
						<img width="90" height="50" src="https://hoax.sk/wp-content/uploads/facebook-2.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Facebook spoločnosť a sociálna sieť" title="" srcset="https://hoax.sk/wp-content/uploads/facebook-2.jpg 560w, https://hoax.sk/wp-content/uploads/facebook-2-300x168.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/hoax-mark-spoplatnenie-facebooku/" title="Hoax a správa od Marka: spoplatnenie Facebooku, alebo urob toto!">Hoax a správa od Marka: spoplatnenie Facebooku,&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> január 16, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/retazova-sprava-o-viruse-windows/" title="Reťazová správa o víruse &#8220;WINDOWS AKTUALIZACE&#8221;, ktorý zničí disk">
						<img width="88" height="60" src="https://hoax.sk/wp-content/uploads/hladat-odpoved-default.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Hľadať odpoveď otázka default" title="" srcset="https://hoax.sk/wp-content/uploads/hladat-odpoved-default.jpg 600w, https://hoax.sk/wp-content/uploads/hladat-odpoved-default-300x205.jpg 300w" sizes="(max-width: 88px) 100vw, 88px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/retazova-sprava-o-viruse-windows/" title="Reťazová správa o víruse &#8220;WINDOWS AKTUALIZACE&#8221;, ktorý zničí disk">Reťazová správa o víruse &#8220;WINDOWS AKTUALIZACE&#8221;, ktorý&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> január 16, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>		</ul>
</div>                    </div>
                                        <div class="f-widget f-widget-3">
                        <div id="single_category_posts_widget-4" class="widget widget_single_category_posts_widget horizontal-small"><h3 class="widget-title">Posledné o SPAMe</h3><ul class="category-posts">			<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/pozor-na-dietonus-spamovy-utok-fejk/" title="Pozor na Dietonus: spamový útok, falošné chudnutie aj falošná dietologička">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/spam-dietonus.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Dietonus podvodné chudnutie" title="" srcset="https://hoax.sk/wp-content/uploads/spam-dietonus.jpg 600w, https://hoax.sk/wp-content/uploads/spam-dietonus-300x203.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/pozor-na-dietonus-spamovy-utok-fejk/" title="Pozor na Dietonus: spamový útok, falošné chudnutie aj falošná dietologička">Pozor na Dietonus: spamový útok, falošné chudnutie&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> august 3, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/hnusny-spamovy-utok-tital-gel/" title="Hnusný spamový útok s fejkom TitánGél a podvodný web wuzzyzy.com">
						<img width="86" height="60" src="https://hoax.sk/wp-content/uploads/mojdennik-brazzers.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="email spam na TitánGél" title="" srcset="https://hoax.sk/wp-content/uploads/mojdennik-brazzers.jpg 700w, https://hoax.sk/wp-content/uploads/mojdennik-brazzers-300x209.jpg 300w, https://hoax.sk/wp-content/uploads/mojdennik-brazzers-691x487.jpg 691w" sizes="(max-width: 86px) 100vw, 86px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/hnusny-spamovy-utok-tital-gel/" title="Hnusný spamový útok s fejkom TitánGél a podvodný web wuzzyzy.com">Hnusný spamový útok s fejkom TitánGél a&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> júl 19, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/spam-chuck-norris-obsahuje-skryty-kod/" title="Slovenskom sa šíri spam s vtipom o Chuckovi Norrisovi, obsahuje skrytý kód">
						<img width="90" height="31" src="https://hoax.sk/wp-content/uploads/ahoj-spam-natalia.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Ahoj spam Chuck Norris" title="" srcset="https://hoax.sk/wp-content/uploads/ahoj-spam-natalia.jpg 1093w, https://hoax.sk/wp-content/uploads/ahoj-spam-natalia-300x103.jpg 300w, https://hoax.sk/wp-content/uploads/ahoj-spam-natalia-768x265.jpg 768w, https://hoax.sk/wp-content/uploads/ahoj-spam-natalia-1024x353.jpg 1024w, https://hoax.sk/wp-content/uploads/ahoj-spam-natalia-970x350.jpg 970w, https://hoax.sk/wp-content/uploads/ahoj-spam-natalia-810x279.jpg 810w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/spam-chuck-norris-obsahuje-skryty-kod/" title="Slovenskom sa šíri spam s vtipom o Chuckovi Norrisovi, obsahuje skrytý kód">Slovenskom sa šíri spam s vtipom o&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> júl 12, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/falosny-email-od-facebook-milion/" title="Falošný email od Facebook Rewards, že ste vyhrali milión dolárov">
						<img width="90" height="50" src="https://hoax.sk/wp-content/uploads/facebook-2.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Facebook spoločnosť a sociálna sieť" title="" srcset="https://hoax.sk/wp-content/uploads/facebook-2.jpg 560w, https://hoax.sk/wp-content/uploads/facebook-2-300x168.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/falosny-email-od-facebook-milion/" title="Falošný email od Facebook Rewards, že ste vyhrali milión dolárov">Falošný email od Facebook Rewards, že ste&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> júl 9, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/podozriva-zbierka-spam-irenka-palkova/" title="Podozrivá zbierka cez spam, Irenka Palková zbiera pre chorého Erika Palka">
						<img width="77" height="60" src="https://hoax.sk/wp-content/uploads/erikpalko-podozrivazbierka.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Erik Palko podozrivá zbierka" title="" srcset="https://hoax.sk/wp-content/uploads/erikpalko-podozrivazbierka.jpg 500w, https://hoax.sk/wp-content/uploads/erikpalko-podozrivazbierka-300x233.jpg 300w" sizes="(max-width: 77px) 100vw, 77px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/podozriva-zbierka-spam-irenka-palkova/" title="Podozrivá zbierka cez spam, Irenka Palková zbiera pre chorého Erika Palka">Podozrivá zbierka cez spam, Irenka Palková zbiera&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> jún 13, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/lesne-plody-sk-a-ich-cucoriedky-spam-jun-2018/" title="Lesne-plody.sk a ich čučoriedky&#8230; a ich ďalší spamový útok na slovenské schránky">
						<img width="90" height="35" src="https://hoax.sk/wp-content/uploads/lesne-plody.sk_.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Lesné plody" title="" srcset="https://hoax.sk/wp-content/uploads/lesne-plody.sk_.jpg 600w, https://hoax.sk/wp-content/uploads/lesne-plody.sk_-300x115.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/lesne-plody-sk-a-ich-cucoriedky-spam-jun-2018/" title="Lesne-plody.sk a ich čučoriedky&#8230; a ich ďalší spamový útok na slovenské schránky">Lesne-plody.sk a ich čučoriedky&#8230; a ich ďalší&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> jún 11, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/podvodny-web-spam-maxisize-triafa-adresy/" title="Podvodný web a prípravok na zväčšenie prirodzenia MAXISIZE triafa adresy">
						<img width="90" height="54" src="https://hoax.sk/wp-content/uploads/maxisize.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Maxisize podvodný email" title="" srcset="https://hoax.sk/wp-content/uploads/maxisize.jpg 700w, https://hoax.sk/wp-content/uploads/maxisize-300x181.jpg 300w, https://hoax.sk/wp-content/uploads/maxisize-691x423.jpg 691w, https://hoax.sk/wp-content/uploads/maxisize-500x308.jpg 500w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/podvodny-web-spam-maxisize-triafa-adresy/" title="Podvodný web a prípravok na zväčšenie prirodzenia MAXISIZE triafa adresy">Podvodný web a prípravok na zväčšenie prirodzenia&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> jún 4, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>		</ul>
</div>                    </div>
                                        <div class="f-widget last f-widget-4">
                        <div id="single_category_posts_widget-5" class="widget widget_single_category_posts_widget horizontal-small"><h3 class="widget-title">Posledné o SCAMe</h3><ul class="category-posts">			<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/spam-albert-meyer-majetok/" title="Dookola opakujúci sa spam: Albert Meyer umiera a rozdáva majetok">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/albert-meyer-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Facebook Albert meyer" title="" srcset="https://hoax.sk/wp-content/uploads/albert-meyer-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/albert-meyer-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/spam-albert-meyer-majetok/" title="Dookola opakujúci sa spam: Albert Meyer umiera a rozdáva majetok">Dookola opakujúci sa spam: Albert Meyer umiera&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> august 23, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/varovanie-falosne-your-final-notice-domain/" title="Varovanie pred emailom s predmetom This is your Final Notice of Domain Listing">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/boiled-podvodnenotice-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Noticed. podvodné hlásenia" title="" srcset="https://hoax.sk/wp-content/uploads/boiled-podvodnenotice-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/boiled-podvodnenotice-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/varovanie-falosne-your-final-notice-domain/" title="Varovanie pred emailom s predmetom This is your Final Notice of Domain Listing">Varovanie pred emailom s predmetom This is&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> august 19, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/lidl-vam-neda-ziaden-kupon-na-100-eur/" title="LIDL vám nedá žiaden kupón na 100 EUR zľavu, ide o podvod cez Whatsupp">
						<img width="90" height="43" src="https://hoax.sk/wp-content/uploads/taliansky-lidl.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="taliansky lidl" title="" srcset="https://hoax.sk/wp-content/uploads/taliansky-lidl.jpg 600w, https://hoax.sk/wp-content/uploads/taliansky-lidl-300x142.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/lidl-vam-neda-ziaden-kupon-na-100-eur/" title="LIDL vám nedá žiaden kupón na 100 EUR zľavu, ide o podvod cez Whatsupp">LIDL vám nedá žiaden kupón na 100&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> júl 6, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/varovanie-falosne-vstupenky-tatralandia/" title="Varovanie: falošné vstupenky do Tatralandie pre 500 rodín na divnom webe">
						<img width="90" height="55" src="https://hoax.sk/wp-content/uploads/tatralandiafake.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Tatralandia fake" title="" srcset="https://hoax.sk/wp-content/uploads/tatralandiafake.jpg 600w, https://hoax.sk/wp-content/uploads/tatralandiafake-300x184.jpg 300w, https://hoax.sk/wp-content/uploads/tatralandiafake-500x308.jpg 500w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/varovanie-falosne-vstupenky-tatralandia/" title="Varovanie: falošné vstupenky do Tatralandie pre 500 rodín na divnom webe">Varovanie: falošné vstupenky do Tatralandie pre 500&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> jún 27, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/falosne-paypal-hlasenie-jun-2018/" title="Falošné Paypal hlásenie o obmedzení účtu a falošný odkaz: jún 2018">
						<img width="82" height="60" src="https://hoax.sk/wp-content/uploads/paypal-fakejun2018.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Paypal falošný email jún 2018" title="" srcset="https://hoax.sk/wp-content/uploads/paypal-fakejun2018.jpg 600w, https://hoax.sk/wp-content/uploads/paypal-fakejun2018-300x219.jpg 300w" sizes="(max-width: 82px) 100vw, 82px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/falosne-paypal-hlasenie-jun-2018/" title="Falošné Paypal hlásenie o obmedzení účtu a falošný odkaz: jún 2018">Falošné Paypal hlásenie o obmedzení účtu a&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> jún 19, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/falosne-emaily-fio-banka-varovanie/" title="Falošné emaily z FIO banky sa snažia získať vaše heslá">
						<img width="90" height="55" src="https://hoax.sk/wp-content/uploads/fio-fejk.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="FIO fejk" title="" srcset="https://hoax.sk/wp-content/uploads/fio-fejk.jpg 703w, https://hoax.sk/wp-content/uploads/fio-fejk-300x185.jpg 300w, https://hoax.sk/wp-content/uploads/fio-fejk-691x433.jpg 691w, https://hoax.sk/wp-content/uploads/fio-fejk-500x308.jpg 500w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/falosne-emaily-fio-banka-varovanie/" title="Falošné emaily z FIO banky sa snažia získať vaše heslá">Falošné emaily z FIO banky sa snažia&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> jún 14, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/podozriva-zbierka-spam-irenka-palkova/" title="Podozrivá zbierka cez spam, Irenka Palková zbiera pre chorého Erika Palka">
						<img width="77" height="60" src="https://hoax.sk/wp-content/uploads/erikpalko-podozrivazbierka.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Erik Palko podozrivá zbierka" title="" srcset="https://hoax.sk/wp-content/uploads/erikpalko-podozrivazbierka.jpg 500w, https://hoax.sk/wp-content/uploads/erikpalko-podozrivazbierka-300x233.jpg 300w" sizes="(max-width: 77px) 100vw, 77px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/podozriva-zbierka-spam-irenka-palkova/" title="Podozrivá zbierka cez spam, Irenka Palková zbiera pre chorého Erika Palka">Podozrivá zbierka cez spam, Irenka Palková zbiera&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> jún 13, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>		</ul>
</div>                    </div>
                                    </div><!--.first-footer-widgets-->
            
            <div class="copyrights">
				<!--start copyrights-->
<div class="container">
<div class="row" id="copyright-note">
<div class="row_left"><a href="https://hoax.sk/" title="Internetové podvody, klamstvá a špina" rel="nofollow">HOAX</a> Copyright &copy; 2018. All Rights Reserved</div>
<div class="top">Menu: <a href="https://hoax.sk/kontakt/" rel="follow">Kontakt / Pridaj problém</a></div>
</div>
</div>
<!--end copyrights-->
			</div> 
		</div><!--.container-->
	</footer><!--#site-footer-->
</div><!--.main-container-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/hoax.sk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Pros\u00edm potvr\u010fte, \u017ee nie ste robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/hoax.sk\/wp-admin\/admin-ajax.php","post_id":"2867"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>