<!DOCTYPE html>
<html class="no-js" lang="sk-SK" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="UTF-8">
        <!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
        <!--[if IE ]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->
        <link rel="profile" href="https://gmpg.org/xfn/11" />
        <!--iOS/android/handheld specific -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="HOAX" />
    <meta itemprop="url" content="https://hoax.sk" />
        <meta itemprop="creator accountablePerson" content=" " />
            <link rel="pingback" href="https://hoax.sk/xmlrpc.php" />
        <title>Hotel Crowne Plaza zneužitý do ďalších podvodných reklám na Facebooku</title>
				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"51a20c0693","grs":true,"ajaxurl":"https:\/\/hoax.sk\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Ohodno\u0165te \u010dl\u00e1nok","fuelspeed":350,"thankyou":"\u010eakujeme za hodnotenie","error_msg":"Nastala chyba","tooltip":"1","tooltips":[{"tip":"Slab\u00fd \u010dl\u00e1nok","color":"#ffffff"},{"tip":"Podpriemer","color":"#ffffff"},{"tip":"Dobr\u00fd \u010dl\u00e1nok","color":"#ffffff"},{"tip":"Skvel\u00fd \u010dl\u00e1nok","color":"#ffffff"},{"tip":"V\u00fdborn\u00fd \u010dl\u00e1nok","color":"#ffffff"}]};
				</script>
				<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Podvodných reklám na Facebooku neubúda, skôr pribúda. Na niektorých účtoch nám oznamujete prítomnosť podvodných reklám dokonca v pomere miestami až 1:1"/>
<link rel="canonical" href="https://hoax.sk/hotel-crowne-plaza-falosna-reklama/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hotel Crowne Plaza zneužitý do ďalších podvodných reklám na Facebooku" />
<meta property="og:description" content="Podvodných reklám na Facebooku neubúda, skôr pribúda. Na niektorých účtoch nám oznamujete prítomnosť podvodných reklám dokonca v pomere miestami až 1:1" />
<meta property="og:url" content="https://hoax.sk/hotel-crowne-plaza-falosna-reklama/" />
<meta property="og:site_name" content="HOAX" />
<meta property="article:publisher" content="https://facebook.com/varovania" />
<meta property="article:tag" content="facebook" />
<meta property="article:tag" content="hazard" />
<meta property="article:tag" content="podvodník" />
<meta property="article:tag" content="reklama" />
<meta property="article:section" content="Sociálne siete" />
<meta property="article:published_time" content="2019-01-18T12:16:59+00:00" />
<meta property="og:image" content="https://hoax.sk/wp-content/uploads/fri1.jpg" />
<meta property="og:image:secure_url" content="https://hoax.sk/wp-content/uploads/fri1.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="638" />
<meta property="og:image:alt" content="fri1 eduworld" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Podvodných reklám na Facebooku neubúda, skôr pribúda. Na niektorých účtoch nám oznamujete prítomnosť podvodných reklám dokonca v pomere miestami až 1:1" />
<meta name="twitter:title" content="Hotel Crowne Plaza zneužitý do ďalších podvodných reklám na Facebooku" />
<meta name="twitter:image" content="https://hoax.sk/wp-content/uploads/fri1.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Person","url":"https://hoax.sk/","sameAs":["https://facebook.com/varovania"],"@id":"#person","name":"HOAX.sk"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál: HOAX &raquo;" href="https://hoax.sk/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu HOAX &raquo;" href="https://hoax.sk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu HOAX &raquo; ku článku Hotel Crowne Plaza zneužitý do ďalších podvodných reklám na Facebooku" href="https://hoax.sk/hotel-crowne-plaza-falosna-reklama/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hoax.sk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://hoax.sk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='https://hoax.sk/wp-content/plugins/ratings/css.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://hoax.sk/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='stylesheet-css'  href='https://hoax.sk/wp-content/themes/spina/style.css?ver=4.9.9' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

        body {background-color:#444444; }

        body {background-image: url(https://hoax.sk/wp-content/themes/spina/images/hbg26.png);}

        header .nav_wrap #searchform .fa-search, #page aside#sidebar #searchform .fa-search, footer#site-footer .widget .fa-search, .widget .wpt_widget_content .tab_title.selected a, .sidebar .sbutton, footer .sbutton, .sidebar #searchsubmit, .widget h3, .widget .wp_review_tab_widget_content .tab_title.selected a, .single-title, .page h1.title, .related-posts h4, .postauthor h4, .total-comments, #respond h3, .currenttext{ background:#fcce08; }
        
        .readMore a:after {border-color: transparent transparent #fcce08 transparent; }
        
        .postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, #sidebar a:hover, .copyrights a:hover, #site-footer .widget li a:hover, .related-posts a:hover, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .fn a, a:hover, #navigation ul li a:hover, .breadcrumb div a, .widget .wpt_widget_content .wpt-pagination a, .latestPost .post-info a:hover, .related-posts .title a:hover, #sidebar div.widget_tag_cloud a:hover, footer#site-footer .f-widget a, #sidebar .widget.widget_nav_menu .menu li:hover > a, .widget.widget_nav_menu .menu li:hover > .toggle-caret { color:#fcce08; }

        .pace .pace-progress, #move-to-top, .pagination a:hover, #commentform input#submit, .contactform #submit, #move-to-top:hover, #searchform .fa-search, #tabber ul.tabs li a.selected, .tagcloud a:hover, .latestPost .title, .pagination  .nav-previous a:hover, .pagination .nav-next a:hover, .latestPost-review-wrapper, .latestPost .review-type-circle.review-total-only, .latestPost .review-type-circle.wp-review-show-total, .reply a { background-color:#fcce08; }
        
        .featured-hover{ background: rgba(252, 206, 8,0.8);}
        
        .shareit { top: 282px; left: auto; margin: 0 0 0 -123px; width: 90px; position: fixed; padding: 5px; border:none; border-right: 0;}
        .share-item {margin: 2px;}
        
        .bypostauthor .fn:after { content: "Author"; margin-left: 5px; padding: 1px 10px; background: #818181; color: #FFF; }
        
        
            
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Signika+Negative%3A400%2C600%2C700&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://hoax.sk/wp-content/themes/spina/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://hoax.sk/wp-content/themes/spina/css/responsive.css?ver=4.9.9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/ratings/js.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/spina/js/customscript.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='https://hoax.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hoax.sk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hoax.sk/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://hoax.sk/?p=3085' />
<link rel="alternate" type="application/json+oembed" href="https://hoax.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhoax.sk%2Fhotel-crowne-plaza-falosna-reklama%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hoax.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhoax.sk%2Fhotel-crowne-plaza-falosna-reklama%2F&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://hoax.sk/wp-content/plugins/ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://hoax.sk/wp-content/plugins/ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://hoax.sk/wp-content/plugins/ratings/orange.png); }</style><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://hoax.sk/hotel-crowne-plaza-falosna-reklama/"
    },
    "headline": "Hotel Crowne Plaza zneužitý do ďalších podvodných reklám na Facebooku",
    "image": {
        "@type": "ImageObject",
        "url": "https://hoax.sk/wp-content/uploads/fri1.jpg",
        "width": 500,
        "height": 638
    },
    "datePublished": "2019-01-18T12:16:59+0000",
    "dateModified": "2019-01-18T12:16:59+0000",
    "author": {
        "@type": "Person",
        "name": "Permon"
    },
    "publisher": {
        "@type": "Organization",
        "name": "HOAX",
        "logo": {
            "@type": "ImageObject",
            "url": "https://hoax.sk/wp-content/uploads/hoaxw50.png",
            "width": 241,
            "height": 74
        }
    },
    "description": "Podvodných reklám na Facebooku neubúda, skôr pribúda. Na niektorých účtoch nám oznamujete prítomnosť podvodných reklám dokonca v pomere miestami až 1:1"
}
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://hoax.sk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://hoax.sk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body data-rsssl=1 id="blog" class="post-template-default single single-post postid-3085 single-format-standard main wpb-js-composer js-comp-ver-4.12.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">       
        <div class="main-container">
            <header class="main-header" id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
                                    <div class="nav_wrap">
                        <div class="container">
                            <div id="search-5" class="widget widget_search">
                                <form method="get" id="searchform" class="search-form" action="https://hoax.sk" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Hľadať na stránke"  />
		<input id="search-image" class="sbutton" type="submit" value="" />
		<i class="fa fa-search"></i>
	</fieldset>
</form>                            </div>
                            <div id="primary-navigation" class="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                <nav id="navigation" class="navigation clearfix mobile-menu-wrapper">
                                   <a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
                                                                            <ul id="menu-primary-menu" class="menu clearfix"><li id="menu-item-1501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1501"><a href="https://hoax.sk">Domov</a></li>
<li id="menu-item-1305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1305"><a href="https://hoax.sk/category/hoax/">HOAX</a></li>
<li id="menu-item-1306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306"><a href="https://hoax.sk/category/internetove-podvody/">Internetové podvody</a></li>
<li id="menu-item-1307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1307"><a href="https://hoax.sk/category/pochybne-praktiky/">Pochybné praktiky</a></li>
<li id="menu-item-1308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308"><a href="https://hoax.sk/category/scam/">Scam</a></li>
<li id="menu-item-1309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1309"><a href="https://hoax.sk/category/socialne-siete/">Sociálne siete</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1310"><a href="https://hoax.sk/category/spam/">Spam</a></li>
</ul>                                                                    </nav>
                            </div>
                        </div>
                    </div>
                                
                <div id="header">
                    <div class="container">
                        <div class="logo-wrap">
                                                                                                <h2 id="logo" class="image-logo" itemprop="headline">
                                        <a href="https://hoax.sk"><img src="https://hoax.sk/wp-content/uploads/hoaxw50.png" alt="HOAX"></a>
                                    </h2><!-- END #logo -->
                                                                                    </div>
                        <div id="text-12" class="widget-header">			<div class="textwidget"><p><script type="text/javascript">
<!--
(new function(){
var d=document,l='',r='',p="http"+("https:"==window.location.protocol?"s":"");
try{l=encodeURIComponent(d.location.toString().substr(0,700));}catch(e){}
try{r=encodeURIComponent(d.referrer.toString().substr(0,700));}catch(e){}
var csrc=p+"://a.ctnsnet.com/ase/banner?act=scr&sid=50707396&nid=304042&clk=&cb=&loc="+l+"&ref="+r;
document.write('<scr'+'ipt src="'+csrc+'" type="text/javascript"></scr'+'ipt>');
}())
//-->
</script><br />
<noscript><br />
<iframe src="https://a.ctnsnet.com/ase/banner?act=nos&#038;sid=50707396&#038;nid=304042&#038;clk=&#038;cb=" frameborder="0" scrolling="no"></iframe><br />
</noscript></p>
</div>
		</div>                    </div><!--#header-->
                </div><!--.container-->
            </header><div id="page" class="single">
    <article class="article">
        <div id="content_box" >
                            <div id="post-3085" class="g post post-3085 type-post status-publish format-standard has-post-thumbnail hentry category-socialne-siete tag-facebook tag-hazard tag-podvodnik tag-reklama has_thumb">
                    <div class="single_post">
                        <header>
                            <h1 class="title single-title entry-title">Hotel Crowne Plaza zneužitý do ďalších podvodných reklám na Facebooku</h1>
                            			<div class="post-info">
                                <span class="theauthor">By <span><a rel="nofollow" href="https://hoax.sk/author/permon/" title="Autor článku Permon" rel="author">Permon</a></span></span>
                            <span class="thetime updated"><i class="fa fa-calendar"></i> <span>január 18, 2019</span></span>
                            <span class="thecategory"><a href="https://hoax.sk/category/socialne-siete/" title="View all posts in Sociálne siete">Sociálne siete</a></span>
                            <span class="thecomment"><a rel="nofollow" href="https://hoax.sk/hotel-crowne-plaza-falosna-reklama/#respond" itemprop="interactionCount">Nekomentované</a></span>
            			</div>
		                        </header><!--.headline_area-->
                        <div class="post-single-content box mark-links entry-content">
                            <div class="thecontent">
                                
			<div class="kk-star-ratings  top-right rgt" data-id="3085">
			    <div class="kksr-stars kksr-star gray">
			        <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
			        <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
			    </div>
			    <!-- kksr-stars -->
			    <div class="kksr-legend">Ohodnoťte článok</div>
			    <!-- kksr-legend -->
			</div>
			<!-- kk-star-ratings -->
			<p>Podvodných reklám na Facebooku neubúda, skôr pribúda.  Na niektorých účtoch nám oznamujete prítomnosť podvodných reklám dokonca v pomere miestami až 1:1 – jednej reklamy k jednému reálnemu príspevku. Sú to najčastejšie príspevky s bankovkami, no dnes nachádzame inzerciu na Facebooku, ktorá sa maskuje pod doménou EDUWORLD.SK, ale s EDUWORLD.sk nemá absolútne nič spoločné. Smeruje totiž v skutočnosti na doménu <strong><span style="color: #ff0000;">LINK1</span></strong>. Ide o ďalšie z obrovského množstva stránok, ktoré vás prilákajú na QUATRO CASINO, zrejme cez affiliate kód. Ten ďalej zarába niekomu v pozadí, no ťažko vám.</p>
<p><img class="aligncenter size-full wp-image-3086" src="https://hoax.sk/wp-content/uploads/fri1.jpg" alt="fri1 eduworld" width="500" height="638" srcset="https://hoax.sk/wp-content/uploads/fri1.jpg 500w, https://hoax.sk/wp-content/uploads/fri1-235x300.jpg 235w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>Sľubuje akýchsi 700 zatočení zadarmo, pričom je jasné, že ide hazardné hry. Keďže táto hra nie je na Slovensku povolená, musí sa propagovať prostredníctvom falošných reklám. Čo je zaujímavejšie, nemáte jasnú informáciu o čo ide, no výrazná fotografia hotela CROWNE PLAZA Bratislava je niečo, na čom oko spozornie. Alebo na snímke akéhosi lacného Aštara Šerana, vesmírnej bytosti, alebo je to bojovník z nám neznámej online hry. Tá však určite nemá nič spoločné s tým, čo prezentuje a kam smeruje, podobne ako CROWNE PLAZA.</p>
<p>LINK1: <em><span style="color: #ff0000;">http://troeshina(bodka)club/</span></em></p>
<p>Upozornenie:  ide o falošné stránky, v ktorých sa objavujú podifvné komentáre ľudí, ktorí ani neexistujú. Komentáre kopírujú dizajnovú a farebnú škálu komentárov pluginových z Facebooku. V tomto prípade ale ide o falošné fingované komentáre. Komentáre obsahujú veľmi zlý preklad do slovenčiny. Preklepy a podivné slová sú dokonca nepreložené.</p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://hoax.sk/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '3085'});
});
</script>								
								
								
														<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6602387097714544"
     data-ad-slot="8088477198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
								
								
								
								
                            </div>
                                
                            
                            <div class="tags border-bottom">Tags: <a href="https://hoax.sk/tag/facebook/" rel="tag">facebook</a>, <a href="https://hoax.sk/tag/hazard/" rel="tag">hazard</a>, <a href="https://hoax.sk/tag/podvodnik/" rel="tag">podvodník</a>, <a href="https://hoax.sk/tag/reklama/" rel="tag">reklama</a></div>                        </div><!--.post-single-content-->
                    </div><!--.single_post-->
                    
                 
					
					
					<h1 class="title single-title entry-title">Mohlo by vás zaujímať aj nasledovné:</h1>
					<center>
						

						
						
						
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6602387097714544"
     data-ad-slot="1201760488"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
           <br>        
         <!-- <img src="https://hoax.sk/wp-content/uploads/prosba.jpg" alt="žiadosť o spoluprácu">-->   
					
					</center>
					   <!--	
    		<!-- Start Related Posts -->
    		<div class="related-posts"><h4>Príbuzné témy k aktuálnemu článku: </h4><div class="clear">    			<article class="latestPost excerpt  ">
                    <a href="https://hoax.sk/podvodne-sutaze-stranka-nejvetsi-souteze/" title="Podvodné súťaže na Facebooku v Čechách: stránka Největší soutěže" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="79" height="60" src="https://hoax.sk/wp-content/uploads/super-sutaz.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Súťaž o Škoda Rapid" title="" srcset="https://hoax.sk/wp-content/uploads/super-sutaz.jpg 700w, https://hoax.sk/wp-content/uploads/super-sutaz-300x228.jpg 300w, https://hoax.sk/wp-content/uploads/super-sutaz-691x532.jpg 691w" sizes="(max-width: 79px) 100vw, 79px" /></div>                    </a>
                    <header>
                        <h2 id="recent_posts_title" class="title front-view-title"><a href="https://hoax.sk/podvodne-sutaze-stranka-nejvetsi-souteze/" title="Podvodné súťaže na Facebooku v Čechách: stránka Největší soutěže">Podvodné súťaže na Facebooku v Čechách: stránka Největší soutěže</a></h2>
                        <div class="post-info">
                                            <span class="theauthor">By <span><a rel="nofollow" href="https://hoax.sk/author/tabler/" title="Autor článku Tabler" rel="author">Tabler</a></span></span>
                                    </div>
                    </header>
                </article><!--.post.excerpt-->
    			    			<article class="latestPost excerpt  ">
                    <a href="https://hoax.sk/zmena-pozadia-na-facebooku-je-stale-aktualny-podvod/" title="Zmena pozadia na Facebooku je stále aktuálny podvod" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="83" height="60" src="https://hoax.sk/wp-content/uploads/cerveny-facebook.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Červený Facebook" title="" /></div>                    </a>
                    <header>
                        <h2 id="recent_posts_title" class="title front-view-title"><a href="https://hoax.sk/zmena-pozadia-na-facebooku-je-stale-aktualny-podvod/" title="Zmena pozadia na Facebooku je stále aktuálny podvod">Zmena pozadia na Facebooku je stále aktuálny podvod</a></h2>
                        <div class="post-info">
                                            <span class="theauthor">By <span><a rel="nofollow" href="https://hoax.sk/author/admin/" title="Autor článku admin" rel="author">admin</a></span></span>
                                    </div>
                    </header>
                </article><!--.post.excerpt-->
    			    			<article class="latestPost excerpt  last">
                    <a href="https://hoax.sk/falosna-sutaz-na-instagrame-dane/" title="Falošná súťaž na Instagrame „sutazkazdyden“ vylákala od obetí peniaze" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="90" height="60" src="https://hoax.sk/wp-content/uploads/peniaze-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Peniaze" title="" srcset="https://hoax.sk/wp-content/uploads/peniaze-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/peniaze-300x200.jpg 300w, https://hoax.sk/wp-content/uploads/peniaze.jpg 600w" sizes="(max-width: 90px) 100vw, 90px" /></div>                    </a>
                    <header>
                        <h2 id="recent_posts_title" class="title front-view-title"><a href="https://hoax.sk/falosna-sutaz-na-instagrame-dane/" title="Falošná súťaž na Instagrame „sutazkazdyden“ vylákala od obetí peniaze">Falošná súťaž na Instagrame „sutazkazdyden“ vylákala od obetí peniaze</a></h2>
                        <div class="post-info">
                                            <span class="theauthor">By <span><a rel="nofollow" href="https://hoax.sk/author/solomon/" title="Autor článku Solomon" rel="author">Solomon</a></span></span>
                                    </div>
                    </header>
                </article><!--.post.excerpt-->
    			</div></div>    		<!-- .related-posts -->
    	-->

                     <!-- <div class="postauthor">
                        <h4>O autorovi</h4>
                        <div class="author_wrap">
                                                        <h5 class="vcard author"><a href="https://hoax.sk/author/permon/" rel="nofollow" class="fn">Permon</a></h5>
                            <p></p>
                        </div>
                    </div>-->
                </div><!--.g post-->
                <!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hotel-crowne-plaza-falosna-reklama/#respond" style="display:none;">Zrušiť odpoveď</a></small></h3>			<form action="https://hoax.sk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comment Text*"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Odoslať komentár" /> <input type='hidden' name='comment_post_ID' value='3085' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
                    </div>
    </article>
<aside id="sidebar" class="sidebar c-4-12" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
	<div id="search-2" class="widget widget_search"><h3 class="widget-title">Hľadať</h3><form method="get" id="searchform" class="search-form" action="https://hoax.sk" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Hľadať na stránke"  />
		<input id="search-image" class="sbutton" type="submit" value="" />
		<i class="fa fa-search"></i>
	</fieldset>
</form></div><div id="text-7" class="widget widget_text"><h3 class="widget-title">Inzercia</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--FrantovHoax -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6602387097714544"
     data-ad-slot="8275965688"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45829646-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</div><div id="mts_recent_posts_widget-3" class="widget widget_mts_recent_posts_widget horizontal-small"><h3 class="widget-title">Najnovšie príspevky</h3><ul class="advanced-recent-posts">			<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/variaspam-spamovy-utok-januar-2019/" title="Variaspam a ďalší spamútok adries info@variamix.eu a info@variazona.eu">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/variaspam-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Variaspam" title="" srcset="https://hoax.sk/wp-content/uploads/variaspam-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/variaspam-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/variaspam-spamovy-utok-januar-2019/" title="Variaspam a ďalší spamútok adries info@variamix.eu a info@variazona.eu">Variaspam a ďalší spamútok adries info@variamix.eu a&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> január 19, 2019</span>
																					<span class="thecomment"><i class="fa fa-comments"></i> 0</span>
													</div> <!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/hotel-crowne-plaza-falosna-reklama/" title="Hotel Crowne Plaza zneužitý do ďalších podvodných reklám na Facebooku">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/fri1-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="fri1 eduworld" title="" srcset="https://hoax.sk/wp-content/uploads/fri1-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/fri1-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/hotel-crowne-plaza-falosna-reklama/" title="Hotel Crowne Plaza zneužitý do ďalších podvodných reklám na Facebooku">Hotel Crowne Plaza zneužitý do ďalších podvodných&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> január 18, 2019</span>
																					<span class="thecomment"><i class="fa fa-comments"></i> 0</span>
													</div> <!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/dalsi-variaspam-tentoraz-na-dochadzky-a-xerox/" title="Ďalší Variaspam, tentoraz na Dochádzky a Xerox, kontakt a znenie stále rovnaké">
						<img width="90" height="45" src="https://hoax.sk/wp-content/uploads/spam-gdpr.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Spam GDPR" title="" srcset="https://hoax.sk/wp-content/uploads/spam-gdpr.jpg 600w, https://hoax.sk/wp-content/uploads/spam-gdpr-300x150.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/dalsi-variaspam-tentoraz-na-dochadzky-a-xerox/" title="Ďalší Variaspam, tentoraz na Dochádzky a Xerox, kontakt a znenie stále rovnaké">Ďalší Variaspam, tentoraz na Dochádzky a Xerox,&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> január 18, 2019</span>
																					<span class="thecomment"><i class="fa fa-comments"></i> 0</span>
													</div> <!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/facebook-podvodne-reklamy-peniaze-zisky/" title="Facebook zaplavujú podvodné reklamy o Slovákoch, zárobkoch a peniazoch">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/slovenskavlada-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Facebook a podvodné reklamy o zárobkoch Slovákov, slovenská vláda" title="" srcset="https://hoax.sk/wp-content/uploads/slovenskavlada-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/slovenskavlada-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/facebook-podvodne-reklamy-peniaze-zisky/" title="Facebook zaplavujú podvodné reklamy o Slovákoch, zárobkoch a peniazoch">Facebook zaplavujú podvodné reklamy o Slovákoch, zárobkoch&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> január 16, 2019</span>
																					<span class="thecomment"><i class="fa fa-comments"></i> 0</span>
													</div> <!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/podozrive-facebook-stranky-carry-bazar-sutaze/" title="Pozor na podozrivé Facebook stránky Carry Bazar a podvodné súťaže">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/carrybazar-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="carry bazar podvodná stránka na facebooku" title="" srcset="https://hoax.sk/wp-content/uploads/carrybazar-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/carrybazar-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/podozrive-facebook-stranky-carry-bazar-sutaze/" title="Pozor na podozrivé Facebook stránky Carry Bazar a podvodné súťaže">Pozor na podozrivé Facebook stránky Carry Bazar&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> január 15, 2019</span>
																					<span class="thecomment"><i class="fa fa-comments"></i> 1</span>
													</div> <!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/varovanie-pred-psoridex-psoriaza/" title="Varovanie pred PSORIDEX: ďalší pochybný bojovník proti psoriáze">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/psoridex-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Psoridex psoriáza" title="" srcset="https://hoax.sk/wp-content/uploads/psoridex-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/psoridex-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/varovanie-pred-psoridex-psoriaza/" title="Varovanie pred PSORIDEX: ďalší pochybný bojovník proti psoriáze">Varovanie pred PSORIDEX: ďalší pochybný bojovník proti&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> január 12, 2019</span>
																					<span class="thecomment"><i class="fa fa-comments"></i> 0</span>
													</div> <!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/zazracne-ocne-kvapky-optivisum-varovanie/" title="Zázračné očné kvapky OptiVisum sľubujú zbavenie dioptrií, neverte podvodu">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/optivision-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="optivision vyliečenie dioptrií" title="" srcset="https://hoax.sk/wp-content/uploads/optivision-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/optivision-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/zazracne-ocne-kvapky-optivisum-varovanie/" title="Zázračné očné kvapky OptiVisum sľubujú zbavenie dioptrií, neverte podvodu">Zázračné očné kvapky OptiVisum sľubujú zbavenie dioptrií,&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> január 12, 2019</span>
																					<span class="thecomment"><i class="fa fa-comments"></i> 0</span>
													</div> <!--.post-info-->
																	</div>
				</div>
			</div></li>		</ul>
</div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Mohlo by zaujímať</h3><div class="menu-horne-container"><ul id="menu-horne" class="menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="index.php">Home</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://hoax.sk/co-je-to-hoax/">Čo je to HOAX?</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://hoax.sk/vznik-hoaxu/">Vznik Hoaxu</a></li>
<li id="menu-item-1768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1768"><a title="podvody – internetové sú nebezpečné, lebo číhajú stále" href="https://hoax.sk/podvody-podvodnici/">Podvody a podvodníci</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://hoax.sk/internetove-podvody/">Internetové podvody</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://hoax.sk/prehlasenie/">Prehlásenie</a></li>
<li id="menu-item-882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-882"><a href="https://hoax.sk/kontakt/">Kontakt / Pridaj problém</a></li>
</ul></div></div><div id="text-9" class="widget widget_text"><h3 class="widget-title">WEBSITE FOR SALE</h3>			<div class="textwidget">Zvažujeme predaj stránok HOAX.SK<br>
Záujemca o kúpu nás môže kontaktovať.</div>
		</div><div id="text-11" class="widget widget_text"><h3 class="widget-title">Inzercia</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--FrantovHoax -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6602387097714544"
     data-ad-slot="8275965688"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
		</div><div id="text-10" class="widget widget_text"><h3 class="widget-title">Inzercia</h3>			<div class="textwidget"><a href="http://www.astratex.sk/podprsenky/?utm_source=Dognet&utm_medium=affiliate&utm_content=300x300podprsenky&utm_campaign=podprsenky&amp;a_aid=5975dc6b6388b&amp;a_bid=4440e04b" rel="nofollow" target="_top"><img src="//login.dognet.sk/accounts/default1/fb27g82d/4440e04b.jpg" alt="" title="" width="300" height="300" /></a></div>
		</div></aside><!--#sidebar-->
	</div><!--#page-->
	<footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
		<div class="container">
                            <div class="footer-widgets first-footer-widgets widgets-num-4">
                                    <div class="f-widget f-widget-1">
                        <div id="single_category_posts_widget-3" class="widget widget_single_category_posts_widget horizontal-small"><h3 class="widget-title">Posledné podvody</h3><ul class="category-posts">			<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/facebook-podvodne-reklamy-peniaze-zisky/" title="Facebook zaplavujú podvodné reklamy o Slovákoch, zárobkoch a peniazoch">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/slovenskavlada-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Facebook a podvodné reklamy o zárobkoch Slovákov, slovenská vláda" title="" srcset="https://hoax.sk/wp-content/uploads/slovenskavlada-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/slovenskavlada-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/facebook-podvodne-reklamy-peniaze-zisky/" title="Facebook zaplavujú podvodné reklamy o Slovákoch, zárobkoch a peniazoch">Facebook zaplavujú podvodné reklamy o Slovákoch, zárobkoch&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> január 16, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/varovanie-pred-psoridex-psoriaza/" title="Varovanie pred PSORIDEX: ďalší pochybný bojovník proti psoriáze">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/psoridex-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Psoridex psoriáza" title="" srcset="https://hoax.sk/wp-content/uploads/psoridex-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/psoridex-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/varovanie-pred-psoridex-psoriaza/" title="Varovanie pred PSORIDEX: ďalší pochybný bojovník proti psoriáze">Varovanie pred PSORIDEX: ďalší pochybný bojovník proti&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> január 12, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/zazracne-ocne-kvapky-optivisum-varovanie/" title="Zázračné očné kvapky OptiVisum sľubujú zbavenie dioptrií, neverte podvodu">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/optivision-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="optivision vyliečenie dioptrií" title="" srcset="https://hoax.sk/wp-content/uploads/optivision-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/optivision-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/zazracne-ocne-kvapky-optivisum-varovanie/" title="Zázračné očné kvapky OptiVisum sľubujú zbavenie dioptrií, neverte podvodu">Zázračné očné kvapky OptiVisum sľubujú zbavenie dioptrií,&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> január 12, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/liek-na-svrab-psorilax-hodnotenie-pravda/" title="Liek na svrab s názvom Psorilax, ďalší krém pred ktorým varujeme">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/psorilax-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="psorilax" title="" srcset="https://hoax.sk/wp-content/uploads/psorilax-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/psorilax-300x200.jpg 300w, https://hoax.sk/wp-content/uploads/psorilax.jpg 665w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/liek-na-svrab-psorilax-hodnotenie-pravda/" title="Liek na svrab s názvom Psorilax, ďalší krém pred ktorým varujeme">Liek na svrab s názvom Psorilax, ďalší&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> január 12, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/herparen-a-recenzie-na-internete-falosne/" title="Herparen a recenzie na internete? Všetky hodnotenia sú falošné">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/heparen-podvood-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="heparen podvod" title="" srcset="https://hoax.sk/wp-content/uploads/heparen-podvood-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/heparen-podvood-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/herparen-a-recenzie-na-internete-falosne/" title="Herparen a recenzie na internete? Všetky hodnotenia sú falošné">Herparen a recenzie na internete? Všetky hodnotenia&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> január 12, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/podvodny-blog-o-bieleni-zubov-luxury-white-pro/" title="Luxury White Pro na bielenie zubov, podvodný blog a falošní lekári">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/zuby-bielenie-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Zuby bielenie" title="" srcset="https://hoax.sk/wp-content/uploads/zuby-bielenie-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/zuby-bielenie-300x200.jpg 300w, https://hoax.sk/wp-content/uploads/zuby-bielenie.jpg 666w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/podvodny-blog-o-bieleni-zubov-luxury-white-pro/" title="Luxury White Pro na bielenie zubov, podvodný blog a falošní lekári">Luxury White Pro na bielenie zubov, podvodný&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> január 11, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/herparen-falosna-lekarka-liek-pecen/" title="Pozor na podvod: liek na pečeň HERPAREN a lekárka Nicholsonová">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/heparen-podvood-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="heparen podvod" title="" srcset="https://hoax.sk/wp-content/uploads/heparen-podvood-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/heparen-podvood-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/herparen-falosna-lekarka-liek-pecen/" title="Pozor na podvod: liek na pečeň HERPAREN a lekárka Nicholsonová">Pozor na podvod: liek na pečeň HERPAREN&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> január 11, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>		</ul>
</div>                    </div>
                                        <div class="f-widget f-widget-2">
                        <div id="single_category_posts_widget-2" class="widget widget_single_category_posts_widget horizontal-small"><h3 class="widget-title">Posledné HOAXy</h3><ul class="category-posts">			<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/reklama-na-medutox-podvod-kozmeticky/" title="Reklama na MEDUTOX: „podvod kozmetičky odhalený“ je PODVOD">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/kozmetologicka-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="kozmetologička a medutox" title="" srcset="https://hoax.sk/wp-content/uploads/kozmetologicka-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/kozmetologicka-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/reklama-na-medutox-podvod-kozmeticky/" title="Reklama na MEDUTOX: „podvod kozmetičky odhalený“ je PODVOD">Reklama na MEDUTOX: „podvod kozmetičky odhalený“ je&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> január 9, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/zoznam-podvodnych-pripravkov-na-chudnutie/" title="Zoznam podvodných prípravkov na chudnutie: čo majú spoločné?">
						<img width="79" height="60" src="https://hoax.sk/wp-content/uploads/Biovellis-Tabs-predajweb.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Biovellis Tabs na chudnutie, prof. Geller" title="" srcset="https://hoax.sk/wp-content/uploads/Biovellis-Tabs-predajweb.jpg 600w, https://hoax.sk/wp-content/uploads/Biovellis-Tabs-predajweb-300x229.jpg 300w" sizes="(max-width: 79px) 100vw, 79px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/zoznam-podvodnych-pripravkov-na-chudnutie/" title="Zoznam podvodných prípravkov na chudnutie: čo majú spoločné?">Zoznam podvodných prípravkov na chudnutie: čo majú&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> január 5, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/hlupy-hoax-vatove-tycinky-usi/" title="Hlúpy HOAX, ktorý šíria médiá: údajne zakážu vatové tyčinky do uší">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/vatovetycinky.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Vatové tyčinky" title="" srcset="https://hoax.sk/wp-content/uploads/vatovetycinky.jpg 600w, https://hoax.sk/wp-content/uploads/vatovetycinky-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/hlupy-hoax-vatove-tycinky-usi/" title="Hlúpy HOAX, ktorý šíria médiá: údajne zakážu vatové tyčinky do uší">Hlúpy HOAX, ktorý šíria médiá: údajne zakážu&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> august 6, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/pluska-vraj-ponizenie-roberta-fica/" title="Pluska: o &#8220;obrovskom&#8221; ponížení a vypískaní Róberta Fica v Starej Bystrici">
						<img width="77" height="60" src="https://hoax.sk/wp-content/uploads/fico-piskanie.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Fico pískanie" title="" srcset="https://hoax.sk/wp-content/uploads/fico-piskanie.jpg 600w, https://hoax.sk/wp-content/uploads/fico-piskanie-300x234.jpg 300w" sizes="(max-width: 77px) 100vw, 77px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/pluska-vraj-ponizenie-roberta-fica/" title="Pluska: o &#8220;obrovskom&#8221; ponížení a vypískaní Róberta Fica v Starej Bystrici">Pluska: o &#8220;obrovskom&#8221; ponížení a vypískaní Róberta&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> júl 18, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/hoax-facebook-komentar-bff/" title="Hoax na Facebooku: komentár s textom BFF odhalí zabezpečenie">
						<img width="50" height="60" src="https://hoax.sk/wp-content/uploads/markzuckenberg.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Mark Zuckenberg a HOAX s textom BFF" title="" srcset="https://hoax.sk/wp-content/uploads/markzuckenberg.jpg 511w, https://hoax.sk/wp-content/uploads/markzuckenberg-248x300.jpg 248w, https://hoax.sk/wp-content/uploads/markzuckenberg-503x607.jpg 503w" sizes="(max-width: 50px) 100vw, 50px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/hoax-facebook-komentar-bff/" title="Hoax na Facebooku: komentár s textom BFF odhalí zabezpečenie">Hoax na Facebooku: komentár s textom BFF&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> apríl 10, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/cesko-zavadza-euro-od-1-1-2019/" title="Česko podľa vraj oficiálnych zdrojov zavádza EURO od 1.1.2019">
						<img width="80" height="60" src="https://hoax.sk/wp-content/uploads/falosne-informacie-zavedenieeura.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Falošné informácie, Česká republika zavádza EURO" title="" srcset="https://hoax.sk/wp-content/uploads/falosne-informacie-zavedenieeura.jpg 600w, https://hoax.sk/wp-content/uploads/falosne-informacie-zavedenieeura-300x225.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/cesko-zavadza-euro-od-1-1-2019/" title="Česko podľa vraj oficiálnych zdrojov zavádza EURO od 1.1.2019">Česko podľa vraj oficiálnych zdrojov zavádza EURO&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> január 18, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/problem-update-wordpressu-spravy-dorazili-teraz/" title="Problém s aktualizáciou WordPressu: vaše správy dorazili až teraz">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/redakcia.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="redakcia" title="" srcset="https://hoax.sk/wp-content/uploads/redakcia.jpg 600w, https://hoax.sk/wp-content/uploads/redakcia-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/problem-update-wordpressu-spravy-dorazili-teraz/" title="Problém s aktualizáciou WordPressu: vaše správy dorazili až teraz">Problém s aktualizáciou WordPressu: vaše správy dorazili&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> január 16, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>		</ul>
</div>                    </div>
                                        <div class="f-widget f-widget-3">
                        <div id="single_category_posts_widget-4" class="widget widget_single_category_posts_widget horizontal-small"><h3 class="widget-title">Posledné o SPAMe</h3><ul class="category-posts">			<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/variaspam-spamovy-utok-januar-2019/" title="Variaspam a ďalší spamútok adries info@variamix.eu a info@variazona.eu">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/variaspam-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Variaspam" title="" srcset="https://hoax.sk/wp-content/uploads/variaspam-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/variaspam-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/variaspam-spamovy-utok-januar-2019/" title="Variaspam a ďalší spamútok adries info@variamix.eu a info@variazona.eu">Variaspam a ďalší spamútok adries info@variamix.eu a&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> január 19, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/dalsi-variaspam-tentoraz-na-dochadzky-a-xerox/" title="Ďalší Variaspam, tentoraz na Dochádzky a Xerox, kontakt a znenie stále rovnaké">
						<img width="90" height="45" src="https://hoax.sk/wp-content/uploads/spam-gdpr.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Spam GDPR" title="" srcset="https://hoax.sk/wp-content/uploads/spam-gdpr.jpg 600w, https://hoax.sk/wp-content/uploads/spam-gdpr-300x150.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/dalsi-variaspam-tentoraz-na-dochadzky-a-xerox/" title="Ďalší Variaspam, tentoraz na Dochádzky a Xerox, kontakt a znenie stále rovnaké">Ďalší Variaspam, tentoraz na Dochádzky a Xerox,&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> január 18, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/nikotinoff-v-rovnakom-podvodnom-spame/" title="NikotinOff v tom istom podvodnom spame s XTRAZEX, Black Latte a Heart Tonic">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/fajcenim-nikotinoff-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Fajčenie nikotinOFF" title="" srcset="https://hoax.sk/wp-content/uploads/fajcenim-nikotinoff-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/fajcenim-nikotinoff-300x200.jpg 300w, https://hoax.sk/wp-content/uploads/fajcenim-nikotinoff.jpg 700w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/nikotinoff-v-rovnakom-podvodnom-spame/" title="NikotinOff v tom istom podvodnom spame s XTRAZEX, Black Latte a Heart Tonic">NikotinOff v tom istom podvodnom spame s&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> január 9, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/drzy-spam-spamuje-money-amulet/" title="Drzý spam spamuje a sľubuje peniaze s absurdným Money Amulet">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/fuskova-money-amulet-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Fúsková, Money Amulet" title="" srcset="https://hoax.sk/wp-content/uploads/fuskova-money-amulet-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/fuskova-money-amulet-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/drzy-spam-spamuje-money-amulet/" title="Drzý spam spamuje a sľubuje peniaze s absurdným Money Amulet">Drzý spam spamuje a sľubuje peniaze s&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> október 6, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/nahe-dievcata-s-online-fotografiami-spam/" title="Nahé dievčatá s online fotografiami&#8230; a spam z vašej emailovej adresy">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/nahe-dievcata-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Nahé dievčatá" title="" srcset="https://hoax.sk/wp-content/uploads/nahe-dievcata-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/nahe-dievcata-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/nahe-dievcata-s-online-fotografiami-spam/" title="Nahé dievčatá s online fotografiami&#8230; a spam z vašej emailovej adresy">Nahé dievčatá s online fotografiami&#8230; a spam&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> september 8, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/pozor-na-dietonus-spamovy-utok-fejk/" title="Pozor na Dietonus: spamový útok, falošné chudnutie aj falošná dietologička">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/spam-dietonus.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Dietonus podvodné chudnutie" title="" srcset="https://hoax.sk/wp-content/uploads/spam-dietonus.jpg 600w, https://hoax.sk/wp-content/uploads/spam-dietonus-300x203.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/pozor-na-dietonus-spamovy-utok-fejk/" title="Pozor na Dietonus: spamový útok, falošné chudnutie aj falošná dietologička">Pozor na Dietonus: spamový útok, falošné chudnutie&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> august 3, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/hnusny-spamovy-utok-tital-gel/" title="Hnusný spamový útok s fejkom TitánGél a podvodný web wuzzyzy.com">
						<img width="86" height="60" src="https://hoax.sk/wp-content/uploads/mojdennik-brazzers.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="email spam na TitánGél" title="" srcset="https://hoax.sk/wp-content/uploads/mojdennik-brazzers.jpg 700w, https://hoax.sk/wp-content/uploads/mojdennik-brazzers-300x209.jpg 300w, https://hoax.sk/wp-content/uploads/mojdennik-brazzers-691x487.jpg 691w" sizes="(max-width: 86px) 100vw, 86px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/hnusny-spamovy-utok-tital-gel/" title="Hnusný spamový útok s fejkom TitánGél a podvodný web wuzzyzy.com">Hnusný spamový útok s fejkom TitánGél a&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> júl 19, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>		</ul>
</div>                    </div>
                                        <div class="f-widget last f-widget-4">
                        <div id="single_category_posts_widget-5" class="widget widget_single_category_posts_widget horizontal-small"><h3 class="widget-title">Posledné o SCAMe</h3><ul class="category-posts">			<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/falosne-emaily-postova-banking/" title="Falošné emaily z Poštovej banky uvádzajú chybne Postova banking a.s.">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/postovabanking-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Poštová banka podvodný email ako Postova banking a.s." title="" srcset="https://hoax.sk/wp-content/uploads/postovabanking-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/postovabanking-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/falosne-emaily-postova-banking/" title="Falošné emaily z Poštovej banky uvádzajú chybne Postova banking a.s.">Falošné emaily z Poštovej banky uvádzajú chybne&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> október 25, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/chcete-iphone-x-za-1e-velky-pozor/" title="Chcete iPhone X za 1€? Veľký pozor pred podvodnou reklamou a stránkami">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/iphone-x-1euro-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="iPhone X" title="" srcset="https://hoax.sk/wp-content/uploads/iphone-x-1euro-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/iphone-x-1euro-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/chcete-iphone-x-za-1e-velky-pozor/" title="Chcete iPhone X za 1€? Veľký pozor pred podvodnou reklamou a stránkami">Chcete iPhone X za 1€? Veľký pozor&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> september 3, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/spam-albert-meyer-majetok/" title="Dookola opakujúci sa spam: Albert Meyer umiera a rozdáva majetok">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/albert-meyer-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Facebook Albert meyer" title="" srcset="https://hoax.sk/wp-content/uploads/albert-meyer-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/albert-meyer-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/spam-albert-meyer-majetok/" title="Dookola opakujúci sa spam: Albert Meyer umiera a rozdáva majetok">Dookola opakujúci sa spam: Albert Meyer umiera&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> august 23, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/varovanie-falosne-your-final-notice-domain/" title="Varovanie pred emailom s predmetom This is your Final Notice of Domain Listing">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/boiled-podvodnenotice-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Noticed. podvodné hlásenia" title="" srcset="https://hoax.sk/wp-content/uploads/boiled-podvodnenotice-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/boiled-podvodnenotice-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/varovanie-falosne-your-final-notice-domain/" title="Varovanie pred emailom s predmetom This is your Final Notice of Domain Listing">Varovanie pred emailom s predmetom This is&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> august 19, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/lidl-vam-neda-ziaden-kupon-na-100-eur/" title="LIDL vám nedá žiaden kupón na 100 EUR zľavu, ide o podvod cez Whatsupp">
						<img width="90" height="43" src="https://hoax.sk/wp-content/uploads/taliansky-lidl.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="taliansky lidl" title="" srcset="https://hoax.sk/wp-content/uploads/taliansky-lidl.jpg 600w, https://hoax.sk/wp-content/uploads/taliansky-lidl-300x142.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/lidl-vam-neda-ziaden-kupon-na-100-eur/" title="LIDL vám nedá žiaden kupón na 100 EUR zľavu, ide o podvod cez Whatsupp">LIDL vám nedá žiaden kupón na 100&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> júl 6, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/varovanie-falosne-vstupenky-tatralandia/" title="Varovanie: falošné vstupenky do Tatralandie pre 500 rodín na divnom webe">
						<img width="90" height="55" src="https://hoax.sk/wp-content/uploads/tatralandiafake.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Tatralandia fake" title="" srcset="https://hoax.sk/wp-content/uploads/tatralandiafake.jpg 600w, https://hoax.sk/wp-content/uploads/tatralandiafake-300x184.jpg 300w, https://hoax.sk/wp-content/uploads/tatralandiafake-500x308.jpg 500w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/varovanie-falosne-vstupenky-tatralandia/" title="Varovanie: falošné vstupenky do Tatralandie pre 500 rodín na divnom webe">Varovanie: falošné vstupenky do Tatralandie pre 500&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> jún 27, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/falosne-paypal-hlasenie-jun-2018/" title="Falošné Paypal hlásenie o obmedzení účtu a falošný odkaz: jún 2018">
						<img width="82" height="60" src="https://hoax.sk/wp-content/uploads/paypal-fakejun2018.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Paypal falošný email jún 2018" title="" srcset="https://hoax.sk/wp-content/uploads/paypal-fakejun2018.jpg 600w, https://hoax.sk/wp-content/uploads/paypal-fakejun2018-300x219.jpg 300w" sizes="(max-width: 82px) 100vw, 82px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/falosne-paypal-hlasenie-jun-2018/" title="Falošné Paypal hlásenie o obmedzení účtu a falošný odkaz: jún 2018">Falošné Paypal hlásenie o obmedzení účtu a&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> jún 19, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>		</ul>
</div>                    </div>
                                    </div><!--.first-footer-widgets-->
            
            <div class="copyrights">
				<!--start copyrights-->
<div class="container">
<div class="row" id="copyright-note">
<div class="row_left"><a href="https://hoax.sk/" title="Internetové podvody, klamstvá a špina" rel="nofollow">HOAX</a> Copyright &copy; 2019. All Rights Reserved</div>
<div class="top">Menu: <a href="https://hoax.sk/kontakt/" rel="follow">Kontakt / Pridaj problém</a></div>
</div>
</div>
<!--end copyrights-->
			</div> 
		</div><!--.container-->
	</footer><!--#site-footer-->
</div><!--.main-container-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/hoax.sk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/hoax.sk\/wp-admin\/admin-ajax.php","post_id":"3085"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
</body>
</html>