<!DOCTYPE html><html lang="sk-SK"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7CMerriweather%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic%2C900italic&amp;display=swap" /><link rel="profile" href="/gmpg.org/xfn/11" />  <script type="application/ld+json">{
          "@context": "http://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://hoax.sk/vysoke-nebezpecenstvo-online-uvery-pozicky-cez-facebook/"
          },
          "headline": "Online pôžičky a úver cez Facebook? Nikdy! Naozaj nikdy nereagujte!",
          "image": [
            "https://hoax.sk/wp-content/uploads/2021/02/lydiefalcase-pozicky.jpg"
           ],
          "datePublished": "2021-02-07T22:48:28+00:00",
          "dateModified": "2021-02-07T22:49:21+00:00",
          "author": {
            "@type": "Person",
            "name": "Tomáš Šalmon"
          },
           "publisher": {
            "@type": "Organization",
            "name": "HOAX",
            "logo": {
              "@type": "ImageObject",
              "url": "https://hoax.sk/wp-content/uploads/hoaxbvlack60.png"
            }
          },
          "description": ""
        }</script> <script type="text/javascript">var bhittani_plugin_kksr_js = {"nonce":"26faa2fae4","grs":true,"ajaxurl":"https:\/\/hoax.sk\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Ohodno\u0165te \u010dl\u00e1nok","fuelspeed":350,"thankyou":"\u010eakujeme za hodnotenie","error_msg":"Nastala chyba","tooltip":"1","tooltips":[{"tip":"Slab\u00fd \u010dl\u00e1nok","color":"#ffffff"},{"tip":"Podpriemer","color":"#ffffff"},{"tip":"Dobr\u00fd \u010dl\u00e1nok","color":"#ffffff"},{"tip":"Skvel\u00fd \u010dl\u00e1nok","color":"#ffffff"},{"tip":"V\u00fdborn\u00fd \u010dl\u00e1nok","color":"#ffffff"}]};</script> <script type="application/javascript">var ajaxurl = "https://hoax.sk/wp-admin/admin-ajax.php"</script> <link media="all" href="https://hoax.sk/wp-content/cache/autoptimize/css/autoptimize_c4e77031c9ecc5180fd592b25617436d.css" rel="stylesheet" /><title>Online pôžičky a úver cez Facebook? Nikdy! Naozaj nikdy nereagujte!</title><meta name="description" content="Pôžičky cez Facebook? Za žiadnych okolností na nič také nereagujte. Neexistuje pôžička cez Facebook, pri ktorej neprídete o nervy, či zdravie!" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://hoax.sk/vysoke-nebezpecenstvo-online-uvery-pozicky-cez-facebook/" /><meta property="og:locale" content="sk_SK" /><meta property="og:type" content="article" /><meta property="og:title" content="Online pôžičky a úver cez Facebook? Nikdy! Naozaj nikdy nereagujte!" /><meta property="og:description" content="Pôžičky cez Facebook? Za žiadnych okolností na nič také nereagujte. Neexistuje pôžička cez Facebook, pri ktorej neprídete o nervy, či zdravie!" /><meta property="og:url" content="https://hoax.sk/vysoke-nebezpecenstvo-online-uvery-pozicky-cez-facebook/" /><meta property="og:site_name" content="HOAX" /><meta property="article:publisher" content="https://facebook.com/varovania" /><meta property="article:published_time" content="2021-02-07T22:48:28+00:00" /><meta property="article:modified_time" content="2021-02-07T22:49:21+00:00" /><meta property="og:image" content="https://hoax.sk/wp-content/uploads/2021/02/lydiefalcase-pozicky.jpg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="387" /><meta name="twitter:card" content="summary" /><meta name="twitter:label1" content="Autor:"><meta name="twitter:data1" content="Tomáš Šalmon"><meta name="twitter:label2" content="Predpokladaný čas čítania"><meta name="twitter:data2" content="4 minúty"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://hoax.sk/#website","url":"https://hoax.sk/","name":"HOAX","description":"Internetov\u00e9 podvody, klamstv\u00e1 a \u0161pina","potentialAction":[{"@type":"SearchAction","target":"https://hoax.sk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"sk-SK"},{"@type":"ImageObject","@id":"https://hoax.sk/vysoke-nebezpecenstvo-online-uvery-pozicky-cez-facebook/#primaryimage","inLanguage":"sk-SK","url":"https://hoax.sk/wp-content/uploads/2021/02/lydiefalcase-pozicky.jpg","width":650,"height":387,"caption":"Lydie Falcase p\u00f4\u017ei\u010dky podvod"},{"@type":"WebPage","@id":"https://hoax.sk/vysoke-nebezpecenstvo-online-uvery-pozicky-cez-facebook/#webpage","url":"https://hoax.sk/vysoke-nebezpecenstvo-online-uvery-pozicky-cez-facebook/","name":"Online p\u00f4\u017ei\u010dky a \u00faver cez Facebook? Nikdy! Naozaj nikdy nereagujte!","isPartOf":{"@id":"https://hoax.sk/#website"},"primaryImageOfPage":{"@id":"https://hoax.sk/vysoke-nebezpecenstvo-online-uvery-pozicky-cez-facebook/#primaryimage"},"datePublished":"2021-02-07T22:48:28+00:00","dateModified":"2021-02-07T22:49:21+00:00","author":{"@id":"https://hoax.sk/#/schema/person/ffb73fc87026a8d30ddd19495d7e522e"},"description":"P\u00f4\u017ei\u010dky cez Facebook? Za \u017eiadnych okolnost\u00ed na ni\u010d tak\u00e9 nereagujte. Neexistuje p\u00f4\u017ei\u010dka cez Facebook, pri ktorej nepr\u00eddete o nervy, \u010di zdravie!","inLanguage":"sk-SK","potentialAction":[{"@type":"ReadAction","target":["https://hoax.sk/vysoke-nebezpecenstvo-online-uvery-pozicky-cez-facebook/"]}]},{"@type":"Person","@id":"https://hoax.sk/#/schema/person/ffb73fc87026a8d30ddd19495d7e522e","name":"Tom\u00e1\u0161 \u0160almon","description":"\u0160\u00e9fredaktor port\u00e1lu HOAX.SK a jeho s\u00fa\u010das\u0165 od roku 2012. Nad\u0161enec Hviezdnych vojen, cyklistiky, stre\u013eby, pot\u00e1pania, ale aj bezpe\u010dn\u00e9ho pohybu v online priestore. B\u00fdval\u00fd u\u010dite\u013e informatiky, v s\u00fa\u010dasnosti vyh\u013ead\u00e1va\u010d probl\u00e9mov a autor viacer\u00fdch t\u00e9m o internetovej bezpe\u010dnosti."}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="RSS kanál: HOAX &raquo;" href="https://hoax.sk/feed/" /><link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu HOAX &raquo;" href="https://hoax.sk/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu HOAX &raquo; ku článku Online pôžičky a úver cez Facebook? Nikdy! Naozaj nikdy nereagujte!" href="https://hoax.sk/vysoke-nebezpecenstvo-online-uvery-pozicky-cez-facebook/feed/" /><link rel='stylesheet' id='contactus.fa.css-css'  href='https://use.fontawesome.com/releases/v5.8.1/css/all.css?ver=1.7.4' type='text/css' media='all' /> <script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' id='login-with-ajax-js-extra'>var LWA = {"ajaxurl":"https:\/\/hoax.sk\/wp-admin\/admin-ajax.php"};</script> <link rel="https://api.w.org/" href="https://hoax.sk/wp-json/" /><link rel="alternate" type="application/json" href="https://hoax.sk/wp-json/wp/v2/posts/5050" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hoax.sk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hoax.sk/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.1" /><link rel='shortlink' href='https://hoax.sk/?p=5050' /><link rel="alternate" type="application/json+oembed" href="https://hoax.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhoax.sk%2Fvysoke-nebezpecenstvo-online-uvery-pozicky-cez-facebook%2F" /><link rel="alternate" type="text/xml+oembed" href="https://hoax.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhoax.sk%2Fvysoke-nebezpecenstvo-online-uvery-pozicky-cez-facebook%2F&#038;format=xml" /><link rel="pingback" href="https://hoax.sk/xmlrpc.php"></head><body data-rsssl=1 class="post-template-default single single-post postid-5050 single-format-standard wp-embed-responsive"><div class="site-wrapper ceris-block-heading-loading ceris-dedicated-single-header ceris-tofind-single-separator header-9 ceris-mobile-header-sticky" ><header class="site-header site-header--skin-4"><div class="header-main hidden-xs hidden-sm"><div class="container"><div class="row row--flex row--vertical-center"><div class="col-xs-4"><div class="site-logo header-logo text-left"> <a href="https://hoax.sk"> <img src="https://hoax.sk/wp-content/uploads/hoaxbvlack60.png" alt="logo" /> </a></div></div><div class="col-xs-8"><div class="site-header__img"> <a target="_blank" href="https://www.martinus.sk/?uItem=774625"><img alt="Kniha (Ne)bezpečný internet" src="https://hoax.sk/gallery/728x100-ni.jpg"></a></div></div></div></div></div><div id="atbs-ceris-mobile-header" class="mobile-header visible-xs visible-sm "><div class="mobile-header__inner mobile-header__inner--flex"><div class="header-branding header-branding--mobile mobile-header__section text-left"><div class="header-logo header-logo--mobile flexbox__item text-left"> <a href="https://hoax.sk"> <img src="https://hoax.sk/wp-content/uploads/hoaxbvlack60.png" alt="logo" /> </a></div></div><div class="mobile-header__section text-right"><div class="flexbox "> <button type="submit" class="mobile-header-btn js-search-popup"> <span class="hidden-xs"></span><i class="mdicon mdicon-search mdicon--last hidden-xs"></i><i class="mdicon mdicon-search visible-xs-inline-block"></i> </button><div class="menu-icon"> <a href="#atbs-ceris-offcanvas-mobile" class="offcanvas-menu-toggle mobile-header-btn js-atbs-ceris-offcanvas-toggle"> <span class="mdicon--last hidden-xs"></span> <span class="visible-xs-inline-block"></span> </a></div></div></div></div></div><nav class="navigation-bar hidden-xs hidden-sm js-sticky-header-holder "><div class="container"><div class="navigation-bar__inner navigation-custom-bg-color"><div class="navigation-bar__section"><div class="menu-icon"> <a href="#atbs-ceris-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-atbs-ceris-offcanvas-toggle"> <span></span> </a></div></div><div class="navigation-wrapper navigation-bar__section js-priority-nav"><div id="main-menu" class="menu-hlavna-ponuka-container"><ul id="menu-hlavna-ponuka" class="navigation navigation--main navigation--inline"><li id="menu-item-3668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3668"><a href="https://hoax.sk">Domov</a></li><li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40 menu-item-cat-1"><a href="https://hoax.sk/hoax/">HOAX</a></li><li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41 menu-item-cat-3"><a href="https://hoax.sk/internetove-podvody/">Internetové podvody</a></li><li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42 menu-item-cat-4"><a href="https://hoax.sk/socialne-siete/">Sociálne siete</a></li><li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43 menu-item-cat-5"><a href="https://hoax.sk/spam/">Spam</a></li><li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59 menu-item-cat-26"><a href="https://hoax.sk/scam/">Scam</a></li><li id="menu-item-3716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3716 menu-item-cat-1096"><a href="https://hoax.sk/bezpecnost/">Bezpečnosť</a></li><li id="menu-item-3665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3665"><a href="https://hoax.sk/kontakt/">Kontakt / Pridaj problém</a></li></ul></div></div><div class="navigation-bar__section lwa lwa-template-modal flexbox-wrap flexbox-center-y "> <a href="#login-modal" class="navigation-bar__login-btn navigation-bar-btn" data-toggle="modal" data-target="#login-modal"><i class="mdicon mdicon-person"></i></a> <button type="submit" class="navigation-bar-btn js-search-popup"><i class="mdicon mdicon-search"></i></button></div></div></div></nav></header><div class="site-content atbs-single-style-1   "><div class="single-entry-wrap "><div class="atbs-ceris-block atbs-ceris-block-5050 atbs-ceris-block--fullwidth single-entry element-scroll-percent single-end-infinity  " data-url-to-load="" data-post-title-to-load="" data-postid="5050" data-wcount="856" data-next-wcount=""><div class="container"><div class="row"><div class="atbs-ceris-main-col " role="main"><article class="post-5050 post type-post status-publish format-standard has-post-thumbnail hentry category-internetove-podvody category-socialne-siete tag-financie tag-money tag-peniaze tag-podvod tag-pozicka tag-pozicky tag-uver post--single"><div class="single-content"><header class="single-header single-header--body"><div class="single-header--body-wrap"><div class="media"><div class="media-body"> <a class="cat-3 entry-cat post__cat post__cat--bg cat-theme-bg" href="https://hoax.sk/internetove-podvody/">Internetové podvody</a><a class="cat-4 entry-cat post__cat post__cat--bg cat-theme-bg" href="https://hoax.sk/socialne-siete/">Sociálne siete</a><h1 class="entry-title post__title">Online pôžičky a úver cez Facebook? Nikdy! Naozaj nikdy nereagujte!</h1><div class="entry-teaser"> Nikdy! Nikdy! A ešte raz nikdy žiaden úver, či pôžička ponúkaná cez Facebook neprinesie to, čo chcete. Ak uveríte takémuto nezmyslu od neznámeho človeka, čaká vás utrpenie, hrôza, vydieranie, strach a oči pre plač. Neustály problém, pred ktorým ak nevaruje vlastná ostražitosť a množstvo varovných signálov, bude aj tento článok zbytočný.</div><div class="entry-meta"> <time class="time published" datetime="2021-02-07T22:48:28+00:00" title="7 februára, 2021 at 10:48 pm"><i class="mdicon mdicon-schedule"></i>1 deň pred</time><span class="post-view-counter"><i class="mdicon mdicon-visibility"></i>22 pozretí</span><span class="post-comment-counter"><a title="0 komentárov" href="https://hoax.sk/vysoke-nebezpecenstvo-online-uvery-pozicky-cez-facebook/"><i class="mdicon mdicon-chat_bubble_outline"></i>0</a></span></div></div></div></div></header><div class="single-body entry-content typography-copy"><div class="single-body--sharing-bar js-sticky-sidebar"><div class="single-content-left js-sticky-sidebar"><div class="social-share"><span class="social-share-label">Zdieľať</span><ul class="social-list social-list--md"><li class="facebook-share" ><a class="sharing-btn sharing-btn-primary facebook-btn" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fhoax.sk%2Fvysoke-nebezpecenstvo-online-uvery-pozicky-cez-facebook%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fhoax.sk%2Fvysoke-nebezpecenstvo-online-uvery-pozicky-cez-facebook%2F"><div class="share-item__icon"><svg fill="#888" preserveAspectRatio="xMidYMid meet" height="1.3em" width="1.3em" viewBox="0 0 40 40"> <g> <path d="m21.7 16.7h5v5h-5v11.6h-5v-11.6h-5v-5h5v-2.1c0-2 0.6-4.5 1.8-5.9 1.3-1.3 2.8-2 4.7-2h3.5v5h-3.5c-0.9 0-1.5 0.6-1.5 1.5v3.5z"></path> </g> </svg></div></a></li><li class="twitter-share" ><a class="sharing-btn sharing-btn-primary twitter-btn" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fhoax.sk%2Fvysoke-nebezpecenstvo-online-uvery-pozicky-cez-facebook%2F&amp;text=Online%20pôžičky%20a%20úver%20cez%20Facebook?%20Nikdy!%20Naozaj%20nikdy%20nereagujte!','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="//twitter.com/share?url=https%3A%2F%2Fhoax.sk%2Fvysoke-nebezpecenstvo-online-uvery-pozicky-cez-facebook%2F&amp;text=Online%20pôžičky%20a%20úver%20cez%20Facebook?%20Nikdy!%20Naozaj%20nikdy%20nereagujte!"><div class="share-item__icon"><svg fill="#888" preserveAspectRatio="xMidYMid meet" height="1.3em" width="1.3em" viewBox="0 0 40 40"> <g> <path d="m31.5 11.7c1.3-0.8 2.2-2 2.7-3.4-1.4 0.7-2.7 1.2-4 1.4-1.1-1.2-2.6-1.9-4.4-1.9-1.7 0-3.2 0.6-4.4 1.8-1.2 1.2-1.8 2.7-1.8 4.4 0 0.5 0.1 0.9 0.2 1.3-5.1-0.1-9.4-2.3-12.7-6.4-0.6 1-0.9 2.1-0.9 3.1 0 2.2 1 3.9 2.8 5.2-1.1-0.1-2-0.4-2.8-0.8 0 1.5 0.5 2.8 1.4 4 0.9 1.1 2.1 1.8 3.5 2.1-0.5 0.1-1 0.2-1.6 0.2-0.5 0-0.9 0-1.1-0.1 0.4 1.2 1.1 2.3 2.1 3 1.1 0.8 2.3 1.2 3.6 1.3-2.2 1.7-4.7 2.6-7.6 2.6-0.7 0-1.2 0-1.5-0.1 2.8 1.9 6 2.8 9.5 2.8 3.5 0 6.7-0.9 9.4-2.7 2.8-1.8 4.8-4.1 6.1-6.7 1.3-2.6 1.9-5.3 1.9-8.1v-0.8c1.3-0.9 2.3-2 3.1-3.2-1.1 0.5-2.3 0.8-3.5 1z"></path> </g> </svg></div></a></li><li class="pinterest-share" ><a class="sharing-btn pinterest-btn" data-placement="top" title="Share on Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><div class="share-item__icon"><svg fill="#888" preserveAspectRatio="xMidYMid meet" height="1.3em" width="1.3em" viewBox="0 0 40 40"> <g> <path d="m37.3 20q0 4.7-2.3 8.6t-6.3 6.2-8.6 2.3q-2.4 0-4.8-0.7 1.3-2 1.7-3.6 0.2-0.8 1.2-4.7 0.5 0.8 1.7 1.5t2.5 0.6q2.7 0 4.8-1.5t3.3-4.2 1.2-6.1q0-2.5-1.4-4.7t-3.8-3.7-5.7-1.4q-2.4 0-4.4 0.7t-3.4 1.7-2.5 2.4-1.5 2.9-0.4 3q0 2.4 0.8 4.1t2.7 2.5q0.6 0.3 0.8-0.5 0.1-0.1 0.2-0.6t0.2-0.7q0.1-0.5-0.3-1-1.1-1.3-1.1-3.3 0-3.4 2.3-5.8t6.1-2.5q3.4 0 5.3 1.9t1.9 4.7q0 3.8-1.6 6.5t-3.9 2.6q-1.3 0-2.2-0.9t-0.5-2.4q0.2-0.8 0.6-2.1t0.7-2.3 0.2-1.6q0-1.2-0.6-1.9t-1.7-0.7q-1.4 0-2.3 1.2t-1 3.2q0 1.6 0.6 2.7l-2.2 9.4q-0.4 1.5-0.3 3.9-4.6-2-7.5-6.3t-2.8-9.4q0-4.7 2.3-8.6t6.2-6.2 8.6-2.3 8.6 2.3 6.3 6.2 2.3 8.6z"></path> </g> </svg></div></a></li><li class="linkedin-share" ><a class="sharing-btn linkedin-btn" data-placement="top" title="Share on Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fhoax.sk%2Fvysoke-nebezpecenstvo-online-uvery-pozicky-cez-facebook%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fhoax.sk%2Fvysoke-nebezpecenstvo-online-uvery-pozicky-cez-facebook%2F"><div class="share-item__icon"><svg fill="#888" preserveAspectRatio="xMidYMid meet" height="1.3em" width="1.3em" viewBox="0 0 40 40"> <g> <path d="m13.3 31.7h-5v-16.7h5v16.7z m18.4 0h-5v-8.9c0-2.4-0.9-3.5-2.5-3.5-1.3 0-2.1 0.6-2.5 1.9v10.5h-5s0-15 0-16.7h3.9l0.3 3.3h0.1c1-1.6 2.7-2.8 4.9-2.8 1.7 0 3.1 0.5 4.2 1.7 1 1.2 1.6 2.8 1.6 5.1v9.4z m-18.3-20.9c0 1.4-1.1 2.5-2.6 2.5s-2.5-1.1-2.5-2.5 1.1-2.5 2.5-2.5 2.6 1.2 2.6 2.5z"></path> </g> </svg></div></a></li></ul></div></div></div><div class="single-body--content"><div class="kk-star-ratings  top-right rgt" data-id="5050"><div class="kksr-stars kksr-star gray"><div class="kksr-fuel kksr-star yellow" style="width:0%;"></div> <a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a></div><div class="kksr-legend"><div vocab="http://schema.org/" typeof="Blog"><div property="name" class="kksr-title">Online pôžičky a úver cez Facebook? Nikdy! Naozaj nikdy nereagujte!</div><div property="aggregateRating" typeof="AggregateRating"><span property="ratingValue">5</span> (100%) <span property="ratingCount">2</span> hlas[ov]<meta property="bestRating" content="5"/><meta property="worstRating" content="1"/></div></div></div></div><p>Každý týždeň priemerne vieme o jednom prípade, ktorý reálne naletel. Každý týždeň vieme o 10 rôznych šialencoch, ktorí ponúkajú pôžičky. Na Facebooku sa neustále vytvárajú falošné profily neexistujúcich ľudí. Obsahujú snímky ľudí z Európskeho parlamentu a nesú falošné mená. Vraj ponúkajú pôžičky a vy ju môžete získať naozaj za výhodných podmienok. My však nedokážeme varovať pred konkrétnym menom, pretože varujeme pred jedným, kým aktívnejší môžu byť tí ostatní. Ponúkajú síce pôžičky, spamujú rôzne skupiny a stránky, obťažujú ľudí ponukami, no stále sa nájde niekto, kto ich zlej slovenčine cez prekladať uverí.</p><p><img loading="lazy" class="aligncenter size-full wp-image-5051" src="https://hoax.sk/wp-content/uploads/2021/02/lydiefalcase-pozicky.jpg" alt="Lydie Falcase pôžičky podvod" width="650" height="387" srcset="https://hoax.sk/wp-content/uploads/2021/02/lydiefalcase-pozicky.jpg 650w, https://hoax.sk/wp-content/uploads/2021/02/lydiefalcase-pozicky-300x179.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><center><i>inzercia:</i> <br><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-6602387097714544"
 data-ad-slot="1586635608"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div></p><p style="text-align: center;"><em><strong>Ilustračné foto</strong>: predaj domu v tematickej skupine a ihneď sa prejaví podvodník s ponukou výhodného úveru.</em></p><p>Toto je po tretí krát, kedy sa pokúšame upozorniť na pôžičky cez Facebook. Počet obetí sa stále nemení.</p><ul><li><a href="https://hoax.sk/nebezpecne-pozicky-cez-spam-fb/">Článok z roku 2018.</a></li><li><a href="https://hoax.sk/pozicky-cez-facebook-alebo-cez-email-zo-zahranicia-nereagujte-na-ne/" target="_blank" rel="noopener">Článok z decembra 2020.</a></li><li>Skúste stiahnuť <a href="https://hoax.sk/nebezpecny-internet-kniha/"><strong>po tejto knihe</strong></a>. Aj v nej sa niečo zaujímavé dočítate a možno vám nikdy nenapadne uveriť tomu, čo píšu títo podvodníci.</li></ul><h3>Online pôžičky cez Facebook sú nebezpečné. Prebiehajú takto:</h3><ul><li>Obeť podvodníka uverí sľubom, že pôžička je jednoduchá a netreba dokladovať príjem.</li><li>Obeť pošle podpísané údaje, zmluvy, podpisový vzor, naskenované doklady a čaká pôžičku.</li><li>Následne príde výzva na zaplatenie poplatkov. Tie môžu byť 500 &#8211; 1200 EUR. Sú vystupňované podľa dôverčivosti obete, ktorá chce požičať peniaze.</li><li>Od niekoho na &#8220;poplatkoch&#8221; vymámia len 113 EUR a viac nedostanú.</li><li>Obeť podvodu si uvedomí, že tu niečo nesedí, následne žiada o pomoc rôzne magazíny, fóra, a je možné, že viac ani nezaplatí.</li><li>Avšak no zo strany podvodníka sa začnú chrliť vydierania, vyhrážky. Už majú osobné údaje aj občiansky preukaz. Začnú útočiť, že je nutné doplatiť poplatky a poistenie úveru. Takto donútia obeť zo strachu pred postihmi a vymyslenou žalobou a problémami doplatiť aj vyššie sumy.</li><li>Vo výsledku nedostane takáto obeť podvodu ani svoje peniaze, ani pôžičku, ani odpoveď. Nedostane nič.</li></ul><h2>Online pôžičky cez Facebook sú nemysliteľný absurdný podvod</h2><p>Ak ste naleteli podvodníkom, ktorí žiadajú stále viac a viac. ste typickou obeťou podvodu, z ktorého sa nebude zdať jasná cesta von. To najlepšie čo môžete spraviť je, overovať a racionálne uvažovať. Je nemysliteľné chcieť si požičať peniaze, ale uhradiť pritom nemálo peňazí na poplatkoch a poisteniach úveru. Je nemysliteľné komukoľvek posielať cez Facebook plnú moc, doklady, podpisový vzor, peniaze, prístupy k čomukoľvek. Prístupy k sebe a svojim právam. Nemysliteľné!</p><h3>Je dôležité si uvedomiť, že:</h3><ul><li><strong>Neexistuje žiaden reálny legálny spôsob pôžičky cez Facebook</strong></li><li><strong>Je mimoriadne nebezpečné a nemysliteľné, aby ste odosielali svoje osobné údaje a doklady niekomu neznámemu na Messenger</strong></li><li><strong>Je mimoriadne nebezpečné posielať peniaze na účty niekoho, koho poznáte len na základe inzerátu a nemáte možnosť si nič overiť, čelíte nátlakom, vydieraniu, zastrašovaniu, podivnej slovenčine a pod. </strong></li><li><strong>Ak sa však napriek tomu stalo, čo najskôr kontaktujte najbližšie policajné oddelenie, podajte trestné oznámenie, poraďte sa, čo s dokladmi, ktorých kópia je v rukách podvodníka. Ak sa tak stalo práve teraz, bezodkladne kontaktujte banku so žiadosťou o pomoc a pýtajte sa na možnosti, ktoré máte pri teraz zadaných platbách. </strong></li><li><strong>Zapojenie polície nie je záruka vyriešenia. Následky sú menšie.<br /> </strong></li><li><strong>Uvedomte si, že tu nepochybila banka, preto nie je možné požadovať vrátenie platby od banky, ak bola platba potvrdená so všetkými ochrannými prvkami vami s plným vedomým.</strong></li><li><strong>Trestné oznámenie je dôležité pre prípady, kedy by mohlo dôjsť k zneužitiu poskytnutých údajov. </strong></li><li><strong>Škoda vyššia nad 266 EUR je trestným činom, nie priestupkom. Zahraničný podvodník + nečinnosť Facebooku znižujú šance na vypátranie. </strong></li></ul><p><strong>ZÁSADNÉ UPOZORNENIE</strong>: dôležité je uvedomiť si, že Facebook vás nijako neochráni. Pohybujú sa na ňom pedofili, podvodníci, vykrádači peňazí z platobných kariet a tých môžete nahlasovať, no bez výsledku. Facebook mnoho podvodníkov, nebezpečných útočníkov necháva bez akéhokoľvek postihu. Pri pokusoch o nahlásenie zobrazia, že účet, alebo príspevok neporušuje normy kvality, čo je celkom bežné.</p><p>Nedôverujte nikdy nikomu na Facebooku len preto, že vám povedal, aby ste mu verili. O podobných prípadoch, ale najmä o ochrane účtu, ostražitosti a dôležitosti preverovať, sa dočítate všetko dôležité v knihe <strong><a href="https://hoax.sk/nebezpecny-internet-kniha/">(Ne)bezpečný internet.</a></strong> Kniha bude nevyhnutná pre každého, kto má tendenciu dôverovať sľubom a tvrdeniam na Facebooku. Považujeme ju za nevyhnutnosť pre všetkých, ktorí s apohybujú na Facebooku.</p><p>&nbsp;</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'><center><i>inzercia:</i> <br><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-6602387097714544"
 data-ad-slot="1586635608"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div><div class="ceris-mobile-share-socials"><h3>Zdieľaj</h3><ul class="list-unstyled list-horizontal"><li><a class="sharing-btn sharing-btn-primary facebook-btn" data-toggle="tooltip" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fhoax.sk%2Fvysoke-nebezpecenstvo-online-uvery-pozicky-cez-facebook%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fhoax.sk%2Fvysoke-nebezpecenstvo-online-uvery-pozicky-cez-facebook%2F"><i class="mdicon mdicon-facebook"></i></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn" data-toggle="tooltip" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fhoax.sk%2Fvysoke-nebezpecenstvo-online-uvery-pozicky-cez-facebook%2F&amp;text=Online%20pôžičky%20a%20úver%20cez%20Facebook?%20Nikdy!%20Naozaj%20nikdy%20nereagujte!','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="//twitter.com/share?url=https%3A%2F%2Fhoax.sk%2Fvysoke-nebezpecenstvo-online-uvery-pozicky-cez-facebook%2F&amp;text=Online%20pôžičky%20a%20úver%20cez%20Facebook?%20Nikdy!%20Naozaj%20nikdy%20nereagujte!"><i class="mdicon mdicon-twitter"></i></a></li><li><a class="sharing-btn pinterest-btn" data-toggle="tooltip" data-placement="top" title="Share on Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="mdicon mdicon-pinterest-p"></i></a></li><li><a class="sharing-btn linkedin-btn" data-toggle="tooltip" data-placement="top" title="Share on Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fhoax.sk%2Fvysoke-nebezpecenstvo-online-uvery-pozicky-cez-facebook%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fhoax.sk%2Fvysoke-nebezpecenstvo-online-uvery-pozicky-cez-facebook%2F"><i class="mdicon mdicon-linkedin"></i></a></li></ul></div><div class="atbs-article-reactions  js-atbs-reaction" data-article-id="5050"><h3 class="atbs-reactions-title"> Aké máte z článku a témy pocity?</h3><div class="atbs-reactions-wrap atbs-reactions-flex"><div class="atbs-reactions-col" data-reaction-type="reaction-item-1"><div class="atbs-reactions-content"><div class="atbs-reactions-image"> <svg height="512" viewBox="0 0 512 512" width="512" xmlns="http://www.w3.org/2000/svg"><g data-name="Grinning Squinting Face"><g><path d="m504 240c0 223.667-111.033 264-248 264s-248-56-248-264c0-128.13 111.033-232 248-232s248 103.87 248 232z" fill="#ffcc80"/><path d="m172 416a282.65 282.65 0 0 1 -140.716-37.281c39.541 95.747 125.287 125.281 224.716 125.281 136.967 0 248-40.333 248-264 0-52.316-18.517-100.583-49.745-139.391a285.443 285.443 0 0 1 1.745 31.391c0 156.849-127.151 284-284 284z" fill="#ffb74d"/><path d="m256 456c-168.64 0-248-101.482-248-226.667v-18.133s109.12-27.2 248-27.2c158.72 0 248 27.2 248 27.2v18.133c0 125.185-59.52 226.667-248 226.667z" fill="#e27484"/><path d="m359.99 431.16a56.012 56.012 0 0 0 -79.8-49.86 56.6 56.6 0 0 1 -48.38 0 56.005 56.005 0 0 0 -79.77 48.94v10.047c29.837 10.142 64.448 15.713 103.96 15.713 40.355 0 74.781-4.665 103.994-13.206 0-6.504-.001-11.327-.004-11.634z" fill="#ef5350"/><path d="m503.969 233.532c.015-1.4.031-2.8.031-4.2v-18.132s-89.28-27.2-248-27.2c-138.88 0-248 27.2-248 27.2v18.133c0 75.3 28.729 142.011 88.315 183.231 63.949-112.599 184.94-188.564 323.685-188.564a373.089 373.089 0 0 1 83.969 9.532z" fill="#d8667c"/><path d="m135.522 280h239.217a97.015 97.015 0 0 0 94.908-76.951c-39.623-8.013-112.541-19.049-213.647-19.049a1186.215 1186.215 0 0 0 -215.142 20.258 97.029 97.029 0 0 0 94.664 75.742z" fill="#f5f5f5"/><circle cx="56" cy="160" fill="#ffe4c0" r="24"/><circle cx="456" cy="160" fill="#ffe4c0" r="24"/><path d="m256 184a1186.215 1186.215 0 0 0 -215.142 20.258 97.029 97.029 0 0 0 94.664 75.742h33.405a299.95 299.95 0 0 1 151.761-94.44c-20.063-.981-41.634-1.56-64.688-1.56z" fill="#e5e5e5"/><circle cx="192" cy="408" fill="#ff8f8f" r="24"/><path d="m359.99 431.16a56.215 56.215 0 0 0 -54.33-55.14c-.115 0-.227 0-.342 0a160.593 160.593 0 0 1 -79.472 78.831q14.575 1.129 30.154 1.149c40.355 0 74.781-4.665 103.994-13.206 0-6.504-.001-11.327-.004-11.634z" fill="#e53935"/></g><g fill="#231f20"><path d="m463.12 419.93a8.013 8.013 0 0 0 -11.17 1.83c-20.11 27.96-47.19 47.37-82.77 59.33-29.92 10.03-66.89 14.91-113.02 14.91h-.23c-43.96 0-82.04-6.05-113.19-17.99-35.43-13.6-62.62-34.45-83.14-63.73l-.35-.5-.42-.44a8 8 0 0 0 -11.31-.27 8 8 0 0 0 -.91 10.55 186.238 186.238 0 0 0 40.53 42.04 203.886 203.886 0 0 0 49.88 27.29 276.816 276.816 0 0 0 56.96 14.67 413.573 413.573 0 0 0 62.02 4.38 505.064 505.064 0 0 0 61.56-3.38c21.04-2.59 39.59-6.63 56.71-12.36a193.662 193.662 0 0 0 49.94-24.78 170.515 170.515 0 0 0 40.74-40.38 8.021 8.021 0 0 0 -1.83-11.17z"/><path d="m182.84 26.26a7.945 7.945 0 0 0 2.22-.32 256.342 256.342 0 0 1 70.94-9.94h.03c106.47 0 201.32 66.62 230.65 162.01a7.972 7.972 0 0 0 7.65 5.64 8.277 8.277 0 0 0 2.36-.35 8.023 8.023 0 0 0 5.29-10l-.02-.04a232.759 232.759 0 0 0 -35.1-69.4 248.433 248.433 0 0 0 -55.81-54.86 261.1 261.1 0 0 0 -71.84-36.04 273.793 273.793 0 0 0 -158.58-2.39 8.013 8.013 0 0 0 -5.47 9.9 8.031 8.031 0 0 0 7.68 5.79z"/><path d="m152.74 37.01a8.007 8.007 0 1 0 -7.36-4.85 8 8 0 0 0 7.36 4.85z"/><path d="m15.15 183.92a7.745 7.745 0 0 0 2.33.35 7.956 7.956 0 0 0 7.65-5.67c16.18-53.11 52.8-98.66 103.11-128.25a8 8 0 0 0 -8.11-13.8 256.294 256.294 0 0 0 -37.03 26.46 248.333 248.333 0 0 0 -31.32 32.25 238.079 238.079 0 0 0 -24.72 37.25 229.707 229.707 0 0 0 -17.23 41.43 7.992 7.992 0 0 0 5.32 9.98z"/><path d="m506.332 203.547c-3.692-1.124-92.238-27.547-250.332-27.547-138.263 0-248.834 27.164-249.935 27.438l-6.065 1.512v24.383c0 67.174 21.818 124.551 63.1 165.928 21.857 21.909 48.855 38.877 80.245 50.434 32.989 12.146 70.893 18.305 112.655 18.305 90.2 0 157.661-23.187 200.518-68.918 36.815-39.282 55.482-95.052 55.482-165.749v-24.059zm-250.332-11.547c93.418 0 162.953 9.6 203.77 17.321a88.907 88.907 0 0 1 -67.77 60.985v-38.306a8 8 0 0 0 -16 0v39.972c-.421.006-.839.028-1.261.028h-22.739v-16a8 8 0 0 0 -16 0v16h-32v-40a8 8 0 0 0 -16 0v40h-24v-16a8 8 0 0 0 -16 0v16h-24v-40a8 8 0 0 0 -16 0v40h-32v-16a8 8 0 0 0 -16 0v16h-24v-40a8 8 0 0 0 -16 0v38.643a88.918 88.918 0 0 1 -69.12-60.064c43.909-7.916 119.034-18.579 205.12-18.579zm95.986 244.715q-41.947 11.261-95.986 11.285c-36.754 0-68.578-4.886-95.96-13.556v-4.076a48.006 48.006 0 0 1 68.363-41.83 64.594 64.594 0 0 0 55.194 0 47.6 47.6 0 0 1 21.829-4.521c25.31.739 46.2 21.94 46.565 47.223.009.625.003 3.28-.005 5.475zm144.014-207.382c0 105.828-42.968 173.6-128.008 202.53 0-.383 0-.678 0-.819a64.011 64.011 0 0 0 -91.206-56.982 48.649 48.649 0 0 1 -41.566 0 63.989 63.989 0 0 0 -91.11 54.738c-92.576-36.673-128.11-120.11-128.11-199.467v-11.779c4.273-.959 10.719-2.35 19.062-3.994a104.873 104.873 0 0 0 90.123 73.921 7.909 7.909 0 0 0 4.491.34c1.938.107 3.884.179 5.846.179h239.217c2.428 0 4.833-.108 7.225-.271a7.871 7.871 0 0 0 5.47-.512 104.87 104.87 0 0 0 88.082-74.73c9.243 1.976 16.114 3.668 20.484 4.81z"/><path d="m375.959 112a8 8 0 0 0 0-16c-34.091 0-70.323 17.224-71.945 46.049a9 9 0 0 0 11.906 9.034c6.08-2.083 60.166-19.641 86.38 6.574a8 8 0 0 0 11.313-11.314c-25.34-25.341-66.961-19.811-89.392-14.31 8.579-11.579 29.034-20.033 51.738-20.033z"/><path d="m128.041 104a8 8 0 0 0 8 8c22.7 0 43.164 8.455 51.736 20.033-22.427-5.5-64.052-11.032-89.393 14.31a8 8 0 1 0 11.316 11.314c26.217-26.216 80.3-8.661 86.38-6.575a9 9 0 0 0 11.909-9.035c-1.625-28.823-37.857-46.047-71.948-46.047a8 8 0 0 0 -8 8z"/></g></g></svg> <span class="atbs-reaction-name">Rozčúlený</span></div> <span class="atbs-reaction-count">0</span></div></div><div class="atbs-reactions-col" data-reaction-type="reaction-item-2"><div class="atbs-reactions-content"><div class="atbs-reactions-image"> <svg height="512" viewBox="0 0 512 512" width="512" xmlns="http://www.w3.org/2000/svg"><g data-name="Hugging Face"><g><path d="m499.5 191.674c25.128 125.642-57.1 280.649-191.409 307.51s-269.835-84.595-294.963-210.236 63.378-249.271 197.685-276.132 263.555 53.216 288.687 178.858z" fill="#ffcc80"/><path d="m160 400a303.152 303.152 0 0 1 -107.942-19.756c55.26 82.193 155.975 138.951 256.029 118.94 134.306-26.861 216.537-181.868 191.413-307.51a218.393 218.393 0 0 0 -35.77-83.223c-6.538 162.118-140.008 291.549-303.73 291.549z" fill="#ffb74d"/><path d="m400.54 328c-13.455 0-24.791 11.011-24.536 24.464a24 24 0 0 0 23.996 23.536h-87.548c-8.615 0-16.029 6.621-16.434 15.227a16 16 0 0 0 15.982 16.773h-15.548c-8.615 0-16.029 6.621-16.434 15.227a16 16 0 0 0 15.982 16.773h32a16 16 0 0 0 -15.982 16.773c.405 8.606 7.819 15.227 16.434 15.227h15.548a16 16 0 0 0 -15.982 16.773c.405 8.606 7.819 15.227 16.434 15.227h71.548a88 88 0 0 0 88-88 88 88 0 0 0 -88-88z" fill="#f5f5f5"/><path d="m127.46 328c13.455 0 24.791 11.011 24.536 24.464a24 24 0 0 1 -23.996 23.536h87.548c8.615 0 16.029 6.621 16.434 15.227a16 16 0 0 1 -15.982 16.773h15.548c8.615 0 16.029 6.621 16.434 15.227a16 16 0 0 1 -15.982 16.773h-32a16 16 0 0 1 15.982 16.773c-.405 8.606-7.819 15.227-16.434 15.227h-15.548a16 16 0 0 1 15.982 16.773c-.405 8.606-7.819 15.227-16.434 15.227h-87.548a88 88 0 0 1 -88-88 88 88 0 0 1 88-88z" fill="#f5f5f5"/><path d="m480 372a147.982 147.982 0 0 1 -81.02 132h17.02a88 88 0 0 0 88-88 87.706 87.706 0 0 0 -25.035-61.468 149.013 149.013 0 0 1 1.035 17.468z" fill="#e5e5e5"/><path d="m96 504h17.02a148.029 148.029 0 0 1 -79.985-149.468 87.706 87.706 0 0 0 -25.035 61.468 88 88 0 0 0 88 88z" fill="#e5e5e5"/><g fill="#ffe4c0"><circle cx="64" cy="200" r="24"/><circle cx="416" cy="128" r="24"/></g></g><g fill="#231f20"><path d="m297.79 492.97a7.814 7.814 0 0 0 -1.18.09 202.241 202.241 0 0 1 -29.46 2.16 212 212 0 0 1 -35.35-3.02 8.778 8.778 0 0 0 -1.35-.11 8 8 0 0 0 -1.33 15.89 227.97 227.97 0 0 0 38.03 3.24 217.469 217.469 0 0 0 31.8-2.34 8 8 0 0 0 -1.16-15.91z"/><path d="m14.64 324.16a8 8 0 1 0 15.07-5.38 225.551 225.551 0 0 1 -8.74-31.4 211.719 211.719 0 0 1 -4.11-41.36c0-61.3 27.39-121.43 75.15-164.97a8 8 0 1 0 -10.76-11.84l-.02.01a255.854 255.854 0 0 0 -33.69 37.4 246.24 246.24 0 0 0 -25.28 42.81 235.757 235.757 0 0 0 -15.88 46.91 226.036 226.036 0 0 0 -1.09 94.18 240.929 240.929 0 0 0 9.35 33.64z"/><path d="m138.85 46.4a8.069 8.069 0 0 0 3.75-.93 255.47 255.47 0 0 1 69.78-24.81 258.341 258.341 0 0 1 50.54-5.03c53.97-.01 106.54 17.54 148.04 49.4 42.54 32.68 70.45 77.01 80.7 128.21a230.114 230.114 0 0 1 4.34 44.95 268.181 268.181 0 0 1 -13 81.48 7.99 7.99 0 0 0 5.19 10.05 7.76 7.76 0 0 0 2.43.38 7.968 7.968 0 0 0 7.62-5.57 296.328 296.328 0 0 0 10.25-42.89 275.535 275.535 0 0 0 3.51-43.45 245.947 245.947 0 0 0 -4.66-48.09 225.9 225.9 0 0 0 -31.23-77.58 235.5 235.5 0 0 0 -55.41-60.18 252.535 252.535 0 0 0 -73.17-38.9 264.046 264.046 0 0 0 -84.61-13.81 274.54 274.54 0 0 0 -127.83 31.71 8 8 0 0 0 3.76 15.06z"/><path d="m111.59 63.12a8 8 0 0 0 -.01-16 7.887 7.887 0 0 0 -4.51 1.4l-.08.05a8 8 0 0 0 4.6 14.55z"/><path d="m140.211 149.313a24 24 0 0 1 28.241 18.827 8 8 0 1 0 15.689-3.14 40 40 0 0 0 -78.441 15.691 8 8 0 0 0 15.689-3.137 24 24 0 0 1 18.827-28.241z"/><path d="m328.482 111.659a24 24 0 0 1 28.241 18.826 8 8 0 0 0 15.69-3.137 40 40 0 1 0 -78.447 15.689 8 8 0 1 0 15.69-3.138 24 24 0 0 1 18.826-28.24z"/><path d="m70.394 248.94a7.991 7.991 0 0 0 9.414 6.276 50.772 50.772 0 0 0 23.3-10.961c9.154 25.883 29.141 47.451 57.469 61.615 22.037 11.019 47.388 16.66 73.765 16.66a192.222 192.222 0 0 0 37.658-3.773c39.453-7.89 74.221-27.335 97.9-54.752 20.7-23.969 30.856-51.565 29.351-78.977a48.35 48.35 0 0 0 14.764 2.271 55.851 55.851 0 0 0 10.958-1.116 8 8 0 0 0 -3.138-15.69c-24.846 4.966-35.612-14.641-36.034-15.43a8 8 0 0 0 -14.223 7.327 45.5 45.5 0 0 0 10.4 12.845c10.594 55.972-39.936 113.2-113.113 127.833s-141.831-18.754-153.578-74.5a45.5 45.5 0 0 0 4.659-15.856 8 8 0 0 0 -15.946-1.343c-.089.945-2.486 23.188-27.331 28.157a8 8 0 0 0 -6.275 9.414z"/><path d="m483.88 348.12a95.732 95.732 0 0 0 -67.88-28.12h-15.51a32.544 32.544 0 0 0 -12.47 2.5 32.927 32.927 0 0 0 -10.32 6.81 31.985 31.985 0 0 0 -7.06 10.15 31.138 31.138 0 0 0 -2.64 12.56c0 .16 0 .38.01.65a32.035 32.035 0 0 0 4.27 15.33h-59.83a24.691 24.691 0 0 0 -16.7 6.49 23.8 23.8 0 0 0 -7.72 16.36c-.02.44-.03.81-.03 1.15a23.847 23.847 0 0 0 1.72 8.93 24.891 24.891 0 0 0 -9.97 5.56 23.783 23.783 0 0 0 -7.72 16.36c-.02.44-.03.8-.03 1.15a24 24 0 0 0 24 24h9.37a23.854 23.854 0 0 0 -1.37 8c0 .45.01.83.03 1.19a23.837 23.837 0 0 0 7.72 16.32 24.891 24.891 0 0 0 9.97 5.56 23.847 23.847 0 0 0 -1.72 8.93c0 .41.01.8.03 1.19a23.817 23.817 0 0 0 7.72 16.32 24.654 24.654 0 0 0 16.7 6.49h71.55a95.971 95.971 0 0 0 67.88-163.88zm-11.31 124.45a79.552 79.552 0 0 1 -56.57 23.43h-71.56a8.743 8.743 0 0 1 -5.88-2.29 7.651 7.651 0 0 1 -2.55-5.31v-.05c-.01-.09-.01-.21-.01-.35a8.036 8.036 0 0 1 8-8h48a8 8 0 0 0 0-16h-56c-.151 0-.3.014-.448.023l-7.112-.023a8.821 8.821 0 0 1 -5.88-2.28 7.693 7.693 0 0 1 -2.55-5.32v-.05c-.01-.09-.01-.21-.01-.35a8.036 8.036 0 0 1 8-8h64a8 8 0 0 0 0-16h-96a8.036 8.036 0 0 1 -8-8c0-.15 0-.27.01-.4a7.651 7.651 0 0 1 2.55-5.31 8.743 8.743 0 0 1 5.88-2.29h95.56a8 8 0 0 0 0-16h-80a8.036 8.036 0 0 1 -8-8c0-.09 0-.23.01-.4a7.693 7.693 0 0 1 2.55-5.32 8.782 8.782 0 0 1 5.88-2.28h111.56a8 8 0 0 0 0-16h-24.01a16.068 16.068 0 0 1 -15.99-15.69v-.29a15.67 15.67 0 0 1 4.86-11.24 16.671 16.671 0 0 1 11.66-4.78h15.48a80 80 0 0 1 56.57 136.57z"/><path d="m223.98 457.12c.01-.42.02-.78.02-1.12a23.811 23.811 0 0 0 -1.37-8h9.37a24 24 0 0 0 24-24c0-.37-.01-.75-.03-1.13a23.789 23.789 0 0 0 -7.72-16.38 24.958 24.958 0 0 0 -9.97-5.56 23.847 23.847 0 0 0 1.72-8.93q0-.585-.03-1.14a23.786 23.786 0 0 0 -7.72-16.37 24.691 24.691 0 0 0 -16.7-6.49h-59.83a32.034 32.034 0 0 0 4.27-15.38l.01-.05v-.55a31.138 31.138 0 0 0 -2.64-12.56 31.985 31.985 0 0 0 -7.06-10.15 32.927 32.927 0 0 0 -10.32-6.81 32.544 32.544 0 0 0 -12.47-2.5h-31.51a96 96 0 1 0 0 192h87.55a24.654 24.654 0 0 0 16.7-6.49 23.783 23.783 0 0 0 7.72-16.36v-.03c.02-.39.03-.75.03-1.12a23.847 23.847 0 0 0 -1.72-8.93 24.891 24.891 0 0 0 9.97-5.56 23.783 23.783 0 0 0 7.72-16.36zm-15.98-25.12h-80a8 8 0 0 0 0 16h72a8.036 8.036 0 0 1 8 8c0 .11 0 .23-.01.4a7.693 7.693 0 0 1 -2.55 5.32 8.821 8.821 0 0 1 -5.88 2.28h-71.56a8 8 0 0 0 0 16h56a8.036 8.036 0 0 1 8 8c0 .1 0 .25-.01.43a7.666 7.666 0 0 1 -2.55 5.28 8.737 8.737 0 0 1 -5.87 2.29h-87.57a80 80 0 1 1 0-160h31.48a16.671 16.671 0 0 1 11.66 4.78 15.653 15.653 0 0 1 4.86 11.24v.34a16.07 16.07 0 0 1 -15.98 15.64h-40.02a8 8 0 0 0 0 16h56a7.838 7.838 0 0 0 .8-.041l70.76.041a8.8 8.8 0 0 1 5.88 2.28 7.693 7.693 0 0 1 2.55 5.32c.01.14.01.28.01.4a8.036 8.036 0 0 1 -8 8h-88a8 8 0 0 0 0 16h88a8.08 8.08 0 0 0 .856-.047l14.7.047a8.762 8.762 0 0 1 5.88 2.29 7.651 7.651 0 0 1 2.55 5.31c.01.12.01.25.01.4a8.036 8.036 0 0 1 -8 8z"/></g></g></svg> <span class="atbs-reaction-name">Šťastný</span></div> <span class="atbs-reaction-count">0</span></div></div><div class="atbs-reactions-col" data-reaction-type="reaction-item-3"><div class="atbs-reactions-content"><div class="atbs-reactions-image"> <svg height="512" viewBox="0 0 512 512" width="512" xmlns="http://www.w3.org/2000/svg"><g data-name="Smiling Face With Heart-Eyes"><g><ellipse cx="256" cy="272" fill="#ffcc80" rx="248" ry="232"/><path d="m421.325 99.087a226.875 226.875 0 0 1 10.675 68.913c0 64.208-26.7 124.543-75.172 169.891-48.328 45.209-112.548 70.109-180.828 70.109-53.648 0-104.779-15.386-147.674-43.9 38.098 82.305 125.69 139.9 227.674 139.9 136.967 0 248-103.87 248-232 0-68.71-31.94-130.433-82.675-172.913z" fill="#ffb74d"/><path d="m454.574 33.223a66.149 66.149 0 0 0 -50.093 6.977 66.154 66.154 0 0 0 -40.66-30.08c-34.7-8.835-69.651 10.8-78.068 43.855-21.165 83.125 79.058 142.025 79.058 142.025s116.189-3.8 137.352-86.928c8.417-33.055-12.89-67.014-47.589-75.849z" fill="#ef5350"/><path d="m57.426 33.223a66.149 66.149 0 0 1 50.093 6.977 66.154 66.154 0 0 1 40.66-30.08c34.7-8.835 69.651 10.8 78.068 43.855 21.165 83.125-79.058 142.025-79.058 142.025s-116.189-3.8-137.352-86.928c-8.417-33.055 12.89-67.014 47.589-75.849z" fill="#ef5350"/><path d="m360 248a16 16 0 0 0 -16-16h-176a16 16 0 0 0 -16 16v104a103.518 103.518 0 0 0 16.51 56.247c4.722-36.119 42.09-64.247 87.49-64.247s82.768 28.128 87.49 64.247a103.518 103.518 0 0 0 16.51-56.247z" fill="#e27484"/><path d="m360 136a135.312 135.312 0 0 1 -68.2-18.346c21.283 47.946 73.011 78.346 73.011 78.346s116.189-3.8 137.352-86.928c5.395-21.188-1.437-42.737-16.163-57.812a136.034 136.034 0 0 1 -126 84.74z" fill="#e53935"/><path d="m183.568 10.672a136 136 0 0 1 -135.568 125.328 136.275 136.275 0 0 1 -28.423-3c34.849 59.957 127.612 63 127.612 63s100.223-58.9 79.058-142.029c-5.47-21.481-22.147-37.283-42.679-43.299z" fill="#e53935"/><circle cx="48" cy="80" fill="#ff8f8f" r="24"/><circle cx="328" cy="48" fill="#ff8f8f" r="24"/><path d="m344 232h-176a16 16 0 0 0 -16 16v104a103.537 103.537 0 0 0 11.175 46.938 216.025 216.025 0 0 1 196.825-126.938v-24a16 16 0 0 0 -16-16z" fill="#d8667c"/><circle cx="56" cy="240" fill="#ffe4c0" r="24"/><circle cx="456" cy="240" fill="#ffe4c0" r="24"/><path d="m256 344c-45.4 0-82.768 28.128-87.49 64.247a103.916 103.916 0 0 0 87.49 47.753 103.916 103.916 0 0 0 87.49-47.753c-4.722-36.119-42.09-64.247-87.49-64.247z" fill="#ef5350"/><path d="m300.249 353.771a179.781 179.781 0 0 1 -108.77 79.787 103.541 103.541 0 0 0 64.521 22.442 103.916 103.916 0 0 0 87.49-47.753c-3.044-23.281-19.663-43.228-43.241-54.476z" fill="#e53935"/><circle cx="216" cy="384" fill="#ff8f8f" r="24"/></g><g fill="#231f20"><path d="m483.648 179.48a8 8 0 0 0 -4.258 10.482 209.776 209.776 0 0 1 16.61 82.038c0 123.514-107.664 224-240 224s-240-100.486-240-224a209.776 209.776 0 0 1 16.61-82.038 8 8 0 0 0 -14.74-6.224 225.7 225.7 0 0 0 -17.87 88.262c0 64.208 26.7 124.543 75.171 169.891 48.329 45.209 112.548 70.109 180.829 70.109s132.5-24.9 180.829-70.109c48.471-45.348 75.171-105.683 75.171-169.891a225.7 225.7 0 0 0 -17.87-88.262 8 8 0 0 0 -10.482-4.258z"/><path d="m344 224h-176a24.027 24.027 0 0 0 -24 24v104a111.329 111.329 0 0 0 17.32 59.764 8.149 8.149 0 0 0 .85 1.366c.043.056.093.107.137.162a111.912 111.912 0 0 0 187.386 0c.044-.056.094-.106.137-.162a8.171 8.171 0 0 0 .833-1.339 111.324 111.324 0 0 0 17.337-59.791v-104a24.027 24.027 0 0 0 -24-24zm8 128a95.524 95.524 0 0 1 -6.561 34.882 81.284 81.284 0 0 0 -25.679-30.732 100.789 100.789 0 0 0 -29.15-14.81 113.014 113.014 0 0 0 -34.61-5.34c-3.12 0-6.28.13-9.39.38a8 8 0 1 0 1.29 15.94c2.66-.21 5.39-.32 8.1-.32h.03c20.15 0 39.4 6.04 54.21 17.01 13.4 9.94 22.134 23.1 24.846 37.342a95.913 95.913 0 0 1 -158.167.008c2.21-11.648 8.394-22.54 18.021-31.65a8.006 8.006 0 0 0 .32-11.31 7.978 7.978 0 0 0 -11.3-.32 79.4 79.4 0 0 0 -15.57 20.14c-.651 1.208-1.252 2.432-1.828 3.663a95.505 95.505 0 0 1 -6.562-34.883v-104a8.009 8.009 0 0 1 8-8h176a8.009 8.009 0 0 1 8 8z"/><path d="m333.7 183.13a217.233 217.233 0 0 0 27.04 19.76l2.01 1.18 2.32-.07a.538.538 0 0 1 .16-.01 231.407 231.407 0 0 0 63.02-12.75c19.33-6.93 35.74-16.17 48.77-27.48a106.745 106.745 0 0 0 19.89-22.75 101.137 101.137 0 0 0 13.01-29.96 67.166 67.166 0 0 0 .55-30.84 8 8 0 0 0 -15.64 3.38 51.057 51.057 0 0 1 -.42 23.51c-4.49 17.57-13.62 32.16-27.88 44.58-20.24 17.64-46.88 26.56-65.67 30.94a225.841 225.841 0 0 1 -26.09 4.53c-2.67.3-5.24.54-7.62.71l-.28.01a221.643 221.643 0 0 1 -39.19-32.31 153.066 153.066 0 0 1 -25.66-35.08c-7.43-14.41-11.2-29.01-11.2-43.38a85.358 85.358 0 0 1 2.69-21.15 51.449 51.449 0 0 1 19.58-28.92 57.449 57.449 0 0 1 33.95-11.03 60.181 60.181 0 0 1 14.81 1.87 57.891 57.891 0 0 1 35.76 26.42l4.08 6.85 6.87-4.06a57.548 57.548 0 0 1 29.31-7.96 60.452 60.452 0 0 1 21.5 4.01 8 8 0 1 0 5.73-14.94 76.16 76.16 0 0 0 -27.23-5.07 73.165 73.165 0 0 0 -30.74 6.68 73.537 73.537 0 0 0 -17.84-16.95 75.641 75.641 0 0 0 -65.38-9.16 71.94 71.94 0 0 0 -20.33 10.47 68.607 68.607 0 0 0 -15.89 16.42 66.815 66.815 0 0 0 -9.69 21.42 101.958 101.958 0 0 0 -3.18 25.1c0 17.45 4.62 35.01 13.74 52.16 10.06 18.88 25.24 37 45.14 53.87z"/><path d="m488.29 61.7a8 8 0 1 0 -5.29-14 8 8 0 0 0 -.72 11.29 8.025 8.025 0 0 0 6.01 2.71z"/><path d="m15.09 141.01a106.745 106.745 0 0 0 19.89 22.75c18.26 15.82 42.65 27.4 72.5 34.44a222.794 222.794 0 0 0 39.42 5.79l2.34.08 2-1.17a.638.638 0 0 1 .09-.06 229.435 229.435 0 0 0 42.56-34.17c12.44-12.68 22.38-25.94 29.54-39.41 9.13-17.15 13.75-34.7 13.75-52.16a101.9 101.9 0 0 0 -3.18-25.1 66.815 66.815 0 0 0 -9.69-21.42 68.607 68.607 0 0 0 -15.89-16.42 71.94 71.94 0 0 0 -20.33-10.47 73.9 73.9 0 0 0 -23.13-3.69 76.486 76.486 0 0 0 -18.76 2.36 75.111 75.111 0 0 0 -23.49 10.49 73.537 73.537 0 0 0 -17.84 16.95 74.322 74.322 0 0 0 -30.74-6.68 76.16 76.16 0 0 0 -27.23 5.07 7.882 7.882 0 0 0 -4.44 4.21 7.969 7.969 0 0 0 -.17 6.12 8.006 8.006 0 0 0 10.34 4.61 60.452 60.452 0 0 1 21.5-4.01 57.611 57.611 0 0 1 29.32 7.96l6.86 4.06 4.08-6.84a57.869 57.869 0 0 1 35.76-26.43 60.2 60.2 0 0 1 14.82-1.87 57.463 57.463 0 0 1 33.94 11.03 51.492 51.492 0 0 1 19.58 28.91 85.616 85.616 0 0 1 2.69 21.16c0 14.79-4 29.82-11.87 44.65-11.31 21.32-28.73 38.5-41.35 49.17-7.18 6.07-13.61 10.73-17.73 13.57-1.78 1.22-3.5 2.36-5.11 3.39a218.475 218.475 0 0 1 -58.83-12.75c-16.82-6.33-30.96-14.58-42.02-24.5-13.59-12.22-22.31-26.46-26.68-43.53a51.057 51.057 0 0 1 -.42-23.51 8.013 8.013 0 0 0 -6.13-9.51 8.114 8.114 0 0 0 -1.7-.18 8.03 8.03 0 0 0 -7.81 6.31 67.166 67.166 0 0 0 .55 30.84 101.024 101.024 0 0 0 13.01 29.96z"/><path d="m18.42 59.7a8.007 8.007 0 1 0 -2.69-5.5 8 8 0 0 0 2.69 5.5z"/><path d="m216.25 343.74a8 8 0 0 0 -7.38 11.07 8 8 0 1 0 7.38-11.07z"/></g></g></svg> <span class="atbs-reaction-name">Milujem to</span></div> <span class="atbs-reaction-count">0</span></div></div><div class="atbs-reactions-col" data-reaction-type="reaction-item-4"><div class="atbs-reactions-content"><div class="atbs-reactions-image"> <svg height="512" viewBox="0 0 512 512" width="512" xmlns="http://www.w3.org/2000/svg"><g data-name="Thinking Face"><g><path d="m8 216c0 128.13 127.033 288 264 288s232-119.87 232-248-95.033-248-232-248-264 71-264 208z" fill="#ffcc80"/><path d="m478.788 143.852c-14.127 165.898-153.233 296.148-322.788 296.148a325.735 325.735 0 0 1 -38.085-2.242c44.499 39.886 98.473 66.242 154.085 66.242 136.967 0 232-119.87 232-248a263.212 263.212 0 0 0 -25.212-112.148z" fill="#ffb74d"/><path d="m102.607 327.746a16 16 0 0 0 13.706 24.254h136.826c10.27 0 19.037 8.824 19.38 19.088.359 10.73-8.234 20.912-18.884 20.912h-56.685v26.973a85.027 85.027 0 0 1 -85.027 85.027 103.923 103.923 0 0 1 -103.923-103.922 123.1 123.1 0 0 1 31.6-82.348l41.209-45.788a23.987 23.987 0 0 1 28.555-5.408 23.986 23.986 0 0 1 10.727 32.18z" fill="#f5f5f5"/><circle cx="336" cy="148" fill="#fff" r="16"/><circle cx="176" cy="132" fill="#fff" r="16"/><path d="m196.867 422.238a144.019 144.019 0 0 1 -171.427 35.476 103.821 103.821 0 0 0 86.482 46.286 85.014 85.014 0 0 0 84.945-81.762z" fill="#e5e5e5"/><g fill="#ffe4c0"><circle cx="104" cy="176" r="24"/><circle cx="408" cy="176" r="24"/></g></g><g fill="#231f20"><path d="m312 148a24 24 0 1 0 24-24 24.027 24.027 0 0 0 -24 24zm32 0a8 8 0 1 1 -8-8 8.009 8.009 0 0 1 8 8z"/><path d="m152 132a24 24 0 1 0 24-24 24.027 24.027 0 0 0 -24 24zm32 0a8 8 0 1 1 -8-8 8.009 8.009 0 0 1 8 8z"/><path d="m204.95 418.97v-18.97h48.69a26.25 26.25 0 0 0 19.27-8.81 29.108 29.108 0 0 0 7.62-19.45c0-.24-.01-.57-.01-.91a27.836 27.836 0 0 0 -8.34-18.81 26.948 26.948 0 0 0 -19.04-8.02h-136.83a7.774 7.774 0 0 1 -5.741-2.42 8.215 8.215 0 0 1 -2.279-5.61 7.872 7.872 0 0 1 1.14-4.06v.01l17.679-29.36.141-.27a32 32 0 0 0 -28.59-46.29h-.03a32.035 32.035 0 0 0 -23.771 10.59l-41.21 45.79a131.083 131.083 0 0 0 -33.649 87.7 111.845 111.845 0 0 0 111.92 111.92 92.952 92.952 0 0 0 93.03-93.03zm-16-34.97h-20.341a8 8 0 0 0 0 16h20.341v16.138a8.054 8.054 0 0 0 -1.45-.138h-28.34a8 8 0 1 0 0 16h28.34c.114 0 .225-.012.338-.017a76.157 76.157 0 0 1 -8.717 24.652 7.955 7.955 0 0 0 -3.121-.635h-37.79a8 8 0 0 0 0 16h29.549c-.456.48-.9.969-1.369 1.44a76.594 76.594 0 0 1 -54.47 22.56 95.922 95.922 0 0 1 -95.92-95.92 114.9 114.9 0 0 1 29.55-77l41.2-45.79a16.035 16.035 0 0 1 11.9-5.29 16 16 0 0 1 15.981 16 16.036 16.036 0 0 1 -1.57 6.89l-17.311 28.73-.021.03a23.81 23.81 0 0 0 -3.439 12.32 24.084 24.084 0 0 0 6.72 16.67 23.792 23.792 0 0 0 17.23 7.36h136.92a11.081 11.081 0 0 1 7.76 3.38 11.9 11.9 0 0 1 3.6 7.97c.01.11.01.24.01.39a13.272 13.272 0 0 1 -3.45 8.68 10.224 10.224 0 0 1 -7.431 3.58h-64.7z"/><path d="m77.72 76.93h.009a8 8 0 0 0 5.021-1.78l.01-.01a8 8 0 0 0 -5.04-14.21 8.039 8.039 0 0 0 -5.04 1.79 8 8 0 0 0 5.04 14.21z"/><path d="m20.83 298.75a7.88 7.88 0 0 0 2.5-.4 8.01 8.01 0 0 0 5.1-10.1c-8.25-25.06-12.43-49.37-12.43-72.25.04-46.44 15.02-86.72 44.5-119.72a8 8 0 0 0 -11.91-10.67 187.249 187.249 0 0 0 -35.67 58.08 200.526 200.526 0 0 0 -12.92 72.31c0 24.58 4.45 50.58 13.229 77.25a7.988 7.988 0 0 0 7.601 5.5z"/><path d="m507.52 207.11a273.631 273.631 0 0 0 -13.02-46.74 269.174 269.174 0 0 0 -20.931-43.26 258.387 258.387 0 0 0 -28.229-38.47 242.494 242.494 0 0 0 -34.89-32.32 230.72 230.72 0 0 0 -40.98-24.81 227.129 227.129 0 0 0 -97.37-21.51h-.1a377.638 377.638 0 0 0 -91.49 10.95c-29.75 7.44-56.91 18.48-80.72 32.81a8 8 0 0 0 4.13 14.85 8 8 0 0 0 4.12-1.15c44.36-26.74 102.56-41.46 163.87-41.46h.09c62.04.03 119.35 26.05 161.39 73.27 39.799 44.75 62.62 105.52 62.61 166.73.01 61.21-22.811 121.98-62.61 166.73-42.04 47.22-99.36 73.24-161.39 73.27-21.48 0-43.44-4.14-65.271-12.29a7.876 7.876 0 0 0 -2.8-.51 8 8 0 0 0 -2.8 15.5l.22.07c23.561 8.78 47.331 13.23 70.651 13.23h.09l.01-.05v.05a227.129 227.129 0 0 0 97.37-21.51 230.72 230.72 0 0 0 40.98-24.81 242.494 242.494 0 0 0 34.89-32.32 258.3 258.3 0 0 0 28.229-38.46 269.685 269.685 0 0 0 20.931-43.27 273.631 273.631 0 0 0 13.02-46.74 269.007 269.007 0 0 0 0-97.78z"/><path d="m229.12 77.85c-5.681-4.68-13.431-8.16-23.67-10.63a136.284 136.284 0 0 0 -58.9 0c-10.25 2.47-17.99 5.95-23.67 10.63a8 8 0 0 0 10.24 12.3c3.41-2.9 9.81-5.66 17.13-7.37a114.881 114.881 0 0 1 25.72-2.78h.06a114.79 114.79 0 0 1 25.71 2.78c7.329 1.71 13.73 4.47 17.14 7.37a8 8 0 0 0 10.24-12.3z"/><path d="m389.12 94.15a8 8 0 0 0 -10.24-12.3c-2.93 2.61-10.87 5.66-19.75 7.6-14.811 3.38-33.34 4.97-46.28 5.72-5.88.34-11.871.59-17.82.73-2.32.05-4.11.08-5.2.09-1.19.01-1.81.01-1.83.01a8 8 0 0 0 0 16h.069c2.061-.01 20.721-.12 41.471-2.03a262.091 262.091 0 0 0 33.13-4.92c9.51-2.24 19.29-5.11 26.45-10.9z"/><path d="m208 248a8 8 0 0 0 8 8h48a8 8 0 0 0 0-16h-48a8 8 0 0 0 -8 8z"/></g></g></svg> <span class="atbs-reaction-name">Nie som si istý</span></div> <span class="atbs-reaction-count">0</span></div></div><div class="atbs-reactions-col" data-reaction-type="reaction-item-5"><div class="atbs-reactions-content"><div class="atbs-reactions-image"> <svg height="512" viewBox="0 0 512 512" width="512" xmlns="http://www.w3.org/2000/svg"><g data-name="Grinning Squinting Face"><g><path d="m504 240c0 223.667-111.033 264-248 264s-248-56-248-264c0-128.13 111.033-232 248-232s248 103.87 248 232z" fill="#ffcc80"/><path d="m172 416a282.65 282.65 0 0 1 -140.716-37.281c39.541 95.747 125.287 125.281 224.716 125.281 136.967 0 248-40.333 248-264 0-52.316-18.517-100.583-49.745-139.391a285.443 285.443 0 0 1 1.745 31.391c0 156.849-127.151 284-284 284z" fill="#ffb74d"/><path d="m256 456c-168.64 0-248-101.482-248-226.667v-18.133s109.12-27.2 248-27.2c158.72 0 248 27.2 248 27.2v18.133c0 125.185-59.52 226.667-248 226.667z" fill="#e27484"/><path d="m359.99 431.16a56.012 56.012 0 0 0 -79.8-49.86 56.6 56.6 0 0 1 -48.38 0 56.005 56.005 0 0 0 -79.77 48.94v10.047c29.837 10.142 64.448 15.713 103.96 15.713 40.355 0 74.781-4.665 103.994-13.206 0-6.504-.001-11.327-.004-11.634z" fill="#ef5350"/><path d="m503.969 233.532c.015-1.4.031-2.8.031-4.2v-18.132s-89.28-27.2-248-27.2c-138.88 0-248 27.2-248 27.2v18.133c0 75.3 28.729 142.011 88.315 183.231 63.949-112.599 184.94-188.564 323.685-188.564a373.089 373.089 0 0 1 83.969 9.532z" fill="#d8667c"/><path d="m135.522 280h239.217a97.015 97.015 0 0 0 94.908-76.951c-39.623-8.013-112.541-19.049-213.647-19.049a1186.215 1186.215 0 0 0 -215.142 20.258 97.029 97.029 0 0 0 94.664 75.742z" fill="#f5f5f5"/><circle cx="56" cy="160" fill="#ffe4c0" r="24"/><circle cx="456" cy="160" fill="#ffe4c0" r="24"/><path d="m256 184a1186.215 1186.215 0 0 0 -215.142 20.258 97.029 97.029 0 0 0 94.664 75.742h33.405a299.95 299.95 0 0 1 151.761-94.44c-20.063-.981-41.634-1.56-64.688-1.56z" fill="#e5e5e5"/><circle cx="192" cy="408" fill="#ff8f8f" r="24"/><path d="m359.99 431.16a56.215 56.215 0 0 0 -54.33-55.14c-.115 0-.227 0-.342 0a160.593 160.593 0 0 1 -79.472 78.831q14.575 1.129 30.154 1.149c40.355 0 74.781-4.665 103.994-13.206 0-6.504-.001-11.327-.004-11.634z" fill="#e53935"/></g><g fill="#231f20"><path d="m463.12 419.93a8.013 8.013 0 0 0 -11.17 1.83c-20.11 27.96-47.19 47.37-82.77 59.33-29.92 10.03-66.89 14.91-113.02 14.91h-.23c-43.96 0-82.04-6.05-113.19-17.99-35.43-13.6-62.62-34.45-83.14-63.73l-.35-.5-.42-.44a8 8 0 0 0 -11.31-.27 8 8 0 0 0 -.91 10.55 186.238 186.238 0 0 0 40.53 42.04 203.886 203.886 0 0 0 49.88 27.29 276.816 276.816 0 0 0 56.96 14.67 413.573 413.573 0 0 0 62.02 4.38 505.064 505.064 0 0 0 61.56-3.38c21.04-2.59 39.59-6.63 56.71-12.36a193.662 193.662 0 0 0 49.94-24.78 170.515 170.515 0 0 0 40.74-40.38 8.021 8.021 0 0 0 -1.83-11.17z"/><path d="m182.84 26.26a7.945 7.945 0 0 0 2.22-.32 256.342 256.342 0 0 1 70.94-9.94h.03c106.47 0 201.32 66.62 230.65 162.01a7.972 7.972 0 0 0 7.65 5.64 8.277 8.277 0 0 0 2.36-.35 8.023 8.023 0 0 0 5.29-10l-.02-.04a232.759 232.759 0 0 0 -35.1-69.4 248.433 248.433 0 0 0 -55.81-54.86 261.1 261.1 0 0 0 -71.84-36.04 273.793 273.793 0 0 0 -158.58-2.39 8.013 8.013 0 0 0 -5.47 9.9 8.031 8.031 0 0 0 7.68 5.79z"/><path d="m152.74 37.01a8.007 8.007 0 1 0 -7.36-4.85 8 8 0 0 0 7.36 4.85z"/><path d="m15.15 183.92a7.745 7.745 0 0 0 2.33.35 7.956 7.956 0 0 0 7.65-5.67c16.18-53.11 52.8-98.66 103.11-128.25a8 8 0 0 0 -8.11-13.8 256.294 256.294 0 0 0 -37.03 26.46 248.333 248.333 0 0 0 -31.32 32.25 238.079 238.079 0 0 0 -24.72 37.25 229.707 229.707 0 0 0 -17.23 41.43 7.992 7.992 0 0 0 5.32 9.98z"/><path d="m506.332 203.547c-3.692-1.124-92.238-27.547-250.332-27.547-138.263 0-248.834 27.164-249.935 27.438l-6.065 1.512v24.383c0 67.174 21.818 124.551 63.1 165.928 21.857 21.909 48.855 38.877 80.245 50.434 32.989 12.146 70.893 18.305 112.655 18.305 90.2 0 157.661-23.187 200.518-68.918 36.815-39.282 55.482-95.052 55.482-165.749v-24.059zm-250.332-11.547c93.418 0 162.953 9.6 203.77 17.321a88.907 88.907 0 0 1 -67.77 60.985v-38.306a8 8 0 0 0 -16 0v39.972c-.421.006-.839.028-1.261.028h-22.739v-16a8 8 0 0 0 -16 0v16h-32v-40a8 8 0 0 0 -16 0v40h-24v-16a8 8 0 0 0 -16 0v16h-24v-40a8 8 0 0 0 -16 0v40h-32v-16a8 8 0 0 0 -16 0v16h-24v-40a8 8 0 0 0 -16 0v38.643a88.918 88.918 0 0 1 -69.12-60.064c43.909-7.916 119.034-18.579 205.12-18.579zm95.986 244.715q-41.947 11.261-95.986 11.285c-36.754 0-68.578-4.886-95.96-13.556v-4.076a48.006 48.006 0 0 1 68.363-41.83 64.594 64.594 0 0 0 55.194 0 47.6 47.6 0 0 1 21.829-4.521c25.31.739 46.2 21.94 46.565 47.223.009.625.003 3.28-.005 5.475zm144.014-207.382c0 105.828-42.968 173.6-128.008 202.53 0-.383 0-.678 0-.819a64.011 64.011 0 0 0 -91.206-56.982 48.649 48.649 0 0 1 -41.566 0 63.989 63.989 0 0 0 -91.11 54.738c-92.576-36.673-128.11-120.11-128.11-199.467v-11.779c4.273-.959 10.719-2.35 19.062-3.994a104.873 104.873 0 0 0 90.123 73.921 7.909 7.909 0 0 0 4.491.34c1.938.107 3.884.179 5.846.179h239.217c2.428 0 4.833-.108 7.225-.271a7.871 7.871 0 0 0 5.47-.512 104.87 104.87 0 0 0 88.082-74.73c9.243 1.976 16.114 3.668 20.484 4.81z"/><path d="m375.959 112a8 8 0 0 0 0-16c-34.091 0-70.323 17.224-71.945 46.049a9 9 0 0 0 11.906 9.034c6.08-2.083 60.166-19.641 86.38 6.574a8 8 0 0 0 11.313-11.314c-25.34-25.341-66.961-19.811-89.392-14.31 8.579-11.579 29.034-20.033 51.738-20.033z"/><path d="m128.041 104a8 8 0 0 0 8 8c22.7 0 43.164 8.455 51.736 20.033-22.427-5.5-64.052-11.032-89.393 14.31a8 8 0 1 0 11.316 11.314c26.217-26.216 80.3-8.661 86.38-6.575a9 9 0 0 0 11.909-9.035c-1.625-28.823-37.857-46.047-71.948-46.047a8 8 0 0 0 -8 8z"/></g></g></svg> <span class="atbs-reaction-name">Hlúposť</span></div> <span class="atbs-reaction-count">0</span></div></div></div></div><div class="author-box"><div class="author-avatar"></div><div class="author-box__text"><div class="author-name"><a href="https://hoax.sk/author/solomon/" class="entry-author__name" title="Posts by Tomáš Šalmon" rel="author">Tomáš Šalmon</a></div><div class="author-bio">Šéfredaktor portálu HOAX.SK a jeho súčasť od roku 2012. Nadšenec Hviezdnych vojen, cyklistiky, streľby, potápania, ale aj bezpečného pohybu v online priestore. Bývalý učiteľ informatiky, v súčasnosti vyhľadávač problémov a autor viacerých tém o internetovej bezpečnosti.</div><ul class="author-social list-horizontal"></ul></div></div><footer class="single-footer entry-footer"><div class="entry-interaction entry-interaction--horizontal"><div class="entry-interaction__left"><div class="entry-tags"><ul><li><a class="post-tag" rel="tag" href="https://hoax.sk/tag/financie/">financie</a></li><li><a class="post-tag" rel="tag" href="https://hoax.sk/tag/money/">money</a></li><li><a class="post-tag" rel="tag" href="https://hoax.sk/tag/peniaze/">peniaze</a></li><li><a class="post-tag" rel="tag" href="https://hoax.sk/tag/podvod/">podvod</a></li><li><a class="post-tag" rel="tag" href="https://hoax.sk/tag/pozicka/">pôžička</a></li><li><a class="post-tag" rel="tag" href="https://hoax.sk/tag/pozicky/">pôžičky</a></li><li><a class="post-tag" rel="tag" href="https://hoax.sk/tag/uver/">úver</a></li></ul></div></div><div class="entry-interaction__right"> <a href="#comments" class="comments-count" data-toggle="tooltip" data-placement="top" title="0 Comments"><i class="mdicon mdicon-comment-o"></i><span>0</span></a><a href="#views" class="view-count" data-toggle="tooltip" data-placement="top" title="22 Pozretí"><i class="mdicon mdicon-visibility"></i><span>22</span></a></div></div></footer></div></div></div></article><div class="navigation-author__wrap"><div class="posts-navigation"><div class="posts-navigation__prev clearfix"><a class="posts-navigation__label text-right" href="https://hoax.sk/pozor-na-keto-diet-spam-a-podvodne-chudnutie-citajte-pozorne/"> <span>Predošlý článok</span> </a><article class="post posts-no-thumb bookmark__notice_align_right "><div class="post__text text-right"><h3 class="post__title "><a href="https://hoax.sk/pozor-na-keto-diet-spam-a-podvodne-chudnutie-citajte-pozorne/">Pozor na Keto Diet spam a podvodné chudnutie (čítajte pozorne)</a></h3></div></article></div></div></div><div class="related-posts single-entry-section the-heading-size-xxs"><div class="block-heading "><h4 class="block-heading__title">Mohlo by vás zaujímať aj nasledovné:</h4></div><div class="posts-listing-grid-small atbs-ceris-post--listing-list-a-update"><div class="post-list posts-list"><div class="list-item"><article class="post post--horizontal  post--horizontal-reverse posts-has-smaller-post-cat post--horizontal-middle post--horizontal-120 remove-margin-bottom-lastchild post--horizontal-cat-no-line"><div class="post__thumb "> <a href="https://hoax.sk/pozor-na-tieto-podvodne-stranky-na-facebooku-a-falosne-sutaze/"><img width="400" height="239" src="https://hoax.sk/wp-content/uploads/podvodnesutaze.jpg" class="attachment-ceris-xs-1_1 size-ceris-xs-1_1 wp-post-image" alt="Podvodné súťaže" loading="lazy" srcset="https://hoax.sk/wp-content/uploads/podvodnesutaze.jpg 400w, https://hoax.sk/wp-content/uploads/podvodnesutaze-300x179.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="post__text "><h3 class="post__title typescale-2 custom-typescale-2--xxs"><a href="https://hoax.sk/pozor-na-tieto-podvodne-stranky-na-facebooku-a-falosne-sutaze/">Pozor na tieto podvodné stránky na Facebooku a falošné súťaže</a></h3><div class="post__meta"> <time class="time published" datetime="2015-03-15T18:53:57+00:00" title="15 marca, 2015 at 6:53 pm"><i class="mdicon mdicon-schedule"></i>15 marca, 2015</time></div></div></article></div><div class="list-item"><article class="post post--horizontal  post--horizontal-reverse posts-has-smaller-post-cat post--horizontal-middle post--horizontal-120 remove-margin-bottom-lastchild post--horizontal-cat-no-line"><div class="post__thumb "> <a href="https://hoax.sk/podvodny-domaca-lekarnicka-myproperfeet-com-onycosolve/"><img width="400" height="274" src="https://hoax.sk/wp-content/uploads/chodidla.jpg" class="attachment-ceris-xs-1_1 size-ceris-xs-1_1 wp-post-image" alt="Chodidlá s OnycoSolve" loading="lazy" srcset="https://hoax.sk/wp-content/uploads/chodidla.jpg 600w, https://hoax.sk/wp-content/uploads/chodidla-300x206.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="post__text "><h3 class="post__title typescale-2 custom-typescale-2--xxs"><a href="https://hoax.sk/podvodny-domaca-lekarnicka-myproperfeet-com-onycosolve/">Podvodný web Domáca lekárnička na myproperfeet.com a OnycoSolve</a></h3><div class="post__meta"> <time class="time published" datetime="2018-05-15T11:22:04+00:00" title="15 mája, 2018 at 11:22 am"><i class="mdicon mdicon-schedule"></i>15 mája, 2018</time></div></div></article></div><div class="list-item"><article class="post post--horizontal  post--horizontal-reverse posts-has-smaller-post-cat post--horizontal-middle post--horizontal-120 remove-margin-bottom-lastchild post--horizontal-cat-no-line"><div class="post__thumb "> <a href="https://hoax.sk/podvodnik-mastalir-spamuje-pozor-pred-pozickovym-spamom-na-pro-pozicka4-webnode-sk/"><img width="372" height="400" src="https://hoax.sk/wp-content/uploads/michalmastalir-1.jpg" class="attachment-ceris-xs-1_1 size-ceris-xs-1_1 wp-post-image" alt="Michal Maštalír spamuje" loading="lazy" srcset="https://hoax.sk/wp-content/uploads/michalmastalir-1.jpg 464w, https://hoax.sk/wp-content/uploads/michalmastalir-1-278x300.jpg 278w" sizes="(max-width: 372px) 100vw, 372px" /></a></div><div class="post__text "><h3 class="post__title typescale-2 custom-typescale-2--xxs"><a href="https://hoax.sk/podvodnik-mastalir-spamuje-pozor-pred-pozickovym-spamom-na-pro-pozicka4-webnode-sk/">Podvodník Maštalír spamuje &#8211; pozor pred pôžičkovým spamom na pro-pozicka4.webnode.sk</a></h3><div class="post__meta"> <time class="time published" datetime="2013-11-16T10:14:35+00:00" title="16 novembra, 2013 at 10:14 am"><i class="mdicon mdicon-schedule"></i>16 novembra, 2013</time></div></div></article></div><div class="list-item"><article class="post post--horizontal  post--horizontal-reverse posts-has-smaller-post-cat post--horizontal-middle post--horizontal-120 remove-margin-bottom-lastchild post--horizontal-cat-no-line"><div class="post__thumb "> <a href="https://hoax.sk/pozor-na-pripravok-soslim-herbal/"><img width="400" height="230" src="https://hoax.sk/wp-content/uploads/so-slim-chudnutie.jpg" class="attachment-ceris-xs-1_1 size-ceris-xs-1_1 wp-post-image" alt="So Slim chudnutie" loading="lazy" srcset="https://hoax.sk/wp-content/uploads/so-slim-chudnutie.jpg 600w, https://hoax.sk/wp-content/uploads/so-slim-chudnutie-300x173.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="post__text "><h3 class="post__title typescale-2 custom-typescale-2--xxs"><a href="https://hoax.sk/pozor-na-pripravok-soslim-herbal/">Pozor na prípravok SoSlim Herbal na chudnutie, vymýšľa si až príliš</a></h3><div class="post__meta"> <time class="time published" datetime="2017-06-22T19:05:33+00:00" title="22 júna, 2017 at 7:05 pm"><i class="mdicon mdicon-schedule"></i>22 júna, 2017</time></div></div></article></div></div></div></div><div class="same-category-posts single-entry-section the-heading-size-xxs"><div class="block-heading block-heading--style-6"><h4 class="block-heading__title">Viac v rubrike:<a href="https://hoax.sk/internetove-podvody/" class="cat-3 cat-theme">Internetové podvody</a></h4></div><div class="posts-listing-grid-small atbs-ceris-post--listing-list-a-update"><div class="post-list posts-list"><div class="list-item"><article class="post post--horizontal  post--horizontal-reverse posts-has-smaller-post-cat post--horizontal-middle post--horizontal-120 remove-margin-bottom-lastchild post--horizontal-cat-no-line"><div class="post__thumb "> <a href="https://hoax.sk/pozor-na-keto-diet-spam-a-podvodne-chudnutie-citajte-pozorne/"><img width="400" height="400" src="https://hoax.sk/wp-content/uploads/2021/02/ketodiet-400x400.jpg" class="attachment-ceris-xs-1_1 size-ceris-xs-1_1 wp-post-image" alt="Ketodiet podvod a spam" loading="lazy" srcset="https://hoax.sk/wp-content/uploads/2021/02/ketodiet-400x400.jpg 400w, https://hoax.sk/wp-content/uploads/2021/02/ketodiet-150x150.jpg 150w, https://hoax.sk/wp-content/uploads/2021/02/ketodiet-70x70.jpg 70w, https://hoax.sk/wp-content/uploads/2021/02/ketodiet-180x180.jpg 180w, https://hoax.sk/wp-content/uploads/2021/02/ketodiet-65x65.jpg 65w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="post__text "><h3 class="post__title typescale-2 custom-typescale-2--xxs"><a href="https://hoax.sk/pozor-na-keto-diet-spam-a-podvodne-chudnutie-citajte-pozorne/">Pozor na Keto Diet spam a podvodné chudnutie (čítajte pozorne)</a></h3><div class="post__meta"> <time class="time published" datetime="2021-02-07T22:15:29+00:00" title="7 februára, 2021 at 10:15 pm"><i class="mdicon mdicon-schedule"></i>1 deň pred</time></div></div></article></div><div class="list-item"><article class="post post--horizontal  post--horizontal-reverse posts-has-smaller-post-cat post--horizontal-middle post--horizontal-120 remove-margin-bottom-lastchild post--horizontal-cat-no-line"><div class="post__thumb "> <a href="https://hoax.sk/podvodna-facebook-sutaz-o-zajazd-na-maldivy-cez-tipy-na-dovolenou/"><img width="400" height="400" src="https://hoax.sk/wp-content/uploads/2021/02/dovolenka-maldivy-400x400.jpg" class="attachment-ceris-xs-1_1 size-ceris-xs-1_1 wp-post-image" alt="Dovolená maldivy, podvodník" loading="lazy" srcset="https://hoax.sk/wp-content/uploads/2021/02/dovolenka-maldivy-400x400.jpg 400w, https://hoax.sk/wp-content/uploads/2021/02/dovolenka-maldivy-150x150.jpg 150w, https://hoax.sk/wp-content/uploads/2021/02/dovolenka-maldivy-70x70.jpg 70w, https://hoax.sk/wp-content/uploads/2021/02/dovolenka-maldivy-180x180.jpg 180w, https://hoax.sk/wp-content/uploads/2021/02/dovolenka-maldivy-65x65.jpg 65w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="post__text "><h3 class="post__title typescale-2 custom-typescale-2--xxs"><a href="https://hoax.sk/podvodna-facebook-sutaz-o-zajazd-na-maldivy-cez-tipy-na-dovolenou/">Podvodná Facebook súťaž o zájazd na Maldivy cez &#8220;Tipy na dovolenou&#8221;</a></h3><div class="post__meta"> <time class="time published" datetime="2021-02-06T01:21:26+00:00" title="6 februára, 2021 at 1:21 am"><i class="mdicon mdicon-schedule"></i>3 dni pred</time></div></div></article></div><div class="list-item"><article class="post post--horizontal  post--horizontal-reverse posts-has-smaller-post-cat post--horizontal-middle post--horizontal-120 remove-margin-bottom-lastchild post--horizontal-cat-no-line"><div class="post__thumb "> <a href="https://hoax.sk/varovanie-podvodne-obchody-znaciek-columbia-supra-a-etnies/"><img width="400" height="395" src="https://hoax.sk/wp-content/uploads/2021/02/columbia-fake-400x395.jpg" class="attachment-ceris-xs-1_1 size-ceris-xs-1_1 wp-post-image" alt="COlumbia FAKE" loading="lazy" srcset="https://hoax.sk/wp-content/uploads/2021/02/columbia-fake-400x395.jpg 400w, https://hoax.sk/wp-content/uploads/2021/02/columbia-fake-70x70.jpg 70w, https://hoax.sk/wp-content/uploads/2021/02/columbia-fake-65x65.jpg 65w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="post__text "><h3 class="post__title typescale-2 custom-typescale-2--xxs"><a href="https://hoax.sk/varovanie-podvodne-obchody-znaciek-columbia-supra-a-etnies/">Varovanie: podvodné obchody značiek COLUMBIA, SUPRA a ETNIES</a></h3><div class="post__meta"> <time class="time published" datetime="2021-02-03T00:10:31+00:00" title="3 februára, 2021 at 12:10 am"><i class="mdicon mdicon-schedule"></i>6 dní pred</time></div></div></article></div><div class="list-item"><article class="post post--horizontal  post--horizontal-reverse posts-has-smaller-post-cat post--horizontal-middle post--horizontal-120 remove-margin-bottom-lastchild post--horizontal-cat-no-line"><div class="post__thumb "> <a href="https://hoax.sk/smejd-na-potenciu-dr-extenda-a-falosny-slovensky-portal-pre-muzov/"><img width="400" height="400" src="https://hoax.sk/wp-content/uploads/2021/01/drextendra-fejk-400x400.jpg" class="attachment-ceris-xs-1_1 size-ceris-xs-1_1 wp-post-image" alt="Dr Dr Extenda podvod" loading="lazy" srcset="https://hoax.sk/wp-content/uploads/2021/01/drextendra-fejk-400x400.jpg 400w, https://hoax.sk/wp-content/uploads/2021/01/drextendra-fejk-150x150.jpg 150w, https://hoax.sk/wp-content/uploads/2021/01/drextendra-fejk-70x70.jpg 70w, https://hoax.sk/wp-content/uploads/2021/01/drextendra-fejk-180x180.jpg 180w, https://hoax.sk/wp-content/uploads/2021/01/drextendra-fejk-65x65.jpg 65w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="post__text "><h3 class="post__title typescale-2 custom-typescale-2--xxs"><a href="https://hoax.sk/smejd-na-potenciu-dr-extenda-a-falosny-slovensky-portal-pre-muzov/">Šmejd na potenciu Dr Extenda a falošný Slovenský portál pre mužov</a></h3><div class="post__meta"> <time class="time published" datetime="2021-01-27T23:08:24+00:00" title="27 januára, 2021 at 11:08 pm"><i class="mdicon mdicon-schedule"></i>27 januára, 2021</time></div></div></article></div></div></div></div><div class="comments-section single-entry-section"><div id="comments" class="comments-area  the-heading-size-xxs"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Zanechajte komentár k článku <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vysoke-nebezpecenstvo-online-uvery-pozicky-cez-facebook/#respond" style="display:none;">Zrušiť odpoveď</a></small></h3><form action="https://hoax.sk/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class='apsl-login-networks theme-1 clearfix'> <span class='apsl-login-new-text'>Social connect:</span><div class='social-networks'></div></div><p class="comment-notes"><span id="email-notes">Vaša e-mailová adresa nebude zverejnená.</span> Vyžadované polia sú označené <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label><input id="author" name="author" type="text" size="30" placeholder="Name *" maxlength="245"  aria-required='true' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" size="30" maxlength="100" placeholder="Email *" type="text"  aria-required='true' /></p><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" size="30" maxlength="200" type="text"></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Odoslať komentár" /> <input type='hidden' name='comment_post_ID' value='5050' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="atbs-ceris-sub-col sidebar js-sticky-sidebar" role="complementary"><div id="bk_widget_posts_list-7" class="widget atbs-ceris-widget"><div class="atbs-ceris-widget-indexed-posts-a"><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">Najnovšie články</h4></div><ol class="posts-list list-space-md list-unstyled"><li><article class="post post--horizontal post--horizontal-xxs"><div class="post__thumb "> <a href="https://hoax.sk/vysoke-nebezpecenstvo-online-uvery-pozicky-cez-facebook/"><img width="180" height="180" src="https://hoax.sk/wp-content/uploads/2021/02/lydiefalcase-pozicky-180x180.jpg" class="attachment-ceris-xxs-1_1 size-ceris-xxs-1_1 wp-post-image" alt="Lydie Falcase pôžičky podvod" loading="lazy" srcset="https://hoax.sk/wp-content/uploads/2021/02/lydiefalcase-pozicky-180x180.jpg 180w, https://hoax.sk/wp-content/uploads/2021/02/lydiefalcase-pozicky-150x150.jpg 150w, https://hoax.sk/wp-content/uploads/2021/02/lydiefalcase-pozicky-70x70.jpg 70w, https://hoax.sk/wp-content/uploads/2021/02/lydiefalcase-pozicky-65x65.jpg 65w" sizes="(max-width: 180px) 100vw, 180px" /></a></div><div class="post__text "><h3 class="post__title typescale-0"><a href="https://hoax.sk/vysoke-nebezpecenstvo-online-uvery-pozicky-cez-facebook/">Online pôžičky a úver cez Facebook? Nikdy! Naozaj nikdy nereagujte!</a></h3></div></article></li><li><article class="post post--horizontal post--horizontal-xxs"><div class="post__thumb "> <a href="https://hoax.sk/pozor-na-keto-diet-spam-a-podvodne-chudnutie-citajte-pozorne/"><img width="180" height="180" src="https://hoax.sk/wp-content/uploads/2021/02/ketodiet-180x180.jpg" class="attachment-ceris-xxs-1_1 size-ceris-xxs-1_1 wp-post-image" alt="Ketodiet podvod a spam" loading="lazy" srcset="https://hoax.sk/wp-content/uploads/2021/02/ketodiet-180x180.jpg 180w, https://hoax.sk/wp-content/uploads/2021/02/ketodiet-150x150.jpg 150w, https://hoax.sk/wp-content/uploads/2021/02/ketodiet-70x70.jpg 70w, https://hoax.sk/wp-content/uploads/2021/02/ketodiet-400x400.jpg 400w, https://hoax.sk/wp-content/uploads/2021/02/ketodiet-65x65.jpg 65w" sizes="(max-width: 180px) 100vw, 180px" /></a></div><div class="post__text "><h3 class="post__title typescale-0"><a href="https://hoax.sk/pozor-na-keto-diet-spam-a-podvodne-chudnutie-citajte-pozorne/">Pozor na Keto Diet spam a podvodné chudnutie (čítajte pozorne)</a></h3></div></article></li><li><article class="post post--horizontal post--horizontal-xxs"><div class="post__thumb "> <a href="https://hoax.sk/podvodna-facebook-sutaz-o-zajazd-na-maldivy-cez-tipy-na-dovolenou/"><img width="180" height="180" src="https://hoax.sk/wp-content/uploads/2021/02/dovolenka-maldivy-180x180.jpg" class="attachment-ceris-xxs-1_1 size-ceris-xxs-1_1 wp-post-image" alt="Dovolená maldivy, podvodník" loading="lazy" srcset="https://hoax.sk/wp-content/uploads/2021/02/dovolenka-maldivy-180x180.jpg 180w, https://hoax.sk/wp-content/uploads/2021/02/dovolenka-maldivy-150x150.jpg 150w, https://hoax.sk/wp-content/uploads/2021/02/dovolenka-maldivy-70x70.jpg 70w, https://hoax.sk/wp-content/uploads/2021/02/dovolenka-maldivy-400x400.jpg 400w, https://hoax.sk/wp-content/uploads/2021/02/dovolenka-maldivy-65x65.jpg 65w" sizes="(max-width: 180px) 100vw, 180px" /></a></div><div class="post__text "><h3 class="post__title typescale-0"><a href="https://hoax.sk/podvodna-facebook-sutaz-o-zajazd-na-maldivy-cez-tipy-na-dovolenou/">Podvodná Facebook súťaž o zájazd na Maldivy cez &#8220;Tipy na dovolenou&#8221;</a></h3></div></article></li><li><article class="post post--horizontal post--horizontal-xxs"><div class="post__thumb "> <a href="https://hoax.sk/varovanie-podvodne-obchody-znaciek-columbia-supra-a-etnies/"><img width="180" height="180" src="https://hoax.sk/wp-content/uploads/2021/02/columbia-fake-180x180.jpg" class="attachment-ceris-xxs-1_1 size-ceris-xxs-1_1 wp-post-image" alt="COlumbia FAKE" loading="lazy" srcset="https://hoax.sk/wp-content/uploads/2021/02/columbia-fake-180x180.jpg 180w, https://hoax.sk/wp-content/uploads/2021/02/columbia-fake-150x150.jpg 150w, https://hoax.sk/wp-content/uploads/2021/02/columbia-fake-70x70.jpg 70w, https://hoax.sk/wp-content/uploads/2021/02/columbia-fake-65x65.jpg 65w" sizes="(max-width: 180px) 100vw, 180px" /></a></div><div class="post__text "><h3 class="post__title typescale-0"><a href="https://hoax.sk/varovanie-podvodne-obchody-znaciek-columbia-supra-a-etnies/">Varovanie: podvodné obchody značiek COLUMBIA, SUPRA a ETNIES</a></h3></div></article></li><li><article class="post post--horizontal post--horizontal-xxs"><div class="post__thumb "> <a href="https://hoax.sk/facebook-je-plny-nebezpecnych-uctov-ako-emilie-pichova-z-kutne-hory/"><img width="180" height="180" src="https://hoax.sk/wp-content/uploads/2021/02/emilie-pichova-fake-ucet-180x180.jpg" class="attachment-ceris-xxs-1_1 size-ceris-xxs-1_1 wp-post-image" alt="Emilie Píchová, podvodný fake účet" loading="lazy" srcset="https://hoax.sk/wp-content/uploads/2021/02/emilie-pichova-fake-ucet-180x180.jpg 180w, https://hoax.sk/wp-content/uploads/2021/02/emilie-pichova-fake-ucet-150x150.jpg 150w, https://hoax.sk/wp-content/uploads/2021/02/emilie-pichova-fake-ucet-70x70.jpg 70w, https://hoax.sk/wp-content/uploads/2021/02/emilie-pichova-fake-ucet-400x400.jpg 400w, https://hoax.sk/wp-content/uploads/2021/02/emilie-pichova-fake-ucet-65x65.jpg 65w" sizes="(max-width: 180px) 100vw, 180px" /></a></div><div class="post__text "><h3 class="post__title typescale-0"><a href="https://hoax.sk/facebook-je-plny-nebezpecnych-uctov-ako-emilie-pichova-z-kutne-hory/">Facebook je plný nebezpečných účtov ako Emilie Píchová z Kutné Hory</a></h3></div></article></li></ol></div></div><div id="text-16" class="widget widget_text"><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">Kniha v predaji</h4></div><div class="textwidget"><p><a title="Kniha v predpredaji" href="https://hoax.sk/nebezpecny-internet-kniha/"><img src="https://hoax.sk/wp-content/uploads/2020/10/nebezpecnyinternet-ico.jpg" border="0" /></a></p></div></div><div id="text-15" class="widget widget_text"><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">Inzercia</h4></div><div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-6602387097714544" data-ad-slot="7156912084"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></div><div id="bk_widget_posts_slider-3" class="widget atbs-ceris-widget widget-slide"><div class=""><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">Na sociálnych sieťach</h4></div><div class="atbs-ceris-carousel widget-content"><div class="atbs-ceris-carousel__inner owl-carousel js-atbs-ceris-carousel-1i-loopdot"><div class="slide-content"><article class="post post--vertical post__thumb-160"><div class="post__thumb atbs-thumb-object-fit "> <a href="https://hoax.sk/predaj-cez-inzerat-pozor-na-takychto-covid-pozitivnych-podvodnikov/"><img width="400" height="225" src="https://hoax.sk/wp-content/uploads/2021/01/postovy-podvod-karantena-mobil1-400x225.jpg" class="attachment-ceris-xs-16_9 400x225 size-ceris-xs-16_9 400x225 wp-post-image" alt="poštový podvodník, nákup mobilu, koronaobmedzenie a kuriér" loading="lazy" srcset="https://hoax.sk/wp-content/uploads/2021/01/postovy-podvod-karantena-mobil1-400x225.jpg 400w, https://hoax.sk/wp-content/uploads/2021/01/postovy-podvod-karantena-mobil1-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="post__text "><h3 class="post__title  typescale-0 custom-typescale-0"><a href="https://hoax.sk/predaj-cez-inzerat-pozor-na-takychto-covid-pozitivnych-podvodnikov/">Predaj cez inzerát: Pozor na takýchto &#8220;COVID pozitívnych&#8221; podvodníkov</a></h3></div></article></div><div class="slide-content"><article class="post post--vertical post__thumb-160"><div class="post__thumb atbs-thumb-object-fit "> <a href="https://hoax.sk/pozor-podvodnej-sutazi-nature-future-slovakia-uverilo-takmer-15-tisic-ludi/"><img width="400" height="225" src="https://hoax.sk/wp-content/uploads/2021/01/nature-future-slovakia2-400x225.jpg" class="attachment-ceris-xs-16_9 400x225 size-ceris-xs-16_9 400x225 wp-post-image" alt="Nature Future Slovakia podvodné súťaže na Facebooku" loading="lazy" srcset="https://hoax.sk/wp-content/uploads/2021/01/nature-future-slovakia2-400x225.jpg 400w, https://hoax.sk/wp-content/uploads/2021/01/nature-future-slovakia2-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="post__text "><h3 class="post__title  typescale-0 custom-typescale-0"><a href="https://hoax.sk/pozor-podvodnej-sutazi-nature-future-slovakia-uverilo-takmer-15-tisic-ludi/">Pozor: podvodnej súťaži Nature Future Slovakia uverilo takmer 15 tisíc ľudí</a></h3></div></article></div><div class="slide-content"><article class="post post--vertical post__thumb-160"><div class="post__thumb atbs-thumb-object-fit "> <a href="https://hoax.sk/pozicky-cez-facebook-alebo-cez-email-zo-zahranicia-nereagujte-na-ne/"><img width="400" height="225" src="https://hoax.sk/wp-content/uploads/2012/08/drobnepeniaze-400x225.jpg" class="attachment-ceris-xs-16_9 400x225 size-ceris-xs-16_9 400x225 wp-post-image" alt="Drobné peniaze" loading="lazy" srcset="https://hoax.sk/wp-content/uploads/2012/08/drobnepeniaze-400x225.jpg 400w, https://hoax.sk/wp-content/uploads/2012/08/drobnepeniaze-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="post__text "><h3 class="post__title  typescale-0 custom-typescale-0"><a href="https://hoax.sk/pozicky-cez-facebook-alebo-cez-email-zo-zahranicia-nereagujte-na-ne/">Pôžičky cez Facebook alebo cez email zo zahraničia? Nereagujte na ne!</a></h3></div></article></div></div></div></div></div><div id="bk_widget_posts_slider-1" class="widget atbs-ceris-widget widget-slide"><div class=""><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">Vo svete hoaxov</h4></div><div class="atbs-ceris-carousel widget-content"><div class="atbs-ceris-carousel__inner owl-carousel js-atbs-ceris-carousel-1i-loopdot"><div class="slide-content"><article class="post post--vertical post__thumb-160"><div class="post__thumb atbs-thumb-object-fit "> <a href="https://hoax.sk/hoax-retazove-spravy-sirenie-virusu-hacknutie-uctu-fb/"><img width="400" height="225" src="https://hoax.sk/wp-content/uploads/2020/12/retazova-spravy-400x225.jpg" class="attachment-ceris-xs-16_9 400x225 size-ceris-xs-16_9 400x225 wp-post-image" alt="Reťazová správa 2018" loading="lazy" srcset="https://hoax.sk/wp-content/uploads/2020/12/retazova-spravy-400x225.jpg 400w, https://hoax.sk/wp-content/uploads/2020/12/retazova-spravy-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="post__text "><h3 class="post__title  typescale-0 custom-typescale-0"><a href="https://hoax.sk/hoax-retazove-spravy-sirenie-virusu-hacknutie-uctu-fb/">Hoax: môžu reťazové správy šíriť vírusy? Ako sa im ubrániť?</a></h3></div></article></div><div class="slide-content"><article class="post post--vertical post__thumb-160"><div class="post__thumb atbs-thumb-object-fit "> <a href="https://hoax.sk/koronavirus-hoax-svagor-nechaju-zomriet-ma-covid-19/"><img width="400" height="225" src="https://hoax.sk/wp-content/uploads/2020/11/mojsvagor-hoaxsa-400x225.jpg" class="attachment-ceris-xs-16_9 400x225 size-ceris-xs-16_9 400x225 wp-post-image" alt="Môj švagor hoax koronavírus" loading="lazy" srcset="https://hoax.sk/wp-content/uploads/2020/11/mojsvagor-hoaxsa-400x225.jpg 400w, https://hoax.sk/wp-content/uploads/2020/11/mojsvagor-hoaxsa-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="post__text "><h3 class="post__title  typescale-0 custom-typescale-0"><a href="https://hoax.sk/koronavirus-hoax-svagor-nechaju-zomriet-ma-covid-19/">Koronavírus-HOAX: švagra nechajú zomrieť, lebo má Covid-19</a></h3></div></article></div><div class="slide-content"><article class="post post--vertical post__thumb-160"><div class="post__thumb atbs-thumb-object-fit "> <a href="https://hoax.sk/konspiratori-sa-raduju-z-piesne-petra-nagyho-nepochopili-je-o-nich/"><img width="400" height="225" src="https://hoax.sk/wp-content/uploads/2020/11/peternagy-400x225.jpg" class="attachment-ceris-xs-16_9 400x225 size-ceris-xs-16_9 400x225 wp-post-image" alt="Peter Nagy" loading="lazy" srcset="https://hoax.sk/wp-content/uploads/2020/11/peternagy-400x225.jpg 400w, https://hoax.sk/wp-content/uploads/2020/11/peternagy-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="post__text "><h3 class="post__title  typescale-0 custom-typescale-0"><a href="https://hoax.sk/konspiratori-sa-raduju-z-piesne-petra-nagyho-nepochopili-je-o-nich/">Konšpirátori sa radujú z piesne Petra Nagyho. Nepochopili, že je o nich</a></h3></div></article></div></div></div></div></div><div id="bk_widget_posts_list-8" class="widget atbs-ceris-widget"><div class="atbs-ceris-widget-indexed-posts-a"><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">Dôležité články posledných dní</h4></div><div class="atbs-ceris-widget-posts-list atbs-ceris-widget-posts-list-overlay-first"><ul class="posts-list list-unstyled"><li class="active"><article class="post post--overlay post--overlay-bottom post--overlay-height-150"><div class="background-img " style="background-image: url('https://hoax.sk/wp-content/uploads/2021/01/nebezpecnyinternet-knihy-400x200.jpg');"></div><div class="post__text"><div class="post__text-inner"> <a class="cat-1255 post__cat post__cat-has-line" href="https://hoax.sk/top/">TOP</a><h3 class="post__title typescale-0 custom-typescale-0"><a href="https://hoax.sk/nebezpecny-internet-uz-je-v-predaji-aj-ako-elektronicka-kniha/">(Ne)bezpečný internet už je v predaji aj ako elektronická kniha</a></h3></div></div></article></li><li><article class="post post--overlay post--overlay-bottom post--overlay-height-150"><div class="background-img " style="background-image: url('https://hoax.sk/wp-content/uploads/2021/01/hoax-lekari-ruzinov-1-400x200.jpg');"></div><div class="post__text"><div class="post__text-inner"> <a class="cat-1 post__cat post__cat-has-line" href="https://hoax.sk/hoax/">HOAX</a><h3 class="post__title typescale-0 custom-typescale-0"><a href="https://hoax.sk/koronavirus-hoax-lekari-vo-vaznom-stave-v-ruzinove-po-2-davke-ockovania/">Koronavírus-HOAX: lekári vo vážnom stave v Ružinove po 2. dávke očkovania</a></h3></div></div></article></li><li><article class="post post--overlay post--overlay-bottom post--overlay-height-150"><div class="background-img " style="background-image: url('https://hoax.sk/wp-content/uploads/2020/10/nebezpecnyinternet-400x200.jpg');"></div><div class="post__text"><div class="post__text-inner"> <a class="cat-1255 post__cat post__cat-has-line" href="https://hoax.sk/top/">TOP</a><h3 class="post__title typescale-0 custom-typescale-0"><a href="https://hoax.sk/kniha-nebezpecny-internet-je-dodnes-v-predaji-vase-nazory-su-vitane/">Kniha (Ne)bezpečný internet je dodnes v predaji. Vaše názory sú vítané</a></h3></div></div></article></li></ul></div></div></div></div></div></div></div></div></div><footer class="site-footer footer-4 "><div class="site-footer__section site-footer__section--flex site-footer__section--seperated"><div class="container"><div class="site-footer__section-inner"><div class="site-footer__section-left"><div class="site-logo"> <a href="https://hoax.sk"> <img src="https://hoax.sk/wp-content/uploads/hoaxbvlack60.png" alt="logo" width="200"/> </a></div></div><div class="site-footer__section-right"><ul class="social-list social-list--lg list-horizontal"><li><a href="https://fb.com/varovania" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li></ul></div></div></div></div><div class="site-footer__section site-footer__section--flex site-footer__section--bordered-inner"><div class="container"><div class="site-footer__section-inner"><div class="site-footer__section-left"> © HOAX.SK 2012-2020</div><div class="site-footer__section-right"><nav class="footer-menu"><div class="menu-menumenu-container"><ul id="menu-menumenu" class="navigation navigation--footer navigation--inline"><li id="menu-item-1501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1501"><a href="https://hoax.sk">Domov</a></li><li id="menu-item-1305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1305 menu-item-cat-1"><a href="https://hoax.sk/hoax/">HOAX</a></li><li id="menu-item-1306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1306 menu-item-cat-3"><a href="https://hoax.sk/internetove-podvody/">Internetové podvody</a></li><li id="menu-item-1307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1307 menu-item-cat-80"><a href="https://hoax.sk/pochybne-praktiky/">Pochybné praktiky</a></li><li id="menu-item-1308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308 menu-item-cat-26"><a href="https://hoax.sk/scam/">Scam</a></li><li id="menu-item-1309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1309 menu-item-cat-4"><a href="https://hoax.sk/socialne-siete/">Sociálne siete</a></li><li id="menu-item-1310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1310 menu-item-cat-5"><a href="https://hoax.sk/spam/">Spam</a></li><li id="menu-item-3434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3434"><a href="https://hoax.sk/chcete-nas-podporit/">Chcete nás podporiť?</a></li></ul></div></nav></div></div></div></div></footer><div id="atbs-ceris-sticky-header" class="sticky-header js-sticky-header article-header-nav-hide"><nav class="navigation-bar navigation-bar--fullwidth hidden-xs hidden-sm "><div class="navigation-bar__inner"><div class="navigation-bar__section"><div class="flexbox"><div class="menu-icon"> <a href="#atbs-ceris-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-atbs-ceris-offcanvas-toggle"> <span></span> </a></div><div class="site-logo header-logo"> <a href="https://hoax.sk"> <img src="https://hoax.sk/wp-content/uploads/hoaxbvlack60.png" alt="logo" /> </a></div></div></div><div class="header-current-reading-article flexbox-wrap flexbox-center-xy"><div class="current-reading-article-label flexbox-wrap flexbox-center-xy"> <span>Práve teraz čítate</span></div><div class="current-reading-title"><h5>Online pôžičky a úver cez Facebook? Nikdy! Naozaj nikdy nereagujte!</h5></div><div class="ceris-article-wpm--wrap flexbox-wrap flexbox-center-y"> <span class="ceris-article-wpm">7</span>minút čítania</div></div><div class="navigation-wrapper navigation-bar__section js-priority-nav"><div id="sticky-main-menu" class="menu-hlavna-ponuka-container"><ul id="menu-hlavna-ponuka-1" class="navigation navigation--main navigation--inline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3668"><a href="https://hoax.sk">Domov</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40 menu-item-cat-1"><a href="https://hoax.sk/hoax/">HOAX</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41 menu-item-cat-3"><a href="https://hoax.sk/internetove-podvody/">Internetové podvody</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42 menu-item-cat-4"><a href="https://hoax.sk/socialne-siete/">Sociálne siete</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43 menu-item-cat-5"><a href="https://hoax.sk/spam/">Spam</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59 menu-item-cat-26"><a href="https://hoax.sk/scam/">Scam</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3716 menu-item-cat-1096"><a href="https://hoax.sk/bezpecnost/">Bezpečnosť</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3665"><a href="https://hoax.sk/kontakt/">Kontakt / Pridaj problém</a></li></ul></div></div><div class="navigation-bar__section lwa lwa-template-modal has-bookmark-list flexbox-wrap flexbox-center-y"><div class="header-article-nav-icon flexbox-wrap flexbox-center-y" title="Navigation Switcher"> <svg xmlns="http://www.w3.org/2000/svg" height="490pt" viewBox="0 -10 490.66667 490" width="490pt"> <path d="m474.667969 251h-309.335938c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h309.335938c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/> <path d="m250.667969 336.332031c-4.097657 0-8.191407-1.554687-11.308594-4.691406l-85.332031-85.332031c-6.25-6.253906-6.25-16.386719 0-22.636719l85.332031-85.332031c6.25-6.25 16.382813-6.25 22.636719 0 6.25 6.25 6.25 16.382812 0 22.632812l-74.027344 74.027344 74.027344 74.027344c6.25 6.25 6.25 16.382812 0 22.632812-3.136719 3.117188-7.234375 4.671875-11.328125 4.671875zm0 0"/><path d="m234.667969 469.667969c-129.386719 0-234.667969-105.28125-234.667969-234.667969s105.28125-234.667969 234.667969-234.667969c97.085937 0 182.804687 58.410157 218.410156 148.824219 3.242187 8.210938-.8125 17.492188-9.023437 20.753906-8.214844 3.203125-17.496094-.789062-20.757813-9.042968-30.742187-78.082032-104.789063-128.535157-188.628906-128.535157-111.746094 0-202.667969 90.925781-202.667969 202.667969s90.921875 202.667969 202.667969 202.667969c83.839843 0 157.886719-50.453125 188.628906-128.511719 3.242187-8.257812 12.523437-12.246094 20.757813-9.046875 8.210937 3.242187 12.265624 12.542969 9.023437 20.757813-35.605469 90.390624-121.324219 148.800781-218.410156 148.800781zm0 0"/> </svg></div> <a href="#login-modal" class="navigation-bar__login-btn navigation-bar-btn" data-toggle="modal" data-target="#login-modal"><i class="mdicon mdicon-person"></i></a> <button type="submit" class="navigation-bar-btn js-search-popup p-l-xs"><i class="mdicon mdicon-search"></i></button></div></div></nav><div class="scroll-count-percent"> <svg class="progress-scroll" width="120" height="120" viewBox="0 0 120 120"> <circle class="progress__meter" cx="60" cy="60" r="54" stroke-width="3" /> <circle class="progress__value" cx="60" cy="60" r="54" stroke-width="6" /> </svg><div class="percent-number"><span class="percent-number-text">0</span> %</div></div></div><div class="modal fade login-modal" id="login-modal" tabindex="-1" role="dialog" aria-labelledby="login-modal-label"><div class="modal-dialog"><div class="modal-content login-signup-form"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&#10005;</span></button><div class="modal-title" id="login-modal-label"><ul class="nav nav-tabs js-login-form-tabs" role="tablist"><li role="presentation" class="active"><a href="#login-tab" aria-controls="login-tab" role="tab" data-toggle="tab">Log in</a></li></ul></div></div><div class="modal-body"><div class="tab-content"><div role="tabpanel" class="tab-pane fade in active" id="login-tab"><div class="login-with-social"><div class='apsl-login-networks theme-1 clearfix'> <span class='apsl-login-new-text'>Social connect:</span><div class='social-networks'></div></div></div><div class="block-divider"><span>or</span></div><form name="lwa-form" class="bk-lwa-form" action="https://hoax.sk/wp-login.php" method="post"><div class="bk-login-status"> <span class="lwa-status"></span></div><p class="lwa-username login-username"> <label for="user_login_l">Username</label> <input type="text" name="log" id="user_login_l" class="input" value="" size="20"></p><p class="lwa-password login-password"> <label for="user_pass">Password</label> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20"></p><div class="lwa-submit login-submit"><div class="lwa-links"><div class="login-remember"><label><input name="rememberme" type="checkbox" id="lwa_rememberme" value="forever" /> <span>Remember Me</span></label></div></div><div class="lwa-submit-button login-submit"> <input id="wp-submit" class="btn btn-block btn-primary lwa-wp-submit" type="submit" name="wp-submit" value="Log In" tabindex="100" /> <input type="hidden" name="lwa_profile_link" /> <input type="hidden" name="login-with-ajax" value="login" /> <input type="hidden" name="redirect_to" value="https://hoax.sk/" /></div></div><p class="login-lost-password"> <a class="lwa-links-remember link link--darken" href="https://hoax.sk/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a></p></form></div></div></div></div></div></div><div id="atbs-ceris-offcanvas-primary" class="menu-wrap atbs-ceris-offcanvas animation_0_row js-atbs-ceris-offcanvas"><div class="atbs-ceris-offcanvas--inner js-perfect-scrollbar"><div class="atbs-ceris-offcanvas__section atbs-ceris-offcanvas__title border-right"><h2 class="site-logo"> <a href="https://hoax.sk"> <img src="https://hoax.sk/wp-content/uploads/hoaxbvlack60.png" alt="logo"/> </a></h2><ul class="social-list list-horizontal"><li><a href="https://fb.com/varovania" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li></ul> <a href="#atbs-ceris-offcanvas-primary" class="close-button atbs-ceris-offcanvas-close js-atbs-ceris-offcanvas-close" aria-label="Close"><div class="atbs-ceris-offcanvas-close--wrap"> <span aria-hidden="true">&#10005;</span> <span class="label-icon">Close</span></div> </a></div><div class="atbs-ceris-offcanvas__section atbs-ceris-offcanvas__section-navigation border-right"><div class="atbs-ceris-offcanvas__section-navigation--wrap"><div id="offcanvas-menu-desktop" class="menu-horne-container"><ul id="menu-horne" class="navigation navigation--offcanvas"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="index.php">Home</a></li><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://hoax.sk/co-je-to-hoax/">Čo je to HOAX?</a></li><li id="menu-item-1768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1768"><a title="podvody – internetové sú nebezpečné, lebo číhajú stále" href="https://hoax.sk/podvody-podvodnici/">Podvody a podvodníci</a></li><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://hoax.sk/internetove-podvody/">Internetové podvody</a></li><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://hoax.sk/prehlasenie/">Prehlásenie</a></li><li id="menu-item-3792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3792"><a title="História portálu HOAX.SK" href="https://hoax.sk/historia/">História</a></li><li id="menu-item-882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-882"><a title="Kontakt / Pridaj problém" href="https://hoax.sk/kontakt/">Kontakt</a></li></ul></div></div></div></div></div><div id="atbs-ceris-offcanvas-mobile" class="atbs-ceris-offcanvas js-atbs-ceris-offcanvas js-perfect-scrollbar"><div class="atbs-ceris-offcanvas__title"><h2 class="site-logo"> <a href="https://hoax.sk"> <img src="https://hoax.sk/wp-content/uploads/hoaxbvlack60.png" alt="logo"/> </a></h2><ul class="social-list list-horizontal"><li><a href="https://fb.com/varovania" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li></ul> <a href="#atbs-ceris-offcanvas-mobile" class="atbs-ceris-offcanvas-close js-atbs-ceris-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a></div><div class="atbs-ceris-offcanvas__section atbs-ceris-offcanvas__section-navigation"><div id="offcanvas-menu-mobile" class="menu-hlavna-ponuka-container"><ul id="menu-hlavna-ponuka-2" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3668"><a href="https://hoax.sk">Domov</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40 menu-item-cat-1"><a href="https://hoax.sk/hoax/">HOAX</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41 menu-item-cat-3"><a href="https://hoax.sk/internetove-podvody/">Internetové podvody</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42 menu-item-cat-4"><a href="https://hoax.sk/socialne-siete/">Sociálne siete</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43 menu-item-cat-5"><a href="https://hoax.sk/spam/">Spam</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59 menu-item-cat-26"><a href="https://hoax.sk/scam/">Scam</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3716 menu-item-cat-1096"><a href="https://hoax.sk/bezpecnost/">Bezpečnosť</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3665"><a href="https://hoax.sk/kontakt/">Kontakt / Pridaj problém</a></li></ul></div></div></div><div class="atbs-ceris-search-full"> <span id="atbs-ceris-search-remove"><i class="mdicon mdicon-close"></i></span><div class="atbs-ceris-search-full--wrap ajax-search is-in-navbar js-ajax-search is-active"><div class="atbs-ceris-search-full--form"><form action="https://hoax.sk/" method="get"> <input type="text" name="s" class="form-control search-form__input" autocomplete="off" placeholder="Vpíšte a vyhľadajte si" value=""> <button type="submit" class="btn-search-full"><i class="mdicon mdicon-arrow_forward"></i></button></form><div class="result-default"><div class="search-recommend-articles"><h2 class="search-module-heading"> Latest Posts</h2><div class="popular-post-inner"><div class="post-list"><div class="list-item"><article class="post"><div class="post__text"><h3 class="post__title typescale-1 custom-typescale-1"> <a href="https://hoax.sk/vysoke-nebezpecenstvo-online-uvery-pozicky-cez-facebook/">Online pôžičky a úver cez Facebook? Nikdy! Naozaj nikdy nereagujte!</a></h3></div></article></div><div class="list-item"><article class="post"><div class="post__text"><h3 class="post__title typescale-1 custom-typescale-1"> <a href="https://hoax.sk/pozor-na-keto-diet-spam-a-podvodne-chudnutie-citajte-pozorne/">Pozor na Keto Diet spam a podvodné chudnutie (čítajte pozorne)</a></h3></div></article></div><div class="list-item"><article class="post"><div class="post__text"><h3 class="post__title typescale-1 custom-typescale-1"> <a href="https://hoax.sk/podvodna-facebook-sutaz-o-zajazd-na-maldivy-cez-tipy-na-dovolenou/">Podvodná Facebook súťaž o zájazd na Maldivy cez &#8220;Tipy na dovolenou&#8221;</a></h3></div></article></div><div class="list-item"><article class="post"><div class="post__text"><h3 class="post__title typescale-1 custom-typescale-1"> <a href="https://hoax.sk/varovanie-podvodne-obchody-znaciek-columbia-supra-a-etnies/">Varovanie: podvodné obchody značiek COLUMBIA, SUPRA a ETNIES</a></h3></div></article></div><div class="list-item"><article class="post"><div class="post__text"><h3 class="post__title typescale-1 custom-typescale-1"> <a href="https://hoax.sk/facebook-je-plny-nebezpecnych-uctov-ako-emilie-pichova-z-kutne-hory/">Facebook je plný nebezpečných účtov ako Emilie Píchová z Kutné Hory</a></h3></div></article></div></div></div></div><div class="search-tags"><h2 class="search-module-heading"> Populárne kľúčové slová</h2><div class="tags-list entry-tags"><ul><li><div class="background-img category-title-image"></div><div class="category-tile__inner"><div class="category-tile__text"><div class="category-tile__name">HOAX</div></div></div> <a href="https://hoax.sk/tag/hoax/" class="link-overlay" title="View all"></a></li><li><div class="background-img category-title-image"></div><div class="category-tile__inner"><div class="category-tile__text"><div class="category-tile__name">podvod</div></div></div> <a href="https://hoax.sk/tag/podvod/" class="link-overlay" title="View all"></a></li><li><div class="background-img category-title-image"></div><div class="category-tile__inner"><div class="category-tile__text"><div class="category-tile__name">súťaž</div></div></div> <a href="https://hoax.sk/tag/sutaz/" class="link-overlay" title="View all"></a></li></ul></div></div></div></div><div class="atbs-ceris-search-full--result search-results"><div class="typing-loader"></div><div class="search-results__inner"></div></div></div></div> <a href="#" class="atbs-ceris-go-top btn btn-default hidden-xs js-go-top-el"><i class="mdicon mdicon-arrow_upward"></i></a></div> <script type="text/javascript">jQuery(document).ready(function($) {
              $(window).scroll(function() {
                  var e = $(window).width();
                  //680 >= e ? f_create_cki('f_chat_open', '0', 1) : f_create_cki('f_chat_open', '1', 1)
              })
          }), setTimeout(function() {
                var visit = f_read_cki("check_fist_vist_f");
                if ( visit == "1" ) {
                    f_ck_chat();
                }else{
                    f_ck_chat();
                                                fb_ehide("f-chat-conent");
                            f_create_cki('f_chat_open', '0', 1);
                            f_bt_start_chat();
                                            }
          }, 1000);</script> <div id="arcontactus"></div> <script type="text/javascript">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</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/hoax.sk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' id='livechatfacebook-js-extra'>var fb_path = {"live_chat_path":"https:\/\/hoax.sk\/wp-content\/plugins\/facebook-live-chat\/"};</script> <script type='text/javascript' id='wp-postviews-cache-js-extra'>var viewsCacheL10n = {"admin_ajax_url":"https:\/\/hoax.sk\/wp-admin\/admin-ajax.php","post_id":"5050"};</script> <script type='text/javascript' id='spu-public-js-extra'>var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/hoax.sk\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/hoax.sk\/?spu_action=spu_load","pid":"5050","is_front_page":"","is_category":"","site_url":"https:\/\/hoax.sk","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];</script> <script type='text/javascript' id='ceris-scripts-js-extra'>var ajax_buff = {"ceris_security":{"ceris_security_code":{"content":"0f98e59ff8"}}};
var ceris_wcount = ["130"];</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-45829646-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45829646-1');</script> <script defer src="https://hoax.sk/wp-content/cache/autoptimize/js/autoptimize_d5eb814ab8b5b561535028461190149d.js"></script></body></html>