<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="sk-SK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="sk-SK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="sk-SK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sk-SK" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
    
	<!-- BEGIN head -->
	<head>        
		<!-- Title -->
		<title>Varovanie: Na Slovensku Ling Fluent je v Čechách Ling Intelligence - Fejk</title>
        
        <!-- Meta tags -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        
		<link rel="pingback" href="https://hoax.sk/xmlrpc.php" />
        		        
                
		
				
			<!-- if page is content page -->
						<meta property="og:url" content="https://hoax.sk/ling-fluent-v-cechach-ling-intelligence/"/>
			<meta property="og:title" content="Varovanie: Na Slovensku Ling Fluent je v Čechách Ling Intelligence" />
			<meta property="og:description" content="V Čech&aacute;ch sa &scaron;&iacute;ri reklama na z&aacute;zračne funguj&uacute;ce jazykov&eacute; kurzy Ling Intelligence. Ide v&scaron;ak o podvodn&eacute; str&aacute;nky a v&yacute;mysly ako na Slovensku Ling Fluent." />
			<meta property="og:type" content="article" />
			<meta property="og:image" content="https://hoax.sk/wp-content/uploads/haroldlinberg-600x300.jpg" />			<!-- if page is others -->
			        
				
        				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"d40680cfd4","grs":true,"ajaxurl":"https:\/\/hoax.sk\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Ohodno\u0165te \u010dl\u00e1nok","fuelspeed":350,"thankyou":"\u010eakujeme za hodnotenie","error_msg":"Nastala chyba","tooltip":"1","tooltips":[{"tip":"Slab\u00fd \u010dl\u00e1nok","color":"#ffffff"},{"tip":"Podpriemer","color":"#ffffff"},{"tip":"Dobr\u00fd \u010dl\u00e1nok","color":"#ffffff"},{"tip":"Skvel\u00fd \u010dl\u00e1nok","color":"#ffffff"},{"tip":"V\u00fdborn\u00fd \u010dl\u00e1nok","color":"#ffffff"}]};
				</script>
				
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="V Čechách sa šíri reklama na zázračne fungujúce jazykové kurzy Ling Intelligence. Ide však o podvodné stránky a výmysly ako na Slovensku Ling Fluent."/>
<link rel="canonical" href="https://hoax.sk/ling-fluent-v-cechach-ling-intelligence/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Varovanie: Na Slovensku Ling Fluent je v Čechách Ling Intelligence - Fejk" />
<meta property="og:description" content="V Čechách sa šíri reklama na zázračne fungujúce jazykové kurzy Ling Intelligence. Ide však o podvodné stránky a výmysly ako na Slovensku Ling Fluent." />
<meta property="og:url" content="https://hoax.sk/ling-fluent-v-cechach-ling-intelligence/" />
<meta property="og:site_name" content="HOAX" />
<meta property="article:publisher" content="https://facebook.com/varovania" />
<meta property="article:tag" content="angličtina" />
<meta property="article:tag" content="falošné" />
<meta property="article:tag" content="identita" />
<meta property="article:tag" content="jazykové kurzy" />
<meta property="article:tag" content="jazyky" />
<meta property="article:tag" content="Ling Fluent" />
<meta property="article:tag" content="Ling Intelligence" />
<meta property="article:tag" content="podvod" />
<meta property="article:tag" content="varovanie" />
<meta property="article:section" content="Internetové podvody" />
<meta property="article:published_time" content="2017-06-22T20:52:41+00:00" />
<meta property="article:modified_time" content="2017-06-22T20:58:53+00:00" />
<meta property="og:updated_time" content="2017-06-22T20:58:53+00:00" />
<meta property="og:image" content="https://hoax.sk/wp-content/uploads/haroldlinberg.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="346" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="V Čechách sa šíri reklama na zázračne fungujúce jazykové kurzy Ling Intelligence. Ide však o podvodné stránky a výmysly ako na Slovensku Ling Fluent." />
<meta name="twitter:title" content="Varovanie: Na Slovensku Ling Fluent je v Čechách Ling Intelligence - Fejk" />
<meta name="twitter:image" content="https://hoax.sk/wp-content/uploads/haroldlinberg.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál: HOAX &raquo;" href="https://hoax.sk/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu HOAX &raquo;" href="https://hoax.sk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu HOAX &raquo; ku článku Varovanie: Na Slovensku Ling Fluent je v Čechách Ling Intelligence" href="https://hoax.sk/ling-fluent-v-cechach-ling-intelligence/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hoax.sk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://hoax.sk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='https://hoax.sk/wp-content/plugins/ratings/css.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://hoax.sk/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='plsh-bootstrap-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/bootstrap.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-font-awesome-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/font-awesome.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-main-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/main.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-tablet-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/tablet.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-phone-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/phone.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-woocommerce-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/woocommerce.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bbpress-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/bbpress.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-wordpress_style-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/wordpress.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-sharrre-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/sharrre.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-style-css'  href='https://hoax.sk/wp-content/themes/raw/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/ratings/js.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js?ver=4.6.6'></script>
<link rel='https://api.w.org/' href='https://hoax.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hoax.sk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hoax.sk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.6" />
<link rel='shortlink' href='https://hoax.sk/?p=2152' />
<link rel="alternate" type="application/json+oembed" href="https://hoax.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhoax.sk%2Fling-fluent-v-cechach-ling-intelligence%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hoax.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhoax.sk%2Fling-fluent-v-cechach-ling-intelligence%2F&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://hoax.sk/wp-content/plugins/ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://hoax.sk/wp-content/plugins/ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://hoax.sk/wp-content/plugins/ratings/orange.png); }</style><script type="text/javascript">
	window._zem_rp_post_id = '2152';
	window._zem_rp_thumbnails = true;
	window._zem_rp_post_title = 'Varovanie%3A+Na+Slovensku+Ling+Fluent+je+v%C2%A0%C4%8Cech%C3%A1ch+Ling+Intelligence';
	window._zem_rp_post_tags = ['ling+intelligence', 'jazyky', 'identita', 'podvod', 'angli%C4%8Dtina', 'ling+fluent', 'jazykov%C3%A9+kurzy', 'varovanie', 'falo%C5%A1n%C3%A9', 'internetov%C3%A9+podvody', 'ling', 'intellig', 'web', 'harold', 'ni', 'sa', 'mari', 'ander', 'al', 'na', 'leo', 'dn', 'de', 'tm', 'len'];
	window._zem_rp_static_base_url = 'https://content.zemanta.com/static/';
	window._zem_rp_wp_ajax_url = 'https://hoax.sk/wp-admin/admin-ajax.php';
	window._zem_rp_plugin_version = '1.14';
	window._zem_rp_num_rel_posts = '4';
</script>
<link rel="stylesheet" href="https://hoax.sk/wp-content/plugins/related-posts-by-zemanta/static/themes/vertical.css?version=1.14" />
<style type="text/css">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</style>       <!--Customizer CSS--> 
       <style type="text/css">
                  </style> 
       <!--/Customizer CSS -->

       <!-- User css -->
       <style type="text/css">
                  </style>
       <!--/User CSS -->

       <!-- User JS -->
       <script type="text/javascript">
                  </script>
       <!--/User JS -->


       <!-- Javascript settings -->
       <script type="text/javascript">
            var plsh_settings = new Object();
       </script>
       <!-- Javascript settings -->

       <meta name="generator" content="Planetshine - Goliath - 1.0.29"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://hoax.sk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://hoax.sk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
    	<body data-rsssl=1 class="single single-post postid-2152 single-format-standard custom-background preload wpb-js-composer js-comp-ver-4.12.1 vc_responsive">
            
 <div class="read-progress"><span style="width: 40%;"></span></div> 
            <!-- Trending -->
        <div class="container trending">
            <div class="title-default">
                <a href="https://hoax.sk/category/internetove-podvody/" class="active">Online podvody</a>
                <div class="controls">
                    <a href="#" id="ticker-prev" class="prev"><i class="fa fa-caret-up"></i></a>
                    <a href="#" id="ticker-next" class="next"><i class="fa fa-caret-down"></i></a>
                    <a href="#" class="pause"><i class="fa fa-pause"></i></a>
                </div>
            </div>
            <div class="items-wrapper">
                <ul id="newsticker" class="items newsticker cycle-slideshow"
                    data-index="1"
                    data-cycle-slides="> li"
                    data-cycle-auto-height="calc"
                    data-cycle-paused="false"                                 
                    data-cycle-speed="500"
                    data-cycle-next="#ticker-next"
                    data-cycle-prev="#ticker-prev"
                    data-cycle-fx="scrollVert"
                    data-cycle-log="false"
                    data-cycle-pause-on-hover="true"
                    data-cycle-timeout="2000">
                                                <li class="item">
                                <a href="https://hoax.sk/ling-fluent-v-cechach-ling-intelligence/">
                                                                        
                                    Varovanie: Na Slovensku Ling Fluent je v Čechách Ling Intelligence                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>jún 22, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/pozor-na-pripravok-soslim-herbal/">
                                                                        
                                    Pozor na prípravok SoSlim Herbal na chudnutie, vymýšľa si až príliš                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>jún 22, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/garcinia-cambogia-pgc500-complex/">
                                                                        
                                    Reklama na Čas.sk a látka Garcinia Cambogia PGC500 COMPLEX                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>jún 22, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/falosny-lekar-jan-halinsky-revitoxin/">
                                                                        
                                    Falošný lekár Ján Halinský, špecialista na parazitické infekcie, ponúka Revitoxin                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>jún 22, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/falosny-novy-cas-pre-zeny-zly-vtip/">
                                                                        
                                    Falošný Nový čas pre ženy si robí z ľudí dobrý deň                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>jún 19, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/pozor-choco-lite-maria-matova/">
                                                                        
                                    Pozor: Chudnutie s Choco Lite, falošná Mária Maťová a jej falošný blog                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>jún 15, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/pochybny-pripravok-krcove-zily-varyforte/">
                                                                        
                                    Pochybný prípravok na kŕčové žily Varyforte a falošný blog Moniky                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>jún 15, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/manuskin-active-krem-na-lupienku-ekzemy/">
                                                                        
                                    Manuskin Active krém na lupienku a ekzémy? Veľký pozor                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>jún 12, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/bannery-lakaju-na-uspech-v-boji-proti-vraskam-s-matrixyl-pro/">
                                                                        
                                    Bannery lákajú na úspech v boji proti vráskam s Matrixyl Pro                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>jún 7, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/freshdepil-blog-veroniky-krystofovej/">
                                                                        
                                    FreshDepil, blog Veroniky Kryštofovej a ďalšie ich klamstvá a pochybnosti                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>jún 7, 2017</span>
                                                            </li>
                                        </ul>
            </div>
            <div class="social">
                            </div>
        </div>
    
<!-- Header -->
<header class="container header">
    
            <div class="logo-text">
            <h2><a href="https://hoax.sk/">HOAX</a></h2>
            <p>Internetové podvody, klamstvá a špina</p>
        </div>
        
    </header>

<!-- Menu responsive -->
<div class="navbar-wrapper navbar-wrapper-responsive">
    <div class="navbar navbar-default menu">
        <div class="container">
            <ul class="nav">
                <li class="active">
                    
                </li>
                <li class="dropdown bars">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-bars"></i></a>
                    
                    <div class="dropdown-menu full-width mobile-menu"><ul id="mobile-menu" class=""><li id="menu-item-1501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1501"><a href="https://hoax.sk">Domov</a></li>
<li id="menu-item-1305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1305"><a href="https://hoax.sk/category/hoax/">HOAX</a></li>
<li id="menu-item-1306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1306"><a href="https://hoax.sk/category/internetove-podvody/">Internetové podvody</a></li>
<li id="menu-item-1307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1307"><a href="https://hoax.sk/category/pochybne-praktiky/">Pochybné praktiky</a></li>
<li id="menu-item-1308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308"><a href="https://hoax.sk/category/scam/">Scam</a></li>
<li id="menu-item-1309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309"><a href="https://hoax.sk/category/socialne-siete/">Sociálne siete</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1310"><a href="https://hoax.sk/category/spam/">Spam</a></li>
</ul></div>                </li>
                
                                <li class="dropdown new-stories new">
                    <a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true"><s>10</s><span>staff<br>picks</span></a>
                    <div class="dropdown-menu full-width">
                        		<div class="widget goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Pozor na prípravok SoSlim Herbal na chudnutie, vymýšľa si až príliš 5 (100%) 1 hlas Prekvapením na stránkach http://www.thesoslim.com/sk1cv2pehA/m/users.php môže byť pre každého pozorného návštevníka fakt, že ide o prípravok na chudnutie. Je tu viacero osobných skúsenosti s ľuďmi, ktorí ho údajne vyskúšali a chvália jeho účinky. Zoznamujeme sa s množstvom Sloveniek, ktoré..." data-overlay-url="https://hoax.sk/pozor-na-pripravok-soslim-herbal/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/pozor-na-pripravok-soslim-herbal/"><img src="https://hoax.sk/wp-content/uploads/so-slim-chudnutie-119x120.jpg" alt="Pozor na prípravok SoSlim Herbal na chudnutie, vymýšľa si až príliš" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/pozor-na-pripravok-soslim-herbal/">Pozor na prípravok SoSlim Herbal na chudnutie, vymýšľa si až príliš</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jún 22, 2017         <a href="https://hoax.sk/pozor-na-pripravok-soslim-herbal/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2149 https://hoax.sk/?p=2149">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Pozor na prípravok SoSlim Herbal na chudnutie, vymýšľa si...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Falošný lekár Ján Halinský vám na internete ponúka liek na všetky ťažkosti s názvom Revitoxin. Dajte si však veľký pozor, neexistuje ani lekár a ani..." data-overlay-url="https://hoax.sk/falosny-lekar-jan-halinsky-revitoxin/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/falosny-lekar-jan-halinsky-revitoxin/"><img src="https://hoax.sk/wp-content/uploads/janhalinsky.revitoxin.podvod-119x120.jpg" alt="Falošný lekár Ján Halinský, špecialista na parazitické infekcie, ponúka Revitoxin" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/falosny-lekar-jan-halinsky-revitoxin/">Falošný lekár Ján Halinský, špecialista na parazitické infekcie, ponúka Revitoxin</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jún 22, 2017         <a href="https://hoax.sk/falosny-lekar-jan-halinsky-revitoxin/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2140 https://hoax.sk/?p=2140">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Falošný lekár Ján Halinský vám na internete ponúka liek...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Na podvodných stránkach, ktoré hrajú na magazín či blog, sa pokúšajú propagovať prípravok na bielenie zubov Dental Whitestrips. " data-overlay-url="https://hoax.sk/bieliace-pruzky-dental-whitestrips/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/bieliace-pruzky-dental-whitestrips/"><img src="https://hoax.sk/wp-content/uploads/womantrends-119x120.jpg" alt="Bieliace prúžky Dental Whitestrips predávajú podvodné stránky" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/bieliace-pruzky-dental-whitestrips/">Bieliace prúžky Dental Whitestrips predávajú podvodné stránky</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jún 15, 2017         <a href="https://hoax.sk/bieliace-pruzky-dental-whitestrips/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2124 https://hoax.sk/?p=2124">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Na podvodných stránkach, ktoré hrajú na magazín či blog,...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Falošné magazíny a recenzie sme si už predstavili v tomto staršom článku. No stále to nekončí. Narazili sme na nové podvodné recenzie, pozor na ich klamstvá" data-overlay-url="https://hoax.sk/falosne-recenzie-vyrobky-2017/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/falosne-recenzie-vyrobky-2017/"><img src="https://hoax.sk/wp-content/uploads/falosne-recenzie-119x120.jpg" alt="Ďalšie falošné recenzie na produkty (recenzieproduktu.com a sk.irecommendz.com)" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/falosne-recenzie-vyrobky-2017/">Ďalšie falošné recenzie na produkty (recenzieproduktu.com a sk.irecommendz.com)</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jún 15, 2017         <a href="https://hoax.sk/falosne-recenzie-vyrobky-2017/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2121 https://hoax.sk/?p=2121">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Falošné magazíny a recenzie sme si už predstavili v...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Varujeme pred stránkami, ktoré so suverénnou drzosťou predstavujú rípravok Choco Lite na chudnutie na stránkach odporných, podvodných, fingovaných." data-overlay-url="https://hoax.sk/pozor-choco-lite-maria-matova/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/pozor-choco-lite-maria-matova/"><img src="https://hoax.sk/wp-content/uploads/mariamatova-podvod-chocolite-119x120.jpg" alt="Pozor: Chudnutie s Choco Lite, falošná Mária Maťová a jej falošný blog" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/pozor-choco-lite-maria-matova/">Pozor: Chudnutie s Choco Lite, falošná Mária Maťová a jej falošný blog</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jún 15, 2017         <a href="https://hoax.sk/pozor-choco-lite-maria-matova/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2118 https://hoax.sk/?p=2118">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Varujeme pred stránkami, ktoré so suverénnou drzosťou predstavujú rípravok...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Je to neuveriteľné, ale používatelia e-mailových schránok na centrum.sk v posledných dňoch mohli dostať hneď tri e-mailové reklamy na pochybný podradný tovar" data-overlay-url="https://hoax.sk/centrum-sk-pochybne-pripravky/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/centrum-sk-pochybne-pripravky/"><img src="https://hoax.sk/wp-content/uploads/penirium-podvodne-stranky-119x120.jpg" alt="Centrum.sk posiela svojim používateľom pochybné reklamy emailom" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/centrum-sk-pochybne-pripravky/">Centrum.sk posiela svojim používateľom pochybné reklamy emailom</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jún 11, 2017         <a href="https://hoax.sk/centrum-sk-pochybne-pripravky/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2105 https://hoax.sk/?p=2105">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Je to neuveriteľné, ale používatelia e-mailových schránok na centrum.sk...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Znova sa na Facebooku objavuje odporná podvodná reklama. Je na nej mladík, ktorý údajne dal zbohom práci v McDonald´s a zarobil obrovské peniaze. " data-overlay-url="https://hoax.sk/podvodna-reklama-mcdonalds/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/podvodna-reklama-mcdonalds/"><img src="https://hoax.sk/wp-content/uploads/podvodnici-facebook-mcdonalds-119x120.jpg" alt="Podvodná reklama na Facebooku: opäť vraj McDonald´s a veľké peniaze" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/podvodna-reklama-mcdonalds/">Podvodná reklama na Facebooku: opäť vraj McDonald´s a veľké peniaze</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jún 9, 2017         <a href="https://hoax.sk/podvodna-reklama-mcdonalds/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2102 https://hoax.sk/?p=2102">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Znova sa na Facebooku objavuje odporná podvodná reklama. Je...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Ohodnoťte článok Na internete sa objavil nový medicínsky zázrak. Samozrejme, takéto označenie berte s rezervou. Jednoducho tu máme ďalšieho drzého špekulanta, ktorý sa púšťa do predaja rôznych látok a následne s tým môže obchodovať. Prípravok PostureFixerPro, alebo Posture Fixer Pro má byť určený na boľavý chrbát. Krém, tablety, či..." data-overlay-url="https://hoax.sk/posturefixerpro-nove-podvodne-stranky-vam-ho-s-radostou-predaju/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/posturefixerpro-nove-podvodne-stranky-vam-ho-s-radostou-predaju/"><img src="https://hoax.sk/wp-content/uploads/falosny-blog-stefanova-119x120.jpg" alt="PostureFixerPro, nové podvodné stránky vám ho s radosťou predajú" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/posturefixerpro-nove-podvodne-stranky-vam-ho-s-radostou-predaju/">PostureFixerPro, nové podvodné stránky vám ho s radosťou predajú</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jún 6, 2017         <a href="https://hoax.sk/posturefixerpro-nove-podvodne-stranky-vam-ho-s-radostou-predaju/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2094 https://hoax.sk/?p=2094">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Ohodnoťte článok Na internete sa objavil nový medicínsky zázrak....                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Podvodníci, ktorí vytvárajú falošné stránky predávajúce podozrivý tovar, ich vyrábajú ako na bežiacom páse. Aj taktiež neúčinných prípravkov je celá hromada" data-overlay-url="https://hoax.sk/dalsi-udajny-blog-tentoraz-akehosi-lubomira-stefanovica/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/dalsi-udajny-blog-tentoraz-akehosi-lubomira-stefanovica/"><img src="https://hoax.sk/wp-content/uploads/falosny-blog-stefanova-119x120.jpg" alt="Ďalší údajný blog, tentoraz akéhosi Ľubomíra Štefanoviča" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/dalsi-udajny-blog-tentoraz-akehosi-lubomira-stefanovica/">Ďalší údajný blog, tentoraz akéhosi Ľubomíra Štefanoviča</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jún 6, 2017         <a href="https://hoax.sk/dalsi-udajny-blog-tentoraz-akehosi-lubomira-stefanovica/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2091 https://hoax.sk/?p=2091">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Podvodníci, ktorí vytvárajú falošné stránky predávajúce podozrivý tovar, ich...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Začíname s novým seriálom. Pravidelne prinesieme pohľad na najvyhľadávanejšie problémy na internete. Tento rebríček obsahuje značky a názvy produktov, ktoré patria..." data-overlay-url="https://hoax.sk/top-15-najvyhladavanejsie-podvody-maj-2017/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/top-15-najvyhladavanejsie-podvody-maj-2017/"><img src="https://hoax.sk/wp-content/uploads/centrum365-revitoxin-podvod-119x120.jpg" alt="TOP 15 Najvyhľadávanejšie podvody, fejky a šmejdy na webe" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/top-15-najvyhladavanejsie-podvody-maj-2017/">TOP 15 Najvyhľadávanejšie podvody, fejky a šmejdy na webe</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jún 5, 2017         <a href="https://hoax.sk/top-15-najvyhladavanejsie-podvody-maj-2017/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2138 https://hoax.sk/?p=2138">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Začíname s novým seriálom. Pravidelne prinesieme pohľad na najvyhľadávanejšie...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
                            </div>
                </li>
                                
                                <li class="dropdown search">
                    
                    <form method="get" action="https://hoax.sk/">
                        <input type="text" name="s" class="form-control" placeholder="search here" />
                    </form>
                    
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
                </li>
                                
            </ul>
        </div>
    </div>
</div>

<!-- Menu -->
<div class="navbar-wrapper">
    <div class="navbar navbar-default menu">
        <div class="container">
            <div class="default-menu"><ul id="menu-primary" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1501"><a title="Domov" href="https://hoax.sk">Domov</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1305"><a title="HOAX" href="https://hoax.sk/category/hoax/">HOAX</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1306"><a title="Internetové podvody" href="https://hoax.sk/category/internetove-podvody/">Internetové podvody</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1307"><a title="Pochybné praktiky" href="https://hoax.sk/category/pochybne-praktiky/">Pochybné praktiky</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308"><a title="Scam" href="https://hoax.sk/category/scam/">Scam</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309"><a title="Sociálne siete" href="https://hoax.sk/category/socialne-siete/">Sociálne siete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1310"><a title="Spam" href="https://hoax.sk/category/spam/">Spam</a></li>
</ul></div>                    </div>
    </div>
</div>				
				

<!-- Homepage content -->
<div class="container homepage-content hfeed thumb-no_image">
    
    
        
    <div class="main-content-column-1 ">

        <!-- Post -->
        <div class="post-1 hentry no-image-share-review post-2152 post type-post status-publish format-standard has-post-thumbnail category-internetove-podvody tag-anglictina tag-falosne tag-identita tag-jazykove-kurzy tag-jazyky tag-ling-fluent tag-ling-intelligence tag-podvod tag-varovanie" itemscope itemtype="http://data-vocabulary.org/NewsArticle">
            
                                                
            <div class="title">
                <h1 id="intro"><a href="https://hoax.sk/ling-fluent-v-cechach-ling-intelligence/" class="entry-title"  itemprop="headline">Varovanie: Na Slovensku Ling Fluent je v Čechách Ling Intelligence</a></h1>
                
                                <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i><span class="updated" >jún 22, 2017</span>
        <i class="fa fa-user"></i><span ><a href="" class="author url fn">Solomon</a></span> <a href="https://hoax.sk/ling-fluent-v-cechach-ling-intelligence/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2152 https://hoax.sk/?p=2152">0</span></a>     </span>
</p>
                                
                 <div class="tag-cloud tag-title"> <i class="fa fa-tags"></i>  <a href="https://hoax.sk/tag/anglictina/" title="angličtina" class="tag-1"><span>angličtina</span><s>2</s></a> <a href="https://hoax.sk/tag/falosne/" title="falošné" class="tag-1"><span>falošné</span><s>25</s></a> <a href="https://hoax.sk/tag/identita/" title="identita" class="tag-1"><span>identita</span><s>7</s></a> <a href="https://hoax.sk/tag/jazykove-kurzy/" title="jazykové kurzy" class="tag-1"><span>jazykové kurzy</span><s>2</s></a> <a href="https://hoax.sk/tag/jazyky/" title="jazyky" class="tag-1"><span>jazyky</span><s>3</s></a> <a href="https://hoax.sk/tag/ling-fluent/" title="Ling Fluent" class="tag-1"><span>Ling Fluent</span><s>4</s></a> <a href="https://hoax.sk/tag/ling-intelligence/" title="Ling Intelligence" class="tag-1"><span>Ling Intelligence</span><s>1</s></a> <a href="https://hoax.sk/tag/podvod/" title="podvod" class="tag-1"><span>podvod</span><s>143</s></a> <a href="https://hoax.sk/tag/varovanie/" title="varovanie" class="tag-1"><span>varovanie</span><s>4</s></a> </div>             </div>
            
            <span class="item-summary-hidden" itemprop="description">V Čechách sa šíri reklama na zázračne fungujúce jazykové kurzy Ling Intelligence. Ide však o podvodné stránky a výmysly ako na Slovensku Ling Fluent.</span>
             <img class="item-image-hidden" itemprop="image" src="https://hoax.sk/wp-content/uploads/haroldlinberg-600x300.jpg" alt="Varovanie: Na Slovensku Ling Fluent je v Čechách Ling Intelligence" />                 
            <div class="post"  itemprop="articleBody">
			<div class="kk-star-ratings  top-right rgt" data-id="2152">
			    <div class="kksr-stars kksr-star gray">
			        <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
			        <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
			    </div>
			    <!-- kksr-stars -->
			    <div class="kksr-legend">Ohodnoťte článok</div>
			    <!-- kksr-legend -->
			</div>
			<!-- kk-star-ratings -->
			<p>Priamo na stránkach Novinky.cz prekvapila reklama na naozaj neuveriteľný zázrak s názvom Ling Intelligence. Naučenie cudzieho jazyka za 7 dní. Už takéto sľuby poznáme z rozsiahleho podvodu u nás na Slovensku.</p>
<p><img class="aligncenter size-full wp-image-2153" src="https://hoax.sk/wp-content/uploads/reklama-novinky.jpg" alt="Reklama na novinky.cz na Ling Intelligence" width="658" height="252" srcset="https://hoax.sk/wp-content/uploads/reklama-novinky.jpg 658w, https://hoax.sk/wp-content/uploads/reklama-novinky-300x115.jpg 300w" sizes="(max-width: 658px) 100vw, 658px" /></p>
<p>Falošné stránky, falošní polygloti <a href="https://hoax.sk/drze-ling-fluent-dennefakty-akcnazona/" target="_blank">Leo Anders</a> alebo <a href="https://hoax.sk/podvod-jazyky-oscar-larsson-ling-fluent/">Oscar Larsson</a>, či <a href="https://hoax.sk/recenzia-ci-hodnotenie-ling-fluent/" target="_blank">mnoho iných</a>, skrátka propagujú akýsi zázrak. Lenže neexistuje ani Leo Anders, ani žiadne z polyglotov, ani odborníci, neexistuje ani vedecký tím, neexistuje nič. Nuž a presne s rovnakým podvodným webom, ale iným názvom produktu sa prezentuje stránka:  <em><span style="color: #ff0000;">https://latestdiscoveries24.com/other/zc/24/ling/a/index_t.html</span></em></p>
<h2>Nový falošný polyglot Harold Linberg</h2>
<p>Harold Linberg nie je žiaden odborník na jazyky, žiaden autor novej metódy Ling Intelligence. Celé Ling Intelligence je len presnou kópiou u nás propagovaného Ling Fluent.</p>
<p><img class="aligncenter size-full wp-image-2154" src="https://hoax.sk/wp-content/uploads/haroldlinberg.jpg" alt="Harold Linberg je vymyslený polyglot predáva Ling Intelligence" width="600" height="346" srcset="https://hoax.sk/wp-content/uploads/haroldlinberg.jpg 600w, https://hoax.sk/wp-content/uploads/haroldlinberg-300x173.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Odporné zavádzanie prebieha kompletne na celom webe. Marie Lošáková, opäť vymyslená osoba, ktorá neexistuje. Text je absurdný, s príšernou gramatikou a hlodami prvej kategórie. Na záver je tvrdenie, že akcia končí dnes a nebude sa teda opakovať. Avšak každý deň čo na web prídete, dátum bude vždy skrátka ten aktuálny. Psychologický prvok má docieliť rýchly nákup bez uvažovania a odkladania na neskôr. Celý magazín pritom nie je magazínom, len narafičeným webom, ktorý vôbec pritom ani len nefunguje. Všetky prvky, ktoré majú vyzerať ako menu a odkliky na iné články, smerujú stále len na predajný web.</p>
<h2>Ling Intelligence predávajú neexistujúci ľudia</h2>
<ul>
<li><strong>Žiaden Harold Linberg neexistuje</strong>. Tvár muža pri knihách je zneužitá fotografia z tejto fotobanky a nič viac. <a href="https://www.shutterstock.com/cs/image-photo/senior-teacher-standing-holding-book-front-383695705?src=KX1o2CChDhH0QzXy4D19eA-1-8" target="_blank">https://www.shutterstock.com/cs/image-photo/senior-teacher-standing-holding-book-front-383695705?src=KX1o2CChDhH0QzXy4D19eA-1-8</a>  &#8211; ten pán nikdy nevynašiel žiadnu metódu, ani on sám neskopíroval Ling Fluent a nevytvoril podvodnú kópiu Ling Intelligence. Skrátka spôsob, akým sa nová učebná metóda prezentuje, nemôžeme nazvať legálny a férový. Či sa to niekomu páči, alebo nie, žiaľ ide o podvod. Podvodné jednanie, zavádzanie a klamanie. Vytváranie umelých identít a odborníkov, ktorí majú byť garanciou, že vec funguje a naozaj zaberá. Práve na základe toho niekto môže veci uveriť, podľahnúť a zaplatiť. Vzhľadom na fungovanie tohto predaja môžete zaplatiť a nikdy svoje peniaze a ani nič za ne niekedy ešte uvidieť.</li>
<li>Údajná Marie Lalošáková je zneužitá modelka z fotobanky z tohto odkazu: <a href="https://www.shutterstock.com/cs/image-photo/gorgeous-woman-notebook-her-living-room-82818553?src=GngpXPdwg_3Gy0e-Z-Npjg-1-25" target="_blank">https://www.shutterstock.com/cs/image-photo/gorgeous-woman-notebook-her-living-room-82818553?src=GngpXPdwg_3Gy0e-Z-Npjg-1-25</a> – v žiadnom prípade nejde o Češku, ale nemeckú modelku. Nikdy nepoužila žiaden pochybný Ling Intelligence.</li>
</ul>
<h2>Klamstvá, špina, zavádzanie, podvodný obsah a odrbávanie</h2>
<p>Náramne sa zabávame aj na obsahu predajných stránok, kam sa dostanete po kliknutí kamkoľvek na predchádzajúcom webe: <span style="color: #ff0000;"><em>https://yoursafestore.com/products/zc/24/lingintelligence/1/index_t.html,</em></span> kde sa prezentuje Jiří Hroch, ďalší podvodník. Presnejšie vymyslená osoba, pretože fotografie sú niekoho celkom iného. Takzvaný Jiří Hroch nikdy neexistoval.</p>
<p><img class="aligncenter size-full wp-image-2155" src="https://hoax.sk/wp-content/uploads/jirihroch-harold-linberg.jpg" alt="Jiří Hroch neexistuje, ide o falošného človeka" width="600" height="289" srcset="https://hoax.sk/wp-content/uploads/jirihroch-harold-linberg.jpg 600w, https://hoax.sk/wp-content/uploads/jirihroch-harold-linberg-300x145.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Podvodníci len zneužili fotografiu z fotobanky a vytvorili identitu akéhosi bezcenného „odborníka“ ktorý odporúča ľuďom tento falošný zázrak.</p>
<ul>
<li>Tvár odborníka je v skutočnosti tvár modela zo zahraničia: <a href="https://www.shutterstock.com/cs/image-photo/portrait-businessman-sitting-office-423501457?src=wqgO62sox2kyLvi1ZcaIZQ-1-2" target="_blank">https://www.shutterstock.com/cs/image-photo/portrait-businessman-sitting-office-423501457?src=wqgO62sox2kyLvi1ZcaIZQ-1-2</a></li>
<li>Vlastne kompletne každá jedna osoba na tomto webe je výmysel a podvod.</li>
</ul>
<p><strong>Ďalšie problémy</strong></p>
<ul>
<li>Celkovo je však od prvého kontaktu človek vystavený len klamstvám a odrbávaniu. Reklama klame, cieľový web zavádza od hora dole a predajný web zavádza rovnako tak. Predaj na stránke prebieha spôsobom, aký nemôže byť v súlade so zákonom ani SR a ani ČR. Žiadne obchodné podmienky, identifikácia firmy, názov, podmienky, informácie o možnej reklamácii, kontakty. Nič. Je nemysliteľné, aby vôbec prebiehal predaj na stránke, ktorá v takejto podobe vykonáva ilegálny predaj.</li>
<li>Definitívny verdikt: stránkam neverte ani slovo. V Čechách odporúčame nahlásiť úradom, najmä obchodnej inšpekcii spôsob predaja.</li>
</ul>
</div>

            
        </div>

        
    <center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Petrov Hoax art -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6602387097714544"
     data-ad-slot="6097521686"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center><br>


<div class="post-sharrre">
    <div class="sharrre-twitter" data-url="https://hoax.sk/ling-fluent-v-cechach-ling-intelligence/" data-text="Varovanie: Na Slovensku Ling Fluent je v Čechách Ling Intelligence" data-title="Tweet"></div>
    <div class="sharrre-facebook" data-url="https://hoax.sk/ling-fluent-v-cechach-ling-intelligence/" data-text="Varovanie: Na Slovensku Ling Fluent je v Čechách Ling Intelligence" data-title="Share"></div>
    <div class="sharrre-pinterest" data-url="https://hoax.sk/ling-fluent-v-cechach-ling-intelligence/" data-text="Varovanie: Na Slovensku Ling Fluent je v Čechách Ling Intelligence" data-title="Pin"></div>
    <div class="sharrre-linkedin" data-url="https://hoax.sk/ling-fluent-v-cechach-ling-intelligence/" data-text="Varovanie: Na Slovensku Ling Fluent je v Čechách Ling Intelligence" data-title="Share"></div>
    <div class="sharrre-googleplus" data-url="https://hoax.sk/ling-fluent-v-cechach-ling-intelligence/" data-text="Varovanie: Na Slovensku Ling Fluent je v Čechách Ling Intelligence" data-title="+1"></div>
</div>


<div class="zem_rp_wrap zem_rp_th_vertical" id="zem_rp_first"><div class="zem_rp_content"><h3 class="related_post_title">Mohlo by tiež zaujímať:</h3><ul class="related_post zem_rp"><li data-position="0" data-poid="in-1948" data-post-type="none"><a href="https://hoax.sk/podvod-jazyky-oscar-larsson-ling-fluent/" class="zem_rp_thumbnail"><img src="https://hoax.sk/wp-content/uploads/oscar-larsson-ling-fluent-200x160.jpg" alt="Ďalší podvod s učením cudzích jazykov, Oscar Larsson a Ling Fluent" width="200" height="160"  /></a><a href="https://hoax.sk/podvod-jazyky-oscar-larsson-ling-fluent/" class="zem_rp_title">Ďalší podvod s učením cudzích jazykov, Oscar Larsson a Ling Fluent</a></li><li data-position="1" data-poid="in-2033" data-post-type="none"><a href="https://hoax.sk/drze-ling-fluent-dennefakty-akcnazona/" class="zem_rp_thumbnail"><img src="https://hoax.sk/wp-content/uploads/jack-stanley-ling-fluent-200x160.jpg" alt="Megaabsurdné LING FLUENT a stránky dennefakty.com + akcnazona.com" width="200" height="160"  /></a><a href="https://hoax.sk/drze-ling-fluent-dennefakty-akcnazona/" class="zem_rp_title">Megaabsurdné LING FLUENT a stránky dennefakty.com + akcnazona.com</a></li><li data-position="2" data-poid="in-1965" data-post-type="none"><a href="https://hoax.sk/recenzia-ci-hodnotenie-ling-fluent/" class="zem_rp_thumbnail"><img src="https://hoax.sk/wp-content/uploads/oscar-larsson-ling-fluent-200x160.jpg" alt="Recenzia či hodnotenie na stránky ponúkajúce Ling Fluent" width="200" height="160"  /></a><a href="https://hoax.sk/recenzia-ci-hodnotenie-ling-fluent/" class="zem_rp_title">Recenzia či hodnotenie na stránky ponúkajúce Ling Fluent</a></li><li data-position="3" data-poid="in-2006" data-post-type="none"><a href="https://hoax.sk/podvodnici-zneuzili-zenu-zmenili-vlasy/" class="zem_rp_thumbnail"><img src="https://hoax.sk/wp-content/uploads/zacalahovorit-cudzimjazykom-langcards-200x160.jpg" alt="Podvodníci vytvorili identitu ženy, po novom jej zmenili aj vlasy" width="200" height="160"  /></a><a href="https://hoax.sk/podvodnici-zneuzili-zenu-zmenili-vlasy/" class="zem_rp_title">Podvodníci vytvorili identitu ženy, po novom jej zmenili aj vlasy</a></li></ul></div></div>

        
          <img src="https://hoax.sk/wp-content/uploads/prosba.jpg" alt="žiadosť o spoluprácu"> 
        
                            
        
<div id="disqus_thread">
    </div>

        
                
      

    </div>
    
    <!-- Sidebar -->
<div class="main-sidebar ">

<div id="text-7" class="sidebar-item clearfix widget_text"><div class="title-default"><span class="active">Inzercia</span></div><div class="widget-content">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--FrantovHoax -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6602387097714544"
     data-ad-slot="8275965688"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
		</div></div><div id="search-2" class="sidebar-item clearfix widget_search"><div class="title-default"><span class="active">Hľadať</span></div><div class="widget-content"><form method="get" action="https://hoax.sk/" class="search">
	<input type="text" name="s" class="form-control" placeholder="search here" />
</form></div></div>        <div id="goliath_recent_posts-3" class="sidebar-item clearfix recent-posts">        
            <!-- Latest reviews -->
            <div class="widget-tabs mobile">

                <div class="title-default">
                    <a href="#" class="active">Posledné články</a>
                    <a href="#" class="view-all">View all</a>
                </div>

                
                <div class="items">
                    <div class="post-item" data-overlay="1" data-overlay-excerpt="V Čechách sa šíri reklama na zázračne fungujúce jazykové kurzy Ling Intelligence. Ide však o podvodné stránky a výmysly..." data-overlay-url="https://hoax.sk/ling-fluent-v-cechach-ling-intelligence/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/ling-fluent-v-cechach-ling-intelligence/"><img src="https://hoax.sk/wp-content/uploads/haroldlinberg-70x70.jpg" alt="Varovanie: Na Slovensku Ling Fluent je v Čechách Ling Intelligence"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/ling-fluent-v-cechach-ling-intelligence/">Varovanie: Na Slovensku Ling Fluent je v Čechách Ling Intelligence</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jún 22, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Pozor na prípravok SoSlim Herbal na chudnutie, vymýšľa si až príliš 5 (100%) 1 hlas Prekvapením na stránkach http://www.thesoslim.com/sk1cv2pehA/m/users.php..." data-overlay-url="https://hoax.sk/pozor-na-pripravok-soslim-herbal/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/pozor-na-pripravok-soslim-herbal/"><img src="https://hoax.sk/wp-content/uploads/so-slim-chudnutie-70x70.jpg" alt="Pozor na prípravok SoSlim Herbal na chudnutie, vymýšľa si až príliš"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/pozor-na-pripravok-soslim-herbal/">Pozor na prípravok SoSlim Herbal na chudnutie, vymýšľa si až príliš</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jún 22, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Drzí podvodníci vyhlasujú, že vďaka ich prípravku Garcinia Cambogia PGC500 COMPLEX schudol aj slávny herec Christian Bale, alebo množstvo..." data-overlay-url="https://hoax.sk/garcinia-cambogia-pgc500-complex/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/garcinia-cambogia-pgc500-complex/"><img src="https://hoax.sk/wp-content/uploads/akoschudnut-christianbale-70x70.jpg" alt="Reklama na Čas.sk a látka Garcinia Cambogia PGC500 COMPLEX"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/garcinia-cambogia-pgc500-complex/">Reklama na Čas.sk a látka Garcinia Cambogia PGC500 COMPLEX</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jún 22, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Falošný lekár Ján Halinský vám na internete ponúka liek na všetky ťažkosti s názvom Revitoxin. Dajte si však veľký..." data-overlay-url="https://hoax.sk/falosny-lekar-jan-halinsky-revitoxin/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/falosny-lekar-jan-halinsky-revitoxin/"><img src="https://hoax.sk/wp-content/uploads/janhalinsky.revitoxin.podvod-70x70.jpg" alt="Falošný lekár Ján Halinský, špecialista na parazitické infekcie, ponúka Revitoxin"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/falosny-lekar-jan-halinsky-revitoxin/">Falošný lekár Ján Halinský, špecialista na parazitické infekcie, ponúka Revitoxin</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jún 22, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Nový čas pre ženy je pomerne známy časopis určený ženám, ako z názvu vyplýva. Avšak ak si nazvete na..." data-overlay-url="https://hoax.sk/falosny-novy-cas-pre-zeny-zly-vtip/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/falosny-novy-cas-pre-zeny-zly-vtip/"><img src="https://hoax.sk/wp-content/uploads/falosny-novycas-70x70.jpg" alt="Falošný Nový čas pre ženy si robí z ľudí dobrý deň"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/falosny-novy-cas-pre-zeny-zly-vtip/">Falošný Nový čas pre ženy si robí z ľudí dobrý deň</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jún 19, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div>                </div>

                
            </div>
        
        </div> <!-- After widget close div -->

        <div id="text-9" class="sidebar-item clearfix widget_text"><div class="title-default"><span class="active">WEBSITE FOR SALE</span></div><div class="widget-content">			<div class="textwidget">Zvažujeme predaj stránok HOAX.SK<br>
Záujemca o kúpu nás môže kontaktovať s cenovou ponukou. </div>
		</div></div><div id="text-4" class="sidebar-item clearfix widget_text"><div class="title-default"><span class="active">Inzercia</span></div><div class="widget-content">			<div class="textwidget"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Petros Hoax -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6602387097714544"
     data-ad-slot="4620788484"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45829646-1', 'hoax.sk');
  ga('send', 'pageview');

</script>


<a href="http://www.toplist.sk/"><script language="JavaScript" type="text/javascript">
<!--
document.write('<img src="https://toplist.sk/dot.asp?id=1242250&amp;http='+escape(document.referrer)+'&amp;t='+escape(document.title)+
'&amp;wi='+escape(window.screen.width)+'&amp;he='+escape(window.screen.height)+'&amp;cd='+escape(window.screen.colorDepth)+'" width="1" height="1" border=0 alt="TOPlist" />');
//--></script></a><noscript><img src="https://toplist.sk/dot.asp?id=1242250" border="0"
alt="TOPlist" width="1" height="1" /></noscript> </div>
		</div></div><div id="views-3" class="sidebar-item clearfix widget_views"><div class="title-default"><span class="active">Najpopulárnejšie v kategórii</span></div><div class="widget-content"><ul>
<li>N/A</li>
</ul>
</div></div>    
</div>    
</div>
				
        <!-- Footer -->
		<footer class="container footer">
                    <div id="goliath_recent_posts-5" class="sidebar-item footer-item widget recent-posts">        
            <!-- Latest reviews -->
            <div class="widget-tabs mobile">

                <div class="title-default">
                    <a href="#" class="active">Najnovšie: Sociálna sieť</a>
                    <a href="#" class="view-all">View all</a>
                </div>

                
                <div class="items">
                    <div class="post-item" data-overlay="1" data-overlay-excerpt="Nový čas pre ženy je pomerne známy časopis určený ženám, ako z názvu vyplýva. Avšak ak si nazvete na..." data-overlay-url="https://hoax.sk/falosny-novy-cas-pre-zeny-zly-vtip/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/falosny-novy-cas-pre-zeny-zly-vtip/"><img src="https://hoax.sk/wp-content/uploads/falosny-novycas-70x70.jpg" alt="Falošný Nový čas pre ženy si robí z ľudí dobrý deň"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/falosny-novy-cas-pre-zeny-zly-vtip/">Falošný Nový čas pre ženy si robí z ľudí dobrý deň</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jún 19, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Vo Facebook reklame sa objavujú podvodné novinky ako na obrázku. Mladík si chcel kúpiť drahé auto - Lamborghini a..." data-overlay-url="https://hoax.sk/kupoval-lamborgini-vraj-ho-vykopli/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/kupoval-lamborgini-vraj-ho-vykopli/"><img src="https://hoax.sk/wp-content/uploads/falosnenoviny-70x70.jpg" alt="Vraj ho vykopli z luxusného obchodu, lebo bol chudobný &#8211; Zodiac a podvody"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/kupoval-lamborgini-vraj-ho-vykopli/">Vraj ho vykopli z luxusného obchodu, lebo bol chudobný &#8211; Zodiac a podvody</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>apr 18, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Facebook súťaž, ktorá vyhlasuje, že nemá nekalé úmysly zostane podvodnou, ak nesie prvky podvodnej súťaže aj naďalej. Stránky VYHRAJ..." data-overlay-url="https://hoax.sk/falosne-sutaze-na-vyhraj-dnes/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/falosne-sutaze-na-vyhraj-dnes/"><img src="https://hoax.sk/wp-content/uploads/vyhrajdnes-facebook-70x70.jpg" alt="Pozor: Facebook súťaže na VYHRAJ DNES nie sú skutočné súťaže"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/falosne-sutaze-na-vyhraj-dnes/">Pozor: Facebook súťaže na VYHRAJ DNES nie sú skutočné súťaže</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>apr 18, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div>                </div>

                
            </div>
        
        </div> <!-- After widget close div -->

                <div id="goliath_recent_posts-6" class="sidebar-item footer-item widget recent-posts">        
            <!-- Latest reviews -->
            <div class="widget-tabs mobile">

                <div class="title-default">
                    <a href="#" class="active">Najnovšie: Hoax</a>
                    <a href="#" class="view-all">View all</a>
                </div>

                
                <div class="items">
                    <div class="post-item" data-overlay="1" data-overlay-excerpt="Na internete sa od roku 2015 objavuje záhadná fotografia kamenného mobilu z dávnej minulosti. Kamenný mobil, na ktorom sú..." data-overlay-url="https://hoax.sk/kamenny-mobil-z-praveku-je-hoax/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/kamenny-mobil-z-praveku-je-hoax/"><img src="https://hoax.sk/wp-content/uploads/kamenny-mobil-70x70.jpg" alt="Kamenný mobil z praveku je HOAX, žiadne ufo či cestovanie v čase"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/kamenny-mobil-z-praveku-je-hoax/">Kamenný mobil z praveku je HOAX, žiadne ufo či cestovanie v čase</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/hoax/" title="HOAX" class="tag-default">HOAX</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>máj 31, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Jeden  najstarších hoaxov, ktoré u nás kolujú aj dnes a stále sú živé pre dôverčivcov, je ten o..." data-overlay-url="https://hoax.sk/opacny-pin-odzadu-bankomat-policia/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/opacny-pin-odzadu-bankomat-policia/"><img src="https://hoax.sk/wp-content/uploads/atm-bankomat-peniaze-70x70.jpg" alt="HOAX: ak zadáte do bankomatu PIN odzadu, privoláte políciu"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/opacny-pin-odzadu-bankomat-policia/">HOAX: ak zadáte do bankomatu PIN odzadu, privoláte políciu</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/hoax/" title="HOAX" class="tag-default">HOAX</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>máj 16, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Odporúčaná kniha objasní viacero nejasností, fám a legiend ohľadom II. svetovej vojny. Odporúčame ako zaujímavé čítanie, ktoré nás odľahčí..." data-overlay-url="https://hoax.sk/nacisticka-nsdap-prisla-moci/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/nacisticka-nsdap-prisla-moci/"><img src="https://hoax.sk/wp-content/uploads/ilustracnafoto-nsdap-70x70.jpg" alt="Odporúčaná literatúra: Ako prišla k moci nacistická NSDAP?"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/nacisticka-nsdap-prisla-moci/">Odporúčaná literatúra: Ako prišla k moci nacistická NSDAP?</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/hoax/" title="HOAX" class="tag-default">HOAX</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>apr 25, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div>                </div>

                
            </div>
        
        </div> <!-- After widget close div -->

                <div id="goliath_recent_posts-4" class="sidebar-item footer-item widget recent-posts">        
            <!-- Latest reviews -->
            <div class="widget-tabs mobile">

                <div class="title-default">
                    <a href="#" class="active">Naposledy: Podvody</a>
                    <a href="#" class="view-all">View all</a>
                </div>

                
                <div class="items">
                    <div class="post-item" data-overlay="1" data-overlay-excerpt="V Čechách sa šíri reklama na zázračne fungujúce jazykové kurzy Ling Intelligence. Ide však o podvodné stránky a výmysly..." data-overlay-url="https://hoax.sk/ling-fluent-v-cechach-ling-intelligence/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/ling-fluent-v-cechach-ling-intelligence/"><img src="https://hoax.sk/wp-content/uploads/haroldlinberg-70x70.jpg" alt="Varovanie: Na Slovensku Ling Fluent je v Čechách Ling Intelligence"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/ling-fluent-v-cechach-ling-intelligence/">Varovanie: Na Slovensku Ling Fluent je v Čechách Ling Intelligence</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jún 22, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Pozor na prípravok SoSlim Herbal na chudnutie, vymýšľa si až príliš 5 (100%) 1 hlas Prekvapením na stránkach http://www.thesoslim.com/sk1cv2pehA/m/users.php..." data-overlay-url="https://hoax.sk/pozor-na-pripravok-soslim-herbal/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/pozor-na-pripravok-soslim-herbal/"><img src="https://hoax.sk/wp-content/uploads/so-slim-chudnutie-70x70.jpg" alt="Pozor na prípravok SoSlim Herbal na chudnutie, vymýšľa si až príliš"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/pozor-na-pripravok-soslim-herbal/">Pozor na prípravok SoSlim Herbal na chudnutie, vymýšľa si až príliš</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jún 22, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Drzí podvodníci vyhlasujú, že vďaka ich prípravku Garcinia Cambogia PGC500 COMPLEX schudol aj slávny herec Christian Bale, alebo množstvo..." data-overlay-url="https://hoax.sk/garcinia-cambogia-pgc500-complex/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/garcinia-cambogia-pgc500-complex/"><img src="https://hoax.sk/wp-content/uploads/akoschudnut-christianbale-70x70.jpg" alt="Reklama na Čas.sk a látka Garcinia Cambogia PGC500 COMPLEX"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/garcinia-cambogia-pgc500-complex/">Reklama na Čas.sk a látka Garcinia Cambogia PGC500 COMPLEX</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>jún 22, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div>                </div>

                
            </div>
        
        </div> <!-- After widget close div -->

        			
		</footer>




		
		<!-- Copyright -->
		<div class="container copyright">
			<div class="left">
				© 2012 - 2017 HOAX.SK			</div>
			<div class="right">
                <ul>
                                        <li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="index.php">Home</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://hoax.sk/co-je-to-hoax/">Čo je to HOAX?</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://hoax.sk/vznik-hoaxu/">Vznik Hoaxu</a></li>
<li id="menu-item-1768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1768"><a title="podvody – internetové sú nebezpečné, lebo číhajú stále" href="https://hoax.sk/podvody-podvodnici/">Podvody a podvodníci</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://hoax.sk/internetove-podvody/">Internetové podvody</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://hoax.sk/prehlasenie/">Prehlásenie</a></li>
<li id="menu-item-882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-882"><a href="https://hoax.sk/kontakt/">Kontakt / Pridaj problém</a></li>
					<li>
                        					</li>
				</ul>
			</div>
		</div>
		
		<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i></a>
        
        <script type='text/javascript' src='https://hoax.sk/wp-includes/js/comment-reply.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Pros\u00edm potvr\u010fte, \u017ee nie ste robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/bootstrap.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/bootstrap-hover-dropdown.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/jquery.cycle2.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/jquery.cycle2.scrollVert.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/jquery.cycle2.swipe.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/jquery.inview.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/jquery.hoverintent.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/jquery.sharrre.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/jquery.particleground.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/hoax.sk\/wp-admin\/admin-ajax.php","readmore":"Read more","article":"Article","show_post_quick_view":"on","show_mosaic_overlay":"on","enable_sidebar_affix":"on","particle_color":"#e3e3e3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/theme.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.6","language":""},"disqusIdentifier":"2152 https:\/\/hoax.sk\/?p=2152","disqusShortname":"hoax-sk","disqusTitle":"Varovanie: Na Slovensku Ling Fluent je v\u00a0\u010cech\u00e1ch Ling Intelligence","disqusUrl":"https:\/\/hoax.sk\/ling-fluent-v-cechach-ling-intelligence\/","options":{"manualSync":false},"postId":"2152"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"hoax-sk"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.6'></script>
	<!-- END body -->



	</body>
	
<!-- END html -->
</html>
