<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="sk-SK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="sk-SK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="sk-SK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sk-SK" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
    
	<!-- BEGIN head -->
	<head>        
		<!-- Title -->
		<title>Knee Active Plus a recenzia? Tento zázrak vám chce liečiť kĺby &raquo; HOAX</title>
        
        <!-- Meta tags -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        
		<link rel="pingback" href="https://hoax.sk/xmlrpc.php" />
        		        
                
		
				
			<!-- if page is content page -->
						<meta property="og:url" content="https://hoax.sk/knee-active-plus-zazrak-liecit-klby/"/>
			<meta property="og:title" content="Knee Active Plus a recenzia? Tento zázrak vám chce liečiť kĺby" />
			<meta property="og:description" content="Knee Active Plus, mal&aacute; jednoduch&aacute; band&aacute;ž na kolenn&yacute; kĺb, ale pre tieto podvodn&eacute; str&aacute;nky je to z&aacute;zrak a presvedčiť v&aacute;s bud&uacute; chcieť kradnut&yacute;mi identitami ľud&iacute;" />
			<meta property="og:type" content="article" />
			<meta property="og:image" content="https://hoax.sk/wp-content/uploads/pohyblivost-klbov-kneeactiveplus-600x300.jpg" />			<!-- if page is others -->
			        
				
        				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"8b298094ba","grs":true,"ajaxurl":"https:\/\/hoax.sk\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Ohodno\u0165te \u010dl\u00e1nok","fuelspeed":350,"thankyou":"\u010eakujeme za hodnotenie","error_msg":"Nastala chyba","tooltip":"1","tooltips":[{"tip":"Slab\u00fd \u010dl\u00e1nok","color":"#ffffff"},{"tip":"Podpriemer","color":"#ffffff"},{"tip":"Dobr\u00fd \u010dl\u00e1nok","color":"#ffffff"},{"tip":"Skvel\u00fd \u010dl\u00e1nok","color":"#ffffff"},{"tip":"V\u00fdborn\u00fd \u010dl\u00e1nok","color":"#ffffff"}]};
				</script>
				
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Knee Active Plus, malá jednoduchá bandáž na kolenný kĺb, ale pre tieto podvodné stránky je to zázrak a presvedčiť vás budú chcieť kradnutými identitami ľudí"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://hoax.sk/knee-active-plus-zazrak-liecit-klby/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Knee Active Plus a recenzia? Tento zázrak vám chce liečiť kĺby &raquo; HOAX" />
<meta property="og:description" content="Knee Active Plus, malá jednoduchá bandáž na kolenný kĺb, ale pre tieto podvodné stránky je to zázrak a presvedčiť vás budú chcieť kradnutými identitami ľudí" />
<meta property="og:url" content="https://hoax.sk/knee-active-plus-zazrak-liecit-klby/" />
<meta property="og:site_name" content="HOAX" />
<meta property="article:publisher" content="https://facebook.com/varovania" />
<meta property="article:tag" content="kĺby" />
<meta property="article:tag" content="Knee Active Plus" />
<meta property="article:tag" content="kolená" />
<meta property="article:tag" content="zdravie" />
<meta property="article:section" content="Internetové podvody" />
<meta property="article:published_time" content="2017-05-24T08:19:40+00:00" />
<meta property="og:image" content="https://hoax.sk/wp-content/uploads/pohyblivost-klbov-kneeactiveplus.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="384" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Knee Active Plus, malá jednoduchá bandáž na kolenný kĺb, ale pre tieto podvodné stránky je to zázrak a presvedčiť vás budú chcieť kradnutými identitami ľudí" />
<meta name="twitter:title" content="Knee Active Plus a recenzia? Tento zázrak vám chce liečiť kĺby &raquo; HOAX" />
<meta name="twitter:image" content="https://hoax.sk/wp-content/uploads/pohyblivost-klbov-kneeactiveplus.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál: HOAX &raquo;" href="https://hoax.sk/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu HOAX &raquo;" href="https://hoax.sk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu HOAX &raquo; ku článku Knee Active Plus a recenzia? Tento zázrak vám chce liečiť kĺby" href="https://hoax.sk/knee-active-plus-zazrak-liecit-klby/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hoax.sk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://hoax.sk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='https://hoax.sk/wp-content/plugins/ratings/css.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://hoax.sk/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='plsh-bootstrap-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/bootstrap.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-font-awesome-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/font-awesome.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-main-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/main.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-tablet-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/tablet.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-phone-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/phone.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-woocommerce-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/woocommerce.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bbpress-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/bbpress.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-wordpress_style-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/wordpress.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-sharrre-css'  href='https://hoax.sk/wp-content/themes/raw/theme/assets/css/sharrre.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-style-css'  href='https://hoax.sk/wp-content/themes/raw/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/ratings/js.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js?ver=4.6.6'></script>
<link rel='https://api.w.org/' href='https://hoax.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hoax.sk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hoax.sk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.6" />
<link rel='shortlink' href='https://hoax.sk/?p=2064' />
<link rel="alternate" type="application/json+oembed" href="https://hoax.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhoax.sk%2Fknee-active-plus-zazrak-liecit-klby%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hoax.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhoax.sk%2Fknee-active-plus-zazrak-liecit-klby%2F&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://hoax.sk/wp-content/plugins/ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://hoax.sk/wp-content/plugins/ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://hoax.sk/wp-content/plugins/ratings/orange.png); }</style><script type="text/javascript">
	window._zem_rp_post_id = '2064';
	window._zem_rp_thumbnails = true;
	window._zem_rp_post_title = 'Knee+Active+Plus+a+recenzia%3F+Tento+z%C3%A1zrak+v%C3%A1m+chce+lie%C4%8Di%C5%A5+k%C4%BAby';
	window._zem_rp_post_tags = ['kolen%C3%A1', 'k%C4%BAby', 'zdravie', 'knee+active+plus', 'internetov%C3%A9+podvody', 'oil', 'pr', 'sami', 'na', 'mu', 'al', 'koko', 'band', 'sa', 'mat', 'aj', 'activ', 'googl', 'internet', 'ni'];
	window._zem_rp_static_base_url = 'https://content.zemanta.com/static/';
	window._zem_rp_wp_ajax_url = 'https://hoax.sk/wp-admin/admin-ajax.php';
	window._zem_rp_plugin_version = '1.14';
	window._zem_rp_num_rel_posts = '4';
</script>
<link rel="stylesheet" href="https://hoax.sk/wp-content/plugins/related-posts-by-zemanta/static/themes/vertical.css?version=1.14" />
<style type="text/css">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</style>       <!--Customizer CSS--> 
       <style type="text/css">
                  </style> 
       <!--/Customizer CSS -->

       <!-- User css -->
       <style type="text/css">
                  </style>
       <!--/User CSS -->

       <!-- User JS -->
       <script type="text/javascript">
                  </script>
       <!--/User JS -->


       <!-- Javascript settings -->
       <script type="text/javascript">
            var plsh_settings = new Object();
       </script>
       <!-- Javascript settings -->

       <meta name="generator" content="Planetshine - Goliath - 1.0.29"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://hoax.sk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://hoax.sk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
    	<body data-rsssl=1 class="single single-post postid-2064 single-format-standard custom-background preload wpb-js-composer js-comp-ver-4.12.1 vc_responsive">
            
 <div class="read-progress"><span style="width: 40%;"></span></div> 
            <!-- Trending -->
        <div class="container trending">
            <div class="title-default">
                <a href="https://hoax.sk/category/internetove-podvody/" class="active">Online podvody</a>
                <div class="controls">
                    <a href="#" id="ticker-prev" class="prev"><i class="fa fa-caret-up"></i></a>
                    <a href="#" id="ticker-next" class="next"><i class="fa fa-caret-down"></i></a>
                    <a href="#" class="pause"><i class="fa fa-pause"></i></a>
                </div>
            </div>
            <div class="items-wrapper">
                <ul id="newsticker" class="items newsticker cycle-slideshow"
                    data-index="1"
                    data-cycle-slides="> li"
                    data-cycle-auto-height="calc"
                    data-cycle-paused="false"                                 
                    data-cycle-speed="500"
                    data-cycle-next="#ticker-next"
                    data-cycle-prev="#ticker-prev"
                    data-cycle-fx="scrollVert"
                    data-cycle-log="false"
                    data-cycle-pause-on-hover="true"
                    data-cycle-timeout="2000">
                                                <li class="item">
                                <a href="https://hoax.sk/knee-active-plus-zazrak-liecit-klby/">
                                                                        
                                    Knee Active Plus a recenzia? Tento zázrak vám chce liečiť kĺby                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>máj 24, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/babka-janka-hemeroidy-revitoxin/">
                                                                        
                                    Babka Janka vás zachráni, hlási podvodná reklama na Cas.sk                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>máj 24, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/facebook-slovensky-vazen-milion-eur/">
                                                                        
                                    Podvod na Facebooku: vraj slovenský väzeň zarobil milión EUR                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>máj 22, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/varovanie-fungushelpblog-onycosolve/">
                                                                        
                                    Varovanie pred inštitútom na fungushelpblog.com a prípravkom OnycoSolve                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>máj 8, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/drze-ling-fluent-dennefakty-akcnazona/">
                                                                        
                                    Megaabsurdné LING FLUENT a stránky dennefakty.com + akcnazona.com                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>máj 2, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/podvod-premenovali-aml-forte-revitoxin/">
                                                                        
                                    Podvodníci premenovali AML Forte na Revitoxin a idú veselo ďalej                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>máj 1, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/kupoval-lamborgini-vraj-ho-vykopli/">
                                                                        
                                    Vraj ho vykopli z luxusného obchodu, lebo bol chudobný &#8211; Zodiac a podvody                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>apríl 18, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/falosne-sutaze-na-vyhraj-dnes/">
                                                                        
                                    Pozor: Facebook súťaže na VYHRAJ DNES nie sú skutočné súťaže                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>apríl 18, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/podvodnici-zneuzili-zenu-zmenili-vlasy/">
                                                                        
                                    Podvodníci vytvorili identitu ženy, po novom jej zmenili aj vlasy                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>apríl 15, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://hoax.sk/hemorrhostop-podvodne-stranky/">
                                                                        
                                    HemorrhoSTOP na hemeroidy: podvodné stránky a falošní lekári                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>apríl 14, 2017</span>
                                                            </li>
                                        </ul>
            </div>
            <div class="social">
                            </div>
        </div>
    
<!-- Header -->
<header class="container header">
    
            <div class="logo-text">
            <h2><a href="https://hoax.sk/">HOAX</a></h2>
            <p>Internetové podvody, klamstvá a špina</p>
        </div>
        
    </header>

<!-- Menu responsive -->
<div class="navbar-wrapper navbar-wrapper-responsive">
    <div class="navbar navbar-default menu">
        <div class="container">
            <ul class="nav">
                <li class="active">
                    
                </li>
                <li class="dropdown bars">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-bars"></i></a>
                    
                    <div class="dropdown-menu full-width mobile-menu"><ul id="mobile-menu" class=""><li id="menu-item-1501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1501"><a href="https://hoax.sk">Domov</a></li>
<li id="menu-item-1305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1305"><a href="https://hoax.sk/category/hoax/">HOAX</a></li>
<li id="menu-item-1306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1306"><a href="https://hoax.sk/category/internetove-podvody/">Internetové podvody</a></li>
<li id="menu-item-1307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1307"><a href="https://hoax.sk/category/pochybne-praktiky/">Pochybné praktiky</a></li>
<li id="menu-item-1308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308"><a href="https://hoax.sk/category/scam/">Scam</a></li>
<li id="menu-item-1309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309"><a href="https://hoax.sk/category/socialne-siete/">Sociálne siete</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1310"><a href="https://hoax.sk/category/spam/">Spam</a></li>
</ul></div>                </li>
                
                                <li class="dropdown new-stories new">
                    <a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true"><s>10</s><span>staff<br>picks</span></a>
                    <div class="dropdown-menu full-width">
                        		<div class="widget goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Prečo sa aj u nás môžu objaviť reklamy na podvodnícke prípravky a pochybné systémy? Žiaľ zobrazenie nemáme plne v rukách, podobne ako zvyšok sveta." data-overlay-url="https://hoax.sk/reklamy-podvodnikov-u-nas-preco/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/reklamy-podvodnikov-u-nas-preco/"><img src="https://hoax.sk/wp-content/uploads/sad-smutny-strasne-achjaj-119x120.jpg" alt="Odpoveď na otázku: prečo sa aj u nás môže objaviť podvodná reklama?" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/reklamy-podvodnikov-u-nas-preco/">Odpoveď na otázku: prečo sa aj u nás môže objaviť podvodná reklama?</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>apr 15, 2017         <a href="https://hoax.sk/reklamy-podvodnikov-u-nas-preco/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2001 https://hoax.sk/?p=2001">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Prečo sa aj u nás môžu objaviť reklamy na...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Za trúfalosť považujeme predávať lieky, ktoré vás ochránia pred infarktom. Hazard so zdravým, ako inak. Ako pri lieku Heart Tonic, či Normalife..." data-overlay-url="https://hoax.sk/pozor-na-liek-na-srdce-heart-tonic/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/pozor-na-liek-na-srdce-heart-tonic/"><img src="https://hoax.sk/wp-content/uploads/hearth-tonic-119x120.jpg" alt="Pozor na liek na srdce: Heart Tonic, alebo ReCardio, Normalife, HypertoSTOP" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/pozor-na-liek-na-srdce-heart-tonic/">Pozor na liek na srdce: Heart Tonic, alebo ReCardio, Normalife, HypertoSTOP</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>apr 12, 2017         <a href="https://hoax.sk/pozor-na-liek-na-srdce-heart-tonic/#comments" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="1974 https://hoax.sk/?p=1974">1</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Za trúfalosť považujeme predávať lieky, ktoré vás ochránia pred...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Na škatuľke je napísané AML FORTE Dietary supplement, čiže diétny prípravok, ale vraj zabíja parazity a vyrieši zápach z úst. Podvodný web a pravda? Nie!" data-overlay-url="https://hoax.sk/aml-forte-na-zapach-z-ust-parazity/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/aml-forte-na-zapach-z-ust-parazity/"><img src="https://hoax.sk/wp-content/uploads/aml-forte-119x120.jpg" alt="Nový internetový podvod: Aml Forte na zápach z úst a parazity" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/aml-forte-na-zapach-z-ust-parazity/">Nový internetový podvod: Aml Forte na zápach z úst a parazity</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>apr 11, 2017         <a href="https://hoax.sk/aml-forte-na-zapach-z-ust-parazity/#comments" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="1962 https://hoax.sk/?p=1962">1</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Na škatuľke je napísané AML FORTE Dietary supplement, čiže...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Farmazdravi.cz a množstvo ďalších portálov, na ktoré môžete naraziť pri bežnom surfovaní na portáloch venujúcich sa zdraviu, často krát..." data-overlay-url="https://hoax.sk/farmazdravi-cz-dalsi-podvodne-odkazy/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/farmazdravi-cz-dalsi-podvodne-odkazy/"><img src="https://hoax.sk/wp-content/uploads/farmazdravi.cz-prezentujepodvodnepripravky-119x120.jpg" alt="FarmaZdravi.cz a ďalší pod článkom prezentujú podvodné odkazy" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/farmazdravi-cz-dalsi-podvodne-odkazy/">FarmaZdravi.cz a ďalší pod článkom prezentujú podvodné odkazy</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>apr 5, 2017         <a href="https://hoax.sk/farmazdravi-cz-dalsi-podvodne-odkazy/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="1967 https://hoax.sk/?p=1967">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Farmazdravi.cz a množstvo ďalších portálov, na ktoré môžete naraziť...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Z možno nevinných stránok YOUTUBERI sa odrazu vykľul podvodný brak zbierajúci od ľudí nepoužívané profily a stránky na Facebooku." data-overlay-url="https://hoax.sk/podvodna-sutaz-stranka-youtuberi/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/podvodna-sutaz-stranka-youtuberi/"><img src="https://hoax.sk/wp-content/uploads/youtuberi-.podvodnik-119x120.jpg" alt="Podvodná súťaž a praktiky na Facebook stránke Youtuberi" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/podvodna-sutaz-stranka-youtuberi/">Podvodná súťaž a praktiky na Facebook stránke Youtuberi</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>mar 26, 2017         <a href="https://hoax.sk/podvodna-sutaz-stranka-youtuberi/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="1920 https://hoax.sk/?p=1920">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Z možno nevinných stránok YOUTUBERI sa odrazu vykľul podvodný...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Znova ďalšia stránka a podvodné snahy predávať prípravky proti vymysleným bubákom - parazitom. Tentoraz s nimi zabojujete len s prípravkom Detoxic." data-overlay-url="https://hoax.sk/pozor-zdravi4u-cz-propaguju-detoxic/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/pozor-zdravi4u-cz-propaguju-detoxic/"><img src="https://hoax.sk/wp-content/uploads/podvodny-clanok-detox-119x120.jpg" alt="Pozor, stránky Zdravi4u.cz propagujú Detoxic, falošný prípravok" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/pozor-zdravi4u-cz-propaguju-detoxic/">Pozor, stránky Zdravi4u.cz propagujú Detoxic, falošný prípravok</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>mar 25, 2017         <a href="https://hoax.sk/pozor-zdravi4u-cz-propaguju-detoxic/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="1898 https://hoax.sk/?p=1898">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Znova ďalšia stránka a podvodné snahy predávať prípravky proti...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Odborník uvedený ako hlavná osoba magazínu, sa volá Peter Kacián. Predstavuje svoju osobu a keď následne čítate jeho diela, rozum sa vám pozastavuje" data-overlay-url="https://hoax.sk/guru-peter-kacian-neexistuje/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/guru-peter-kacian-neexistuje/"><img src="https://hoax.sk/wp-content/uploads/peterkacian-guru-119x120.jpg" alt="&#8220;Guru&#8221; Peter Kacián, ktorý radí mužom o erekcii &#8211; NEEXISTUJE!" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/guru-peter-kacian-neexistuje/">&#8220;Guru&#8221; Peter Kacián, ktorý radí mužom o erekcii &#8211; NEEXISTUJE!</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>mar 24, 2017         <a href="https://hoax.sk/guru-peter-kacian-neexistuje/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="1910 https://hoax.sk/?p=1910">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Odborník uvedený ako hlavná osoba magazínu, sa volá Peter...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Na Slovensku aj v susedných Čechách sa akosi rozmohli prípravky na zväčšenie penisu. Problém je, že mnoho z nich nemá žiadne dobré referencie..." data-overlay-url="https://hoax.sk/zvacsenie-penisu-pozor-falosne-recenzie/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/zvacsenie-penisu-pozor-falosne-recenzie/"><img src="https://hoax.sk/wp-content/uploads/penirium-119x120.jpg" alt="Zväčšenie penisu – pozor na falošné a podivné recenzie a weby" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/zvacsenie-penisu-pozor-falosne-recenzie/">Zväčšenie penisu – pozor na falošné a podivné recenzie a weby</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>mar 23, 2017         <a href="https://hoax.sk/zvacsenie-penisu-pozor-falosne-recenzie/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="1913 https://hoax.sk/?p=1913">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Na Slovensku aj v susedných Čechách sa akosi rozmohli...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="V inzercii týždenníka Eurotelevízia sa už nejaký čas objavujú reklamy na vitamíny, chudnutie a iné spoločensko-zdravotné témy. Teraz podvodné náplaste s menom Patch me!" data-overlay-url="https://hoax.sk/eurotelevizia-zneuzita-podvod-patch-me/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/eurotelevizia-zneuzita-podvod-patch-me/"><img src="https://hoax.sk/wp-content/uploads/podvodnici-v-inzercii-eurotelevizia-119x120.jpg" alt="Eurotelevízia uvádza zázrak na chudnutie Patch me!, Ide o podvod" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/eurotelevizia-zneuzita-podvod-patch-me/">Eurotelevízia uvádza zázrak na chudnutie Patch me!, Ide o podvod</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>mar 22, 2017         <a href="https://hoax.sk/eurotelevizia-zneuzita-podvod-patch-me/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="1877 https://hoax.sk/?p=1877">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            V inzercii týždenníka Eurotelevízia sa už nejaký čas objavujú...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Upozornili ste nás na nový fenomén, aký sa len tak nevidí. Stránky vydajú príspevok, ktorý vás neprehliadnuteľne varuje pred tým..." data-overlay-url="https://hoax.sk/vraj-facebook-sutaz-realne-nic/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="https://hoax.sk/vraj-facebook-sutaz-realne-nic/"><img src="https://hoax.sk/wp-content/uploads/sutaz-predaj-119x120.jpg" alt="Bacha, vraj súťaž na Facebooku&#8230; ale pritom len inzerát na predaj" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/vraj-facebook-sutaz-realne-nic/">Bacha, vraj súťaž na Facebooku&#8230; ale pritom len inzerát na predaj</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/pochybne-praktiky/" title="Pochybné praktiky" class="tag-default">Pochybné praktiky</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>mar 20, 2017         <a href="https://hoax.sk/vraj-facebook-sutaz-realne-nic/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="1870 https://hoax.sk/?p=1870">0</span></a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Upozornili ste nás na nový fenomén, aký sa len...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
                            </div>
                </li>
                                
                                <li class="dropdown search">
                    
                    <form method="get" action="https://hoax.sk/">
                        <input type="text" name="s" class="form-control" placeholder="search here" />
                    </form>
                    
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
                </li>
                                
            </ul>
        </div>
    </div>
</div>

<!-- Menu -->
<div class="navbar-wrapper">
    <div class="navbar navbar-default menu">
        <div class="container">
            <div class="default-menu"><ul id="menu-primary" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1501"><a title="Domov" href="https://hoax.sk">Domov</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1305"><a title="HOAX" href="https://hoax.sk/category/hoax/">HOAX</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1306"><a title="Internetové podvody" href="https://hoax.sk/category/internetove-podvody/">Internetové podvody</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1307"><a title="Pochybné praktiky" href="https://hoax.sk/category/pochybne-praktiky/">Pochybné praktiky</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308"><a title="Scam" href="https://hoax.sk/category/scam/">Scam</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309"><a title="Sociálne siete" href="https://hoax.sk/category/socialne-siete/">Sociálne siete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1310"><a title="Spam" href="https://hoax.sk/category/spam/">Spam</a></li>
</ul></div>                    </div>
    </div>
</div>				
				

<!-- Homepage content -->
<div class="container homepage-content hfeed thumb-no_image">
    
    
        
    <div class="main-content-column-1 ">

        <!-- Post -->
        <div class="post-1 hentry no-image-share-review post-2064 post type-post status-publish format-standard has-post-thumbnail category-internetove-podvody tag-klby tag-knee-active-plus tag-kolena tag-zdravie" itemscope itemtype="http://data-vocabulary.org/NewsArticle">
            
                                                
            <div class="title">
                <h1 id="intro"><a href="https://hoax.sk/knee-active-plus-zazrak-liecit-klby/" class="entry-title"  itemprop="headline">Knee Active Plus a recenzia? Tento zázrak vám chce liečiť kĺby</a></h1>
                
                                <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i><span class="updated" >máj 24, 2017</span>
        <i class="fa fa-user"></i><span ><a href="" class="author url fn">admin</a></span> <a href="https://hoax.sk/knee-active-plus-zazrak-liecit-klby/#respond" class="comment-link"><i class="fa fa-comments"></i><span class="dsq-postid" data-dsqidentifier="2064 https://hoax.sk/?p=2064">0</span></a>     </span>
</p>
                                
                 <div class="tag-cloud tag-title"> <i class="fa fa-tags"></i>  <a href="https://hoax.sk/tag/klby/" title="kĺby" class="tag-1"><span>kĺby</span><s>8</s></a> <a href="https://hoax.sk/tag/knee-active-plus/" title="Knee Active Plus" class="tag-1"><span>Knee Active Plus</span><s>1</s></a> <a href="https://hoax.sk/tag/kolena/" title="kolená" class="tag-1"><span>kolená</span><s>1</s></a> <a href="https://hoax.sk/tag/zdravie/" title="zdravie" class="tag-1"><span>zdravie</span><s>24</s></a> </div>             </div>
            
            <span class="item-summary-hidden" itemprop="description">Knee Active Plus, malá jednoduchá bandáž na kolenný kĺb, ale pre tieto podvodné stránky je to zázrak a presvedčiť vás budú chcieť kradnutými identitami...</span>
             <img class="item-image-hidden" itemprop="image" src="https://hoax.sk/wp-content/uploads/pohyblivost-klbov-kneeactiveplus-600x300.jpg" alt="Knee Active Plus a recenzia? Tento zázrak vám chce liečiť kĺby" />                 
            <div class="post"  itemprop="articleBody">
			<div class="kk-star-ratings  top-right rgt" data-id="2064">
			    <div class="kksr-stars kksr-star gray">
			        <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
			        <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
			    </div>
			    <!-- kksr-stars -->
			    <div class="kksr-legend">Ohodnoťte článok</div>
			    <!-- kksr-legend -->
			</div>
			<!-- kk-star-ratings -->
			<p>Je neuveriteľné, koľko sa dá napísať o hlúposti na kolená, ktorú chce niekto predať ako výnimočný zázrak. Knee Active Plus je malá jednoduchá bandáž na kolenný kĺb, no stránky, ktoré sú prezentované v množstve reklám na Google sieti a žiaľ môžu sa zobraziť aj u nás, pretože nestačíme blokovať všetky podvodné portály, prezentujú tento vynález ako niečo výnimočné.</p>
<p><img class="aligncenter size-full wp-image-2065" src="https://hoax.sk/wp-content/uploads/pohyblivost-klbov-kneeactiveplus.jpg" alt="Knee Active Plus bandáž a podvodníci" width="600" height="384" srcset="https://hoax.sk/wp-content/uploads/pohyblivost-klbov-kneeactiveplus.jpg 600w, https://hoax.sk/wp-content/uploads/pohyblivost-klbov-kneeactiveplus-300x192.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<h2>Flexibilné kolená vďaka Knee Active Plus</h2>
<p>Po kliknutí na reklamy, ktoré obsahujú texty o Eucalypt Oil, nakoniec neotvoríte nič čo by sa týkalo eukalyptového oleja, ale len stránky s nejakou násadkou na kolená. Vedci objavili novú revolučnú metódu na <a href="https://hoax.sk/zdrave-klby-com-pripravok-flexa-plus/" target="_blank">liečenie kĺbov</a> &#8211; takéto drísty si môžu nechať sami pre seba. Jediná násadka za pár eur nedokáže predsa vyliečiť vážne stavy kĺbov a už vôbec nie prejavy starnutia. Napriek tomu jedna násadka a vyrieši všetko.<br />
<em><span style="color: #ff0000;">http://flexibilne-kolena.com</span></em>  vás presmeruje buď na: <em><span style="color: #ff0000;">http://flexibilne-kolena.com/eucalyptus/order</span></em>/ alebo na</p>
<p><strong>Podvodné stránky <span style="color: #ff0000;">http://flexibilne-kolena.com/eucalyptus/order/</span></strong></p>
<p>Na týchto stránkach nájdete vymyslených ľudí, ktorí neexistujú. Matúš Krčmár z Považskej Bystrice má hovoriť o úžasných účinkoch. Neexistuje. Fotografie sú z množstva stránok na internete a používajú sa od roku 2013. Tieto stránky ale nemajú dlhú históriu a zmienka o výrobku tiež nie. Fotografie sú kradnuté a ľudia vymyslení. Podobne aj <em>Eva Chudová z Popradu. Tomáš Sychravý, Košice, Laura Kostkovská, Dunajská Streda, Hana Rusková, Michalovce, Ondrej Vrač, Sobrance, Peter Jankulovský, Nové Zámky, Miriam Sýkorová, Prešov</em> &#8211; všetko sú vymyslení neexistujúci zákazníci, ktorí nikdy neexistovali a majú ľudí presvedčiť, že im tento zázrak zachránil kĺby. Reálne nie je možné zachrániť kĺby pomocou bandáže na koleno. Dokonca stojí 37 EUR a vraj v zľave z pôvodných 69 EUR. No nekup to!</p>
<p><strong>Tak poďme si pozrieť aspoň toho Matúša Krčmára. Naozaj existuje?</strong><br />
Kde že! Je to fotografia z fotobanky <a href="https://stock.adobe.com/cz/stock-photo/paar-senioren-macht-spaziergang-im-sommer/103382880" target="_blank">https://stock.adobe.com/cz/stock-photo/paar-senioren-macht-spaziergang-im-sommer/103382880</a>, aká sa používa napríklad v plnej šírke na tejto stránke: <a href="http://www.portagehealth.org/our-services/geriatrics" target="_blank">http://www.portagehealth.org/our-services/geriatrics</a><br />
Ide o vymyslený podvod, ktorý sa len snaží ľudí oklamať a chytiť do pasdce. Hlavne nech kúpia niečo zbytočné, predražené s prikrášleným obsahom.</p>
<h2>A čo vymyslený profesor Dávid Zigler?</h2>
<p>On je trochu zvláštny. Fotografia muža v okuliaroch má byť fotografia akéhosi prof. Davida Ziglera, ale viac o ňom nič neviete. Vymyslené informácie veľmi nepomôžu. Veľmi malá fotografia je zámer. Rovnaká je ale na maďarských, kde ale doplietli meno a je tam Profesor Dávid Zingler. <em><span style="color: #ff0000;">http://gyogymodok.hu/info/a-tudosok-uj-modszerevel-megszuntetheto-a-terdfajdalom-es-visszaall-100-os-mozgaskepessegunk/</span></em></p>
<h2>Problémov je viac</h2>
<p>Nejde len o kradnuté fotografie a vymyslené identity ľudí, či odborníkov. Ide aj o ostatný obsah. Vymyslené fingované komentáre, žiadna identifikácia predajcu, pokojne vám niečo neúčinné môže predať 14 ročné dieťa, lebo to našlo v skrini po babičke. Stránky nie sú reálne stránky, len narafičené, reálen nei je dostupné nič. Logo The Globe News je toľko krát používané na podobných podvodných stránkach, že už v prvej sekunde je pre nás symbolom typického podvodného webu. Na stránke nie je skutočné absolútne nič. Na žiadnej z troch spomínaných stránok.<br />
Nakoniec, čo do pekla tam robí zmienka o tom eukalypte, keď celá textilná násadka na koleno nemá nič spoločné s eukalyptom? Opäť v tom majú podvodníci bordel a ani len netušia, čo splietajú jeden fejk s druhým. Ak už ide o Knee Active Plus, tak by malo ísť o Knee Active Plus. To naozaj prašivé podvody musíme učiť, ako to robiť na poriadok?</p>
</div>

            
        </div>

        
    <center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Petrov Hoax art -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6602387097714544"
     data-ad-slot="6097521686"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center><br>


<div class="post-sharrre">
    <div class="sharrre-twitter" data-url="https://hoax.sk/knee-active-plus-zazrak-liecit-klby/" data-text="Knee Active Plus a recenzia? Tento zázrak vám chce liečiť kĺby" data-title="Tweet"></div>
    <div class="sharrre-facebook" data-url="https://hoax.sk/knee-active-plus-zazrak-liecit-klby/" data-text="Knee Active Plus a recenzia? Tento zázrak vám chce liečiť kĺby" data-title="Share"></div>
    <div class="sharrre-pinterest" data-url="https://hoax.sk/knee-active-plus-zazrak-liecit-klby/" data-text="Knee Active Plus a recenzia? Tento zázrak vám chce liečiť kĺby" data-title="Pin"></div>
    <div class="sharrre-linkedin" data-url="https://hoax.sk/knee-active-plus-zazrak-liecit-klby/" data-text="Knee Active Plus a recenzia? Tento zázrak vám chce liečiť kĺby" data-title="Share"></div>
    <div class="sharrre-googleplus" data-url="https://hoax.sk/knee-active-plus-zazrak-liecit-klby/" data-text="Knee Active Plus a recenzia? Tento zázrak vám chce liečiť kĺby" data-title="+1"></div>
</div>


<div class="zem_rp_wrap zem_rp_th_vertical" id="zem_rp_first"><div class="zem_rp_content"><h3 class="related_post_title">Mohlo by tiež zaujímať:</h3><ul class="related_post zem_rp"><li data-position="0" data-poid="in-1847" data-post-type="none"><a href="https://hoax.sk/beezmax-podporuje-naturalwondermeds-com/" class="zem_rp_thumbnail"><img src="https://hoax.sk/wp-content/uploads/agafia-lykova-pustovnicka-200x160.jpg" alt="Pochybný krém BeezMax podporuje naturalwondermeds.com" width="200" height="160"  /></a><a href="https://hoax.sk/beezmax-podporuje-naturalwondermeds-com/" class="zem_rp_title">Pochybný krém BeezMax podporuje naturalwondermeds.com</a></li><li data-position="1" data-poid="in-1804" data-post-type="none"><a href="https://hoax.sk/zdrave-klby-com-pripravok-flexa-plus/" class="zem_rp_thumbnail"><img src="https://hoax.sk/wp-content/uploads/globenews-bolaveklby-200x160.jpg" alt="Pozor na zdrave-klby.com, Flexa Plus New a Prof. Marka Millera" width="200" height="160"  /></a><a href="https://hoax.sk/zdrave-klby-com-pripravok-flexa-plus/" class="zem_rp_title">Pozor na zdrave-klby.com, Flexa Plus New a Prof. Marka Millera</a></li><li data-position="2" data-poid="in-1885" data-post-type="none"><a href="https://hoax.sk/podvod-parazity-detoxen-forte/" class="zem_rp_thumbnail"><img src="https://hoax.sk/wp-content/uploads/vacky-cas.sk_-200x160.jpg" alt="Kruhy a vačky pod očami? Vraj parazity a Detoxen Forte" width="200" height="160"  /></a><a href="https://hoax.sk/podvod-parazity-detoxen-forte/" class="zem_rp_title">Kruhy a vačky pod očami? Vraj parazity a Detoxen Forte</a></li><li data-position="3" data-poid="in-1997" data-post-type="none"><a href="https://hoax.sk/hemorrhostop-podvodne-stranky/" class="zem_rp_thumbnail"><img src="https://hoax.sk/wp-content/uploads/hemorrstop-200x160.jpg" alt="HemorrhoSTOP na hemeroidy: podvodné stránky a falošní lekári" width="200" height="160"  /></a><a href="https://hoax.sk/hemorrhostop-podvodne-stranky/" class="zem_rp_title">HemorrhoSTOP na hemeroidy: podvodné stránky a falošní lekári</a></li></ul></div></div>

        
                            
        
<div id="disqus_thread">
    </div>

        
        
    </div>
    
    <!-- Sidebar -->
<div class="main-sidebar ">

<div id="text-7" class="sidebar-item clearfix widget_text"><div class="title-default"><span class="active">Inzercia</span></div><div class="widget-content">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--FrantovHoax -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6602387097714544"
     data-ad-slot="8275965688"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
		</div></div><div id="search-2" class="sidebar-item clearfix widget_search"><div class="title-default"><span class="active">Hľadať</span></div><div class="widget-content"><form method="get" action="https://hoax.sk/" class="search">
	<input type="text" name="s" class="form-control" placeholder="search here" />
</form></div></div>        <div id="goliath_recent_posts-3" class="sidebar-item clearfix recent-posts">        
            <!-- Latest reviews -->
            <div class="widget-tabs mobile">

                <div class="title-default">
                    <a href="#" class="active">Posledné články</a>
                    <a href="#" class="view-all">View all</a>
                </div>

                
                <div class="items">
                    <div class="post-item" data-overlay="1" data-overlay-excerpt="Knee Active Plus, malá jednoduchá bandáž na kolenný kĺb, ale pre tieto podvodné stránky je to zázrak a presvedčiť..." data-overlay-url="https://hoax.sk/knee-active-plus-zazrak-liecit-klby/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/knee-active-plus-zazrak-liecit-klby/"><img src="https://hoax.sk/wp-content/uploads/pohyblivost-klbov-kneeactiveplus-70x70.jpg" alt="Knee Active Plus a recenzia? Tento zázrak vám chce liečiť kĺby"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/knee-active-plus-zazrak-liecit-klby/">Knee Active Plus a recenzia? Tento zázrak vám chce liečiť kĺby</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>máj 24, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Podvodná reklama na podvodnú stránku oznamuje, že babka Janka pozná spôsob na záchranu pred hemeroidmi. Víta vás falošný zdravotnícky..." data-overlay-url="https://hoax.sk/babka-janka-hemeroidy-revitoxin/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/babka-janka-hemeroidy-revitoxin/"><img src="https://hoax.sk/wp-content/uploads/janhalinsky-70x70.jpg" alt="Babka Janka vás zachráni, hlási podvodná reklama na Cas.sk"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/babka-janka-hemeroidy-revitoxin/">Babka Janka vás zachráni, hlási podvodná reklama na Cas.sk</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>máj 24, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Podvodná reklama na Facebooku informuje Slovákov, že akýsi slovenský väzeň zarobil z poza väznice milión EUR. Hoci reklama tvrdila..." data-overlay-url="https://hoax.sk/facebook-slovensky-vazen-milion-eur/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/facebook-slovensky-vazen-milion-eur/"><img src="https://hoax.sk/wp-content/uploads/straz-spoluvazen-70x70.jpg" alt="Podvod na Facebooku: vraj slovenský väzeň zarobil milión EUR"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/facebook-slovensky-vazen-milion-eur/">Podvod na Facebooku: vraj slovenský väzeň zarobil milión EUR</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>máj 22, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Jeden  najstarších hoaxov, ktoré u nás kolujú aj dnes a stále sú živé pre dôverčivcov, je ten o..." data-overlay-url="https://hoax.sk/opacny-pin-odzadu-bankomat-policia/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/opacny-pin-odzadu-bankomat-policia/"><img src="https://hoax.sk/wp-content/uploads/atm-bankomat-peniaze-70x70.jpg" alt="HOAX: ak zadáte do bankomatu PIN odzadu, privoláte políciu"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/opacny-pin-odzadu-bankomat-policia/">HOAX: ak zadáte do bankomatu PIN odzadu, privoláte políciu</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/hoax/" title="HOAX" class="tag-default">HOAX</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>máj 16, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="My sme momentálne sami pod útokom spamu zo stránok AKAKIO.eu, ktoré pritom ani len neexistujú. Spam neobsahuje vysvetlenie, dôvody,..." data-overlay-url="https://hoax.sk/spam-z-akakio-dovolenky-dobrezlavy-sk/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/spam-z-akakio-dovolenky-dobrezlavy-sk/"><img src="https://hoax.sk/wp-content/uploads/dovolenky-akakio-70x70.jpg" alt="Podivný spam z AKAKIO.eu láka na dovolenky na dobrezlavy.sk"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/spam-z-akakio-dovolenky-dobrezlavy-sk/">Podivný spam z AKAKIO.eu láka na dovolenky na dobrezlavy.sk</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/spam/" title="Spam" class="tag-default">Spam</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>máj 11, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div>                </div>

                
            </div>
        
        </div> <!-- After widget close div -->

        <div id="text-9" class="sidebar-item clearfix widget_text"><div class="title-default"><span class="active">WEBSITE FOR SALE</span></div><div class="widget-content">			<div class="textwidget">Zvažujeme predaj stránok HOAX.SK<br>
Záujemca o kúpu nás môže kontaktovať s cenovou ponukou. </div>
		</div></div><div id="text-4" class="sidebar-item clearfix widget_text"><div class="title-default"><span class="active">Inzercia</span></div><div class="widget-content">			<div class="textwidget"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Petros Hoax -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6602387097714544"
     data-ad-slot="4620788484"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45829646-1', 'hoax.sk');
  ga('send', 'pageview');

</script>


<a href="http://www.toplist.sk/"><script language="JavaScript" type="text/javascript">
<!--
document.write('<img src="https://toplist.sk/dot.asp?id=1242250&amp;http='+escape(document.referrer)+'&amp;t='+escape(document.title)+
'&amp;wi='+escape(window.screen.width)+'&amp;he='+escape(window.screen.height)+'&amp;cd='+escape(window.screen.colorDepth)+'" width="1" height="1" border=0 alt="TOPlist" />');
//--></script></a><noscript><img src="https://toplist.sk/dot.asp?id=1242250" border="0"
alt="TOPlist" width="1" height="1" /></noscript> </div>
		</div></div><div id="views-3" class="sidebar-item clearfix widget_views"><div class="title-default"><span class="active">Najpopulárnejšie v kategórii</span></div><div class="widget-content"><ul>
<li>N/A</li>
</ul>
</div></div>    
</div>    
</div>
				
        <!-- Footer -->
		<footer class="container footer">
                    <div id="goliath_recent_posts-5" class="sidebar-item footer-item widget recent-posts">        
            <!-- Latest reviews -->
            <div class="widget-tabs mobile">

                <div class="title-default">
                    <a href="#" class="active">Najnovšie: Sociálna sieť</a>
                    <a href="#" class="view-all">View all</a>
                </div>

                
                <div class="items">
                    <div class="post-item" data-overlay="1" data-overlay-excerpt="Vo Facebook reklame sa objavujú podvodné novinky ako na obrázku. Mladík si chcel kúpiť drahé auto - Lamborghini a..." data-overlay-url="https://hoax.sk/kupoval-lamborgini-vraj-ho-vykopli/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/kupoval-lamborgini-vraj-ho-vykopli/"><img src="https://hoax.sk/wp-content/uploads/falosnenoviny-70x70.jpg" alt="Vraj ho vykopli z luxusného obchodu, lebo bol chudobný &#8211; Zodiac a podvody"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/kupoval-lamborgini-vraj-ho-vykopli/">Vraj ho vykopli z luxusného obchodu, lebo bol chudobný &#8211; Zodiac a podvody</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>apr 18, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Facebook súťaž, ktorá vyhlasuje, že nemá nekalé úmysly zostane podvodnou, ak nesie prvky podvodnej súťaže aj naďalej. Stránky VYHRAJ..." data-overlay-url="https://hoax.sk/falosne-sutaze-na-vyhraj-dnes/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/falosne-sutaze-na-vyhraj-dnes/"><img src="https://hoax.sk/wp-content/uploads/vyhrajdnes-facebook-70x70.jpg" alt="Pozor: Facebook súťaže na VYHRAJ DNES nie sú skutočné súťaže"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/falosne-sutaze-na-vyhraj-dnes/">Pozor: Facebook súťaže na VYHRAJ DNES nie sú skutočné súťaže</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>apr 18, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Podvodné fingované súťaže na Facebooku o hodnotnú kuchynskú linku na Slovensku akú prestali. Objavili sa ale v Čechách. Pochybné..." data-overlay-url="https://hoax.sk/podvodne-facebook-sutaze-voloviny/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/podvodne-facebook-sutaze-voloviny/"><img src="https://hoax.sk/wp-content/uploads/moreno-kuchyna-70x70.jpg" alt="Falošná FB súťaž o kuchynskú linku za 180000 na českej stránke Voloviny"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/podvodne-facebook-sutaze-voloviny/">Falošná FB súťaž o kuchynskú linku za 180000 na českej stránke Voloviny</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>apr 4, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div>                </div>

                
            </div>
        
        </div> <!-- After widget close div -->

                <div id="goliath_recent_posts-6" class="sidebar-item footer-item widget recent-posts">        
            <!-- Latest reviews -->
            <div class="widget-tabs mobile">

                <div class="title-default">
                    <a href="#" class="active">Najnovšie: Hoax</a>
                    <a href="#" class="view-all">View all</a>
                </div>

                
                <div class="items">
                    <div class="post-item" data-overlay="1" data-overlay-excerpt="Jeden  najstarších hoaxov, ktoré u nás kolujú aj dnes a stále sú živé pre dôverčivcov, je ten o..." data-overlay-url="https://hoax.sk/opacny-pin-odzadu-bankomat-policia/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/opacny-pin-odzadu-bankomat-policia/"><img src="https://hoax.sk/wp-content/uploads/atm-bankomat-peniaze-70x70.jpg" alt="HOAX: ak zadáte do bankomatu PIN odzadu, privoláte políciu"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/opacny-pin-odzadu-bankomat-policia/">HOAX: ak zadáte do bankomatu PIN odzadu, privoláte políciu</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/hoax/" title="HOAX" class="tag-default">HOAX</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>máj 16, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Odporúčaná kniha objasní viacero nejasností, fám a legiend ohľadom II. svetovej vojny. Odporúčame ako zaujímavé čítanie, ktoré nás odľahčí..." data-overlay-url="https://hoax.sk/nacisticka-nsdap-prisla-moci/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/nacisticka-nsdap-prisla-moci/"><img src="https://hoax.sk/wp-content/uploads/ilustracnafoto-nsdap-70x70.jpg" alt="Odporúčaná literatúra: Ako prišla k moci nacistická NSDAP?"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/nacisticka-nsdap-prisla-moci/">Odporúčaná literatúra: Ako prišla k moci nacistická NSDAP?</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/hoax/" title="HOAX" class="tag-default">HOAX</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>apr 25, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Varovanie verejnosti pred plastovou ryžou, to je veľká vec. Plastová ryža z Číny totiž je momentálne témou číslo jeden..." data-overlay-url="https://hoax.sk/hoax-toxicka-plastova-ryza-z-ciny/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/hoax-toxicka-plastova-ryza-z-ciny/"><img src="https://hoax.sk/wp-content/uploads/ryza-70x70.jpg" alt="Pozor na poplašný HOAX: Toxická plastová ryža z Číny a nebezpečenstvo"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/hoax-toxicka-plastova-ryza-z-ciny/">Pozor na poplašný HOAX: Toxická plastová ryža z Číny a nebezpečenstvo</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/hoax/" title="HOAX" class="tag-default">HOAX</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>apr 10, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div>                </div>

                
            </div>
        
        </div> <!-- After widget close div -->

                <div id="goliath_recent_posts-4" class="sidebar-item footer-item widget recent-posts">        
            <!-- Latest reviews -->
            <div class="widget-tabs mobile">

                <div class="title-default">
                    <a href="#" class="active">Naposledy: Podvody</a>
                    <a href="#" class="view-all">View all</a>
                </div>

                
                <div class="items">
                    <div class="post-item" data-overlay="1" data-overlay-excerpt="Knee Active Plus, malá jednoduchá bandáž na kolenný kĺb, ale pre tieto podvodné stránky je to zázrak a presvedčiť..." data-overlay-url="https://hoax.sk/knee-active-plus-zazrak-liecit-klby/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/knee-active-plus-zazrak-liecit-klby/"><img src="https://hoax.sk/wp-content/uploads/pohyblivost-klbov-kneeactiveplus-70x70.jpg" alt="Knee Active Plus a recenzia? Tento zázrak vám chce liečiť kĺby"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/knee-active-plus-zazrak-liecit-klby/">Knee Active Plus a recenzia? Tento zázrak vám chce liečiť kĺby</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>máj 24, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Podvodná reklama na podvodnú stránku oznamuje, že babka Janka pozná spôsob na záchranu pred hemeroidmi. Víta vás falošný zdravotnícky..." data-overlay-url="https://hoax.sk/babka-janka-hemeroidy-revitoxin/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/babka-janka-hemeroidy-revitoxin/"><img src="https://hoax.sk/wp-content/uploads/janhalinsky-70x70.jpg" alt="Babka Janka vás zachráni, hlási podvodná reklama na Cas.sk"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/babka-janka-hemeroidy-revitoxin/">Babka Janka vás zachráni, hlási podvodná reklama na Cas.sk</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>máj 24, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Podvodná reklama na Facebooku informuje Slovákov, že akýsi slovenský väzeň zarobil z poza väznice milión EUR. Hoci reklama tvrdila..." data-overlay-url="https://hoax.sk/facebook-slovensky-vazen-milion-eur/">
                    <div class="inner-wrapper">
                    <div class="title-image-row">
                        <div class="image">
                                                        <a href="https://hoax.sk/facebook-slovensky-vazen-milion-eur/"><img src="https://hoax.sk/wp-content/uploads/straz-spoluvazen-70x70.jpg" alt="Podvod na Facebooku: vraj slovenský väzeň zarobil milión EUR"/></a>
                        </div>
                        <div class="title">
                            <h2>
                                <a href="https://hoax.sk/facebook-slovensky-vazen-milion-eur/">Podvod na Facebooku: vraj slovenský väzeň zarobil milión EUR</a>
                                                            </h2>
                            <p>
    <a href="https://hoax.sk/category/internetove-podvody/" title="Internetové podvody" class="tag-default">Internetové podvody</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>máj 22, 2017            </span>
</p>                        </div>
                    </div>
                </div>
                
</div>                </div>

                
            </div>
        
        </div> <!-- After widget close div -->

        			
		</footer>




		
		<!-- Copyright -->
		<div class="container copyright">
			<div class="left">
				© 2012 - 2017 HOAX.SK			</div>
			<div class="right">
                <ul>
                                        <li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="index.php">Home</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://hoax.sk/co-je-to-hoax/">Čo je to HOAX?</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://hoax.sk/vznik-hoaxu/">Vznik Hoaxu</a></li>
<li id="menu-item-1768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1768"><a title="podvody – internetové sú nebezpečné, lebo číhajú stále" href="https://hoax.sk/podvody-podvodnici/">Podvody a podvodníci</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://hoax.sk/internetove-podvody/">Internetové podvody</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://hoax.sk/prehlasenie/">Prehlásenie</a></li>
<li id="menu-item-882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-882"><a href="https://hoax.sk/kontakt/">Kontakt / Pridaj problém</a></li>
					<li>
                        					</li>
				</ul>
			</div>
		</div>
		
		<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i></a>
        
        <script type='text/javascript' src='https://hoax.sk/wp-includes/js/comment-reply.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Pros\u00edm potvr\u010fte, \u017ee nie ste robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/bootstrap.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/bootstrap-hover-dropdown.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/jquery.cycle2.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/jquery.cycle2.scrollVert.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/jquery.cycle2.swipe.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/jquery.inview.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/jquery.hoverintent.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/jquery.sharrre.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/vendor/jquery.particleground.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/hoax.sk\/wp-admin\/admin-ajax.php","readmore":"Read more","article":"Article","show_post_quick_view":"on","show_mosaic_overlay":"on","enable_sidebar_affix":"on","particle_color":"#e3e3e3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/raw/theme/assets/js/theme.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.6","language":""},"disqusIdentifier":"2064 https:\/\/hoax.sk\/?p=2064","disqusShortname":"hoax-sk","disqusTitle":"Knee Active Plus a recenzia? Tento z\u00e1zrak v\u00e1m chce lie\u010di\u0165 k\u013aby","disqusUrl":"https:\/\/hoax.sk\/knee-active-plus-zazrak-liecit-klby\/","options":{"manualSync":false},"postId":"2064"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"hoax-sk"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.6'></script>
	<!-- END body -->



	</body>
	
<!-- END html -->
</html>
