<!DOCTYPE html>
<html class="no-js" lang="sk-SK">
    <head>
        <meta charset="UTF-8">
        <!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
        <!--[if IE ]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->
        <link rel="profile" href="https://gmpg.org/xfn/11" />
        <!--iOS/android/handheld specific -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="HOAX" />
    <meta itemprop="url" content="https://hoax.sk" />
        <meta itemprop="creator accountablePerson" content="Peter Šalo" />
            <link rel="pingback" href="https://hoax.sk/xmlrpc.php" />
        <title>Vyhraj Darcek - facebook stránka s podvodnou súťažou o spotrebiče &raquo; HOAX</title>
				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"f9264c1c26","grs":true,"ajaxurl":"https:\/\/hoax.sk\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Ohodno\u0165te \u010dl\u00e1nok","fuelspeed":350,"thankyou":"\u010eakujeme za hodnotenie","error_msg":"Nastala chyba","tooltip":"1","tooltips":[{"tip":"Slab\u00fd \u010dl\u00e1nok","color":"#ffffff"},{"tip":"Podpriemer","color":"#ffffff"},{"tip":"Dobr\u00fd \u010dl\u00e1nok","color":"#ffffff"},{"tip":"Skvel\u00fd \u010dl\u00e1nok","color":"#ffffff"},{"tip":"V\u00fdborn\u00fd \u010dl\u00e1nok","color":"#ffffff"}]};
				</script>
				<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://hoax.sk/vyhraj-darcek-facebook-stranka-s-podvodnou-sutazou-o-spotrebice/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vyhraj Darcek - facebook stránka s podvodnou súťažou o spotrebiče &raquo; HOAX" />
<meta property="og:description" content="Vyhraj Darcek &#8211; facebook stránka s podvodnou súťažou o spotrebiče 5 (100%) 1 hlas Každý mesiac nám hlásite nové a nové podvodné stránky a Facebook súťaže. Páchateľ trestnej činnosti &#8211; vytvárania falošných súťaží a pomocou finty s vyžrebovaním a oslovovaním naraz viacerých obetí o výhre, sa v poslednom čase nečinil. Objavuje sa až teraz s veľkou vianočnou súťažou, ako to nazýva na svojej hlavnej grafike. Stránka je klasickým príkladom podvodnej súťaže, vytvorenej doma na kolene, bez toho, aby reálne mala zázemie, sponzoring, nejakú cenu. Na čo pozor? Facebook stránka Vyhraj Darcek je len jedna z viacerých navlas podobných. Majú za" />
<meta property="og:url" content="https://hoax.sk/vyhraj-darcek-facebook-stranka-s-podvodnou-sutazou-o-spotrebice/" />
<meta property="og:site_name" content="HOAX" />
<meta property="article:publisher" content="https://facebook.com/varovania" />
<meta property="article:tag" content="facebook stránky" />
<meta property="article:tag" content="spotrebiče" />
<meta property="article:tag" content="súťaž" />
<meta property="article:tag" content="súťaže" />
<meta property="article:section" content="Internetové podvody" />
<meta property="article:published_time" content="2019-11-17T07:00:04+00:00" />
<meta property="og:image" content="https://hoax.sk/wp-content/uploads/2019/11/vyhraj-darcek-podvod.jpg" />
<meta property="og:image:secure_url" content="https://hoax.sk/wp-content/uploads/2019/11/vyhraj-darcek-podvod.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="534" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Vyhraj Darcek &#8211; facebook stránka s podvodnou súťažou o spotrebiče 5 (100%) 1 hlas Každý mesiac nám hlásite nové a nové podvodné stránky a Facebook súťaže. Páchateľ trestnej činnosti &#8211; vytvárania falošných súťaží a pomocou finty s vyžrebovaním a oslovovaním naraz viacerých obetí o výhre, sa v poslednom čase nečinil. Objavuje sa až teraz s veľkou vianočnou súťažou, ako to nazýva na svojej hlavnej grafike. Stránka je klasickým príkladom podvodnej súťaže, vytvorenej doma na kolene, bez toho, aby reálne mala zázemie, sponzoring, nejakú cenu. Na čo pozor? Facebook stránka Vyhraj Darcek je len jedna z viacerých navlas podobných. Majú za" />
<meta name="twitter:title" content="Vyhraj Darcek - facebook stránka s podvodnou súťažou o spotrebiče &raquo; HOAX" />
<meta name="twitter:image" content="https://hoax.sk/wp-content/uploads/2019/11/vyhraj-darcek-podvod.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://hoax.sk/#website","url":"https://hoax.sk/","name":"HOAX","publisher":{"@id":"https://hoax.sk/#/schema/person/2bebc8b1cb311acb410533bdbf2eae03"},"potentialAction":{"@type":"SearchAction","target":"https://hoax.sk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://hoax.sk/vyhraj-darcek-facebook-stranka-s-podvodnou-sutazou-o-spotrebice/#primaryimage","url":"https://hoax.sk/wp-content/uploads/2019/11/vyhraj-darcek-podvod.jpg","width":900,"height":534,"caption":"Vyhraj darcek"},{"@type":"WebPage","@id":"https://hoax.sk/vyhraj-darcek-facebook-stranka-s-podvodnou-sutazou-o-spotrebice/#webpage","url":"https://hoax.sk/vyhraj-darcek-facebook-stranka-s-podvodnou-sutazou-o-spotrebice/","inLanguage":"sk-SK","name":"Vyhraj Darcek - facebook str\u00e1nka s podvodnou s\u00fa\u0165a\u017eou o spotrebi\u010de &raquo; HOAX","isPartOf":{"@id":"https://hoax.sk/#website"},"primaryImageOfPage":{"@id":"https://hoax.sk/vyhraj-darcek-facebook-stranka-s-podvodnou-sutazou-o-spotrebice/#primaryimage"},"datePublished":"2019-11-17T07:00:04+00:00","dateModified":"2019-11-17T07:00:04+00:00"},{"@type":"Article","@id":"https://hoax.sk/vyhraj-darcek-facebook-stranka-s-podvodnou-sutazou-o-spotrebice/#article","isPartOf":{"@id":"https://hoax.sk/vyhraj-darcek-facebook-stranka-s-podvodnou-sutazou-o-spotrebice/#webpage"},"author":{"@id":"https://hoax.sk/#/schema/person/ffb73fc87026a8d30ddd19495d7e522e"},"headline":"Vyhraj Darcek &#8211; facebook str\u00e1nka s podvodnou s\u00fa\u0165a\u017eou o spotrebi\u010de","datePublished":"2019-11-17T07:00:04+00:00","dateModified":"2019-11-17T07:00:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://hoax.sk/vyhraj-darcek-facebook-stranka-s-podvodnou-sutazou-o-spotrebice/#webpage"},"publisher":{"@id":"https://hoax.sk/#/schema/person/2bebc8b1cb311acb410533bdbf2eae03"},"image":{"@id":"https://hoax.sk/vyhraj-darcek-facebook-stranka-s-podvodnou-sutazou-o-spotrebice/#primaryimage"},"keywords":"facebook str\u00e1nky,spotrebi\u010de,s\u00fa\u0165a\u017e,s\u00fa\u0165a\u017ee","articleSection":"Internetov\u00e9 podvody"},{"@type":["Person"],"@id":"https://hoax.sk/#/schema/person/ffb73fc87026a8d30ddd19495d7e522e","name":"Solomon","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál: HOAX &raquo;" href="https://hoax.sk/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu HOAX &raquo;" href="https://hoax.sk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu HOAX &raquo; ku článku Vyhraj Darcek &#8211; facebook stránka s podvodnou súťažou o spotrebiče" href="https://hoax.sk/vyhraj-darcek-facebook-stranka-s-podvodnou-sutazou-o-spotrebice/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hoax.sk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://hoax.sk/wp-includes/css/dist/block-library/style.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://hoax.sk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='https://hoax.sk/wp-content/plugins/ratings/css.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://hoax.sk/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://hoax.sk/wp-content/themes/spina/style.css?ver=5.1.3' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

        body {background-color:#444444; }

        body {background-image: url(https://hoax.sk/wp-content/themes/spina/images/hbg26.png);}

        header .nav_wrap #searchform .fa-search, #page aside#sidebar #searchform .fa-search, footer#site-footer .widget .fa-search, .widget .wpt_widget_content .tab_title.selected a, .sidebar .sbutton, footer .sbutton, .sidebar #searchsubmit, .widget h3, .widget .wp_review_tab_widget_content .tab_title.selected a, .single-title, .page h1.title, .related-posts h4, .postauthor h4, .total-comments, #respond h3, .currenttext{ background:#fcce08; }
        
        .readMore a:after {border-color: transparent transparent #fcce08 transparent; }
        
        .postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, #sidebar a:hover, .copyrights a:hover, #site-footer .widget li a:hover, .related-posts a:hover, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .fn a, a:hover, #navigation ul li a:hover, .breadcrumb div a, .widget .wpt_widget_content .wpt-pagination a, .latestPost .post-info a:hover, .related-posts .title a:hover, #sidebar div.widget_tag_cloud a:hover, footer#site-footer .f-widget a, #sidebar .widget.widget_nav_menu .menu li:hover > a, .widget.widget_nav_menu .menu li:hover > .toggle-caret { color:#fcce08; }

        .pace .pace-progress, #move-to-top, .pagination a:hover, #commentform input#submit, .contactform #submit, #move-to-top:hover, #searchform .fa-search, #tabber ul.tabs li a.selected, .tagcloud a:hover, .latestPost .title, .pagination  .nav-previous a:hover, .pagination .nav-next a:hover, .latestPost-review-wrapper, .latestPost .review-type-circle.review-total-only, .latestPost .review-type-circle.wp-review-show-total, .reply a { background-color:#fcce08; }
        
        .featured-hover{ background: rgba(252, 206, 8,0.8);}
        
        .shareit { top: 282px; left: auto; margin: 0 0 0 -123px; width: 90px; position: fixed; padding: 5px; border:none; border-right: 0;}
        .share-item {margin: 2px;}
        
        .bypostauthor .fn:after { content: "Author"; margin-left: 5px; padding: 1px 10px; background: #818181; color: #FFF; }
        
        
            
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Signika+Negative%3A400%2C600%2C700&#038;ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://hoax.sk/wp-content/themes/spina/css/font-awesome.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://hoax.sk/wp-content/themes/spina/css/responsive.css?ver=5.1.3' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/ratings/js.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hoax.sk/wp-content/themes/spina/js/customscript.js?ver=5.1.3'></script>
<link rel='https://api.w.org/' href='https://hoax.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hoax.sk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hoax.sk/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://hoax.sk/?p=3605' />
<link rel="alternate" type="application/json+oembed" href="https://hoax.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhoax.sk%2Fvyhraj-darcek-facebook-stranka-s-podvodnou-sutazou-o-spotrebice%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hoax.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhoax.sk%2Fvyhraj-darcek-facebook-stranka-s-podvodnou-sutazou-o-spotrebice%2F&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://hoax.sk/wp-content/plugins/ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://hoax.sk/wp-content/plugins/ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://hoax.sk/wp-content/plugins/ratings/orange.png); }</style><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://hoax.sk/vyhraj-darcek-facebook-stranka-s-podvodnou-sutazou-o-spotrebice/"
    },
    "headline": "Vyhraj Darcek - facebook stránka s podvodnou súťažou o spotrebiče &raquo; HOAX",
    "image": {
        "@type": "ImageObject",
        "url": "https://hoax.sk/wp-content/uploads/2019/11/vyhraj-darcek-podvod.jpg",
        "width": 900,
        "height": 534
    },
    "datePublished": "2019-11-17T07:00:04+0000",
    "dateModified": "2019-11-17T07:00:04+0000",
    "author": {
        "@type": "Person",
        "name": "Solomon"
    },
    "publisher": {
        "@type": "Organization",
        "name": "HOAX",
        "logo": {
            "@type": "ImageObject",
            "url": "https://hoax.sk/wp-content/uploads/hoaxw50.png",
            "width": 241,
            "height": 74
        }
    },
    "description": ""
}
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://hoax.sk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://hoax.sk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body data-rsssl=1 id="blog" class="post-template-default single single-post postid-3605 single-format-standard main wpb-js-composer js-comp-ver-4.12.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">       
        <div class="main-container">
            <header class="main-header" id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
                                    <div class="nav_wrap">
                        <div class="container">
                            <div id="search-5" class="widget widget_search">
                                <form method="get" id="searchform" class="search-form" action="https://hoax.sk" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Hľadať na stránke"  />
		<input id="search-image" class="sbutton" type="submit" value="" />
		<i class="fa fa-search"></i>
	</fieldset>
</form>                            </div>
                            <div id="primary-navigation" class="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                <nav id="navigation" class="navigation clearfix mobile-menu-wrapper">
                                   <a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
                                                                            <ul id="menu-primary-menu" class="menu clearfix"><li id="menu-item-1501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1501"><a href="https://hoax.sk">Domov</a></li>
<li id="menu-item-1305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1305"><a href="https://hoax.sk/category/hoax/">HOAX</a></li>
<li id="menu-item-1306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1306"><a href="https://hoax.sk/category/internetove-podvody/">Internetové podvody</a></li>
<li id="menu-item-1307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1307"><a href="https://hoax.sk/category/pochybne-praktiky/">Pochybné praktiky</a></li>
<li id="menu-item-1308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308"><a href="https://hoax.sk/category/scam/">Scam</a></li>
<li id="menu-item-1309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309"><a href="https://hoax.sk/category/socialne-siete/">Sociálne siete</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1310"><a href="https://hoax.sk/category/spam/">Spam</a></li>
<li id="menu-item-3434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3434"><a href="https://hoax.sk/chcete-nas-podporit/"><i class="fa fa-gift"></i> Chcete nás podporiť?</a></li>
</ul>                                                                    </nav>
                            </div>
                        </div>
                    </div>
                                
                <div id="header">
                    <div class="container">
                        <div class="logo-wrap">
                                                                                                <h2 id="logo" class="image-logo" itemprop="headline">
                                        <a href="https://hoax.sk"><img src="https://hoax.sk/wp-content/uploads/hoaxw50.png" alt="HOAX"></a>
                                    </h2><!-- END #logo -->
                                                                                    </div>
                                            </div><!--#header-->
                </div><!--.container-->
            </header><div id="page" class="single">
    <article class="article">
        <div id="content_box" >
                            <div id="post-3605" class="g post post-3605 type-post status-publish format-standard has-post-thumbnail hentry category-internetove-podvody tag-facebook-stranky tag-spotrebice tag-sutaz tag-sutaze has_thumb">
                    <div class="single_post">
                        <header>
                            <h1 class="title single-title entry-title">Vyhraj Darcek &#8211; facebook stránka s podvodnou súťažou o spotrebiče</h1>
                            			<div class="post-info">
                                <span class="theauthor">By <span><a rel="nofollow" href="https://hoax.sk/author/solomon/" title="Autor článku Solomon" rel="author">Solomon</a></span></span>
                            <span class="thetime updated"><i class="fa fa-calendar"></i> <span>november 17, 2019</span></span>
                            <span class="thecategory"><a href="https://hoax.sk/category/internetove-podvody/" title="View all posts in Internetové podvody">Internetové podvody</a></span>
                            <span class="thecomment"><a rel="nofollow" href="https://hoax.sk/vyhraj-darcek-facebook-stranka-s-podvodnou-sutazou-o-spotrebice/#respond" itemprop="interactionCount">Nekomentované</a></span>
            			</div>
		                        </header><!--.headline_area-->
                        <div class="post-single-content box mark-links entry-content">
                            <div class="thecontent">
                                
			<div class="kk-star-ratings  top-right rgt" data-id="3605">
			    <div class="kksr-stars kksr-star gray">
			        <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
			        <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
			    </div>
			    <!-- kksr-stars -->
			    <div class="kksr-legend"><div vocab="http://schema.org/" typeof="Blog">    <div property="name" class="kksr-title">Vyhraj Darcek &#8211; facebook stránka s podvodnou súťažou o spotrebiče</div>    <div property="aggregateRating" typeof="AggregateRating"><span property="ratingValue">5</span> (100%) <span property="ratingCount">1</span> hlas[ov]            <meta property="bestRating" content="5"/>            <meta property="worstRating" content="1"/>    </div></div></div>
			    <!-- kksr-legend -->
			</div>
			<!-- kk-star-ratings -->
			<p>Každý mesiac nám hlásite nové a nové podvodné stránky a Facebook súťaže. Páchateľ trestnej činnosti &#8211; vytvárania falošných súťaží a pomocou finty s vyžrebovaním a oslovovaním naraz viacerých obetí o výhre, sa v poslednom čase nečinil. Objavuje sa až teraz s veľkou vianočnou súťažou, ako to nazýva na svojej hlavnej grafike. Stránka je klasickým príkladom podvodnej súťaže, vytvorenej doma na kolene, bez toho, aby reálne mala zázemie, sponzoring, nejakú cenu.</p>
<p><img class="aligncenter size-full wp-image-3606" src="https://hoax.sk/wp-content/uploads/2019/11/vyhraj-darcek-podvod.jpg" alt="Vyhraj darcek" width="900" height="534" srcset="https://hoax.sk/wp-content/uploads/2019/11/vyhraj-darcek-podvod.jpg 900w, https://hoax.sk/wp-content/uploads/2019/11/vyhraj-darcek-podvod-300x178.jpg 300w, https://hoax.sk/wp-content/uploads/2019/11/vyhraj-darcek-podvod-768x456.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<h2>Na čo pozor?</h2>
<p>Facebook stránka Vyhraj Darcek je len jedna z viacerých navlas podobných. Majú za úlohu nalákať čo najviac ľudí, vyvolať miernu masovú hystériu v rámci úžasných cien za jediný klik a následne oslovujú viacerých výhercov údajnej hlavnej ceny. Tu je finta v tom, že páchateľ si žiada údaje z platobnej karty, alebo si pod falošnou zámienkou nechá dobiť nejakú SMS službu cez váš telefón. So zámienkou overenia vášho čísla, či absurdného overenia čísla pre kuriéra. Vychádza mu to, pretože škody sú na stovky až tisíce eur a Slovenská polícia akoby nedokázala tent problém vyriešiť.</p>
<h3>Platí:</h3>
<ul>
<li>Všetky fotografie cien sú posťahované z internetu.</li>
<li>žiadnu cenu nemá a zrejme ani len nevidel</li>
<li>Nemá sponzora, žiadne zázemie, pozadie, stránka vznikla na vode a celý marketing má postavený na lži</li>
<li>Vyjadrovanie, slovná skladba a šlytistika napovedá 15 rokov, prípadne infantilného dospelého, človeka s nižším vzdelaním. Možnosťou je, že páchateľ je aj vzdelaným, dospelým človekom so schopnosťou prispôsobiť svoj prejav práve pre zmätenie profilovania. V každom prípade má s veľkou pravdepodobnosťou páchateľ psychlogický problém v rámci jeho bezcitnosti. Výber oslovených obetí neraz cieli na ľudí dôverčivých, sociálne slabších, staršie osoby, dokonca chránené osoby ako také.</li>
<li>Stránke a súťažiam chýba štatút, presné podmienky, uvedenie cieľa súťaže, spôsobu narábania s údajmi. Nemôžete si byť ničím istí, pretože všetko na stránke je podvodné a v rukách jediného páchateľa trestnej činnosti podvodu.</li>
</ul>
<p>Keďže polícia a vyšetrovanie k problémom pristupuje nerazantne, ostáva nám odporúčať len jediné. Kontaktovať dôverčivých známych zúčastnených na tejto stránke, upozorniť ostatných ako to len ide. Nezúčastňovať sa nikdy podobnej súťaže. Zatiaľ nikto nevyhral na Facebooku práčku a ani len dovolenku. Ak niečo také zorganizuje SATUR TRAVEL, NAY ELECTRODOM, OKAY ELEKTRO, potom tomu budeme veriť a vtedy budú existovať aj skutoční výhercovia. Za žiadnych okolností však nie stránka bez prevádzkovateľa, pozadia, slušnosti, férovosti a pravdivosti.</p>
								
								
								
														<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6602387097714544"
     data-ad-slot="8088477198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
								
								
								
								
                            </div>
                                
                            
                            <div class="tags border-bottom">Tags: <a href="https://hoax.sk/tag/facebook-stranky/" rel="tag">facebook stránky</a>, <a href="https://hoax.sk/tag/spotrebice/" rel="tag">spotrebiče</a>, <a href="https://hoax.sk/tag/sutaz/" rel="tag">súťaž</a>, <a href="https://hoax.sk/tag/sutaze/" rel="tag">súťaže</a></div>                        </div><!--.post-single-content-->
                    </div><!--.single_post-->
                    
                 
					
					
					<h1 class="title single-title entry-title">Mohlo by vás zaujímať aj nasledovné:</h1>
					<center>
						

						
						
						
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6602387097714544"
     data-ad-slot="1201760488"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
           <br>        
         <!-- <img src="https://hoax.sk/wp-content/uploads/prosba.jpg" alt="žiadosť o spoluprácu">-->   
					
					</center>
					   <!--	
    		<!-- Start Related Posts -->
    		<div class="related-posts"><h4>Príbuzné témy k aktuálnemu článku: </h4><div class="clear">    			<article class="latestPost excerpt  ">
                    <a href="https://hoax.sk/podvodne-stranky-revitalum-mind-plus/" title="Podvodné stránky predávajú Revitalum Mind Plus na zlepšenie pamäte" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="90" height="49" src="https://hoax.sk/wp-content/uploads/rafaltrnavsky.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Rafal Trnavský" title="" srcset="https://hoax.sk/wp-content/uploads/rafaltrnavsky.jpg 560w, https://hoax.sk/wp-content/uploads/rafaltrnavsky-300x164.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" /></div>                    </a>
                    <header>
                        <h2 id="recent_posts_title" class="title front-view-title"><a href="https://hoax.sk/podvodne-stranky-revitalum-mind-plus/" title="Podvodné stránky predávajú Revitalum Mind Plus na zlepšenie pamäte">Podvodné stránky predávajú Revitalum Mind Plus na zlepšenie pamäte</a></h2>
                        <div class="post-info">
                                            <span class="theauthor">By <span><a rel="nofollow" href="https://hoax.sk/author/solomon/" title="Autor článku Solomon" rel="author">Solomon</a></span></span>
                                    </div>
                    </header>
                </article><!--.post.excerpt-->
    			    			<article class="latestPost excerpt  ">
                    <a href="https://hoax.sk/dalsi-udajny-blog-tentoraz-akehosi-lubomira-stefanovica/" title="Ďalší údajný blog, tentoraz akéhosi Ľubomíra Štefanoviča" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="90" height="48" src="https://hoax.sk/wp-content/uploads/falosny-blog-stefanova.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Falošný blog ľubomíra Štefanoviča" title="" srcset="https://hoax.sk/wp-content/uploads/falosny-blog-stefanova.jpg 600w, https://hoax.sk/wp-content/uploads/falosny-blog-stefanova-300x160.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" /></div>                    </a>
                    <header>
                        <h2 id="recent_posts_title" class="title front-view-title"><a href="https://hoax.sk/dalsi-udajny-blog-tentoraz-akehosi-lubomira-stefanovica/" title="Ďalší údajný blog, tentoraz akéhosi Ľubomíra Štefanoviča">Ďalší údajný blog, tentoraz akéhosi Ľubomíra Štefanoviča</a></h2>
                        <div class="post-info">
                                            <span class="theauthor">By <span><a rel="nofollow" href="https://hoax.sk/author/admin/" title="Autor článku admin" rel="author">admin</a></span></span>
                                    </div>
                    </header>
                </article><!--.post.excerpt-->
    			    			<article class="latestPost excerpt  last">
                    <a href="https://hoax.sk/podvodne-zbierky-na-facebooku-pokracuju-teraz-chlapec-a-010-e/" title="Podvodné zbierky na Facebooku pokračujú: teraz chlapec a 0,10 €" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="64" height="60" src="https://hoax.sk/wp-content/uploads/podvodnafoto-fbzdielanie.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Podvodná fotografia a jej zdieľanie na Facebooku zbierka deťom" title="" srcset="https://hoax.sk/wp-content/uploads/podvodnafoto-fbzdielanie.jpg 753w, https://hoax.sk/wp-content/uploads/podvodnafoto-fbzdielanie-300x282.jpg 300w" sizes="(max-width: 64px) 100vw, 64px" /></div>                    </a>
                    <header>
                        <h2 id="recent_posts_title" class="title front-view-title"><a href="https://hoax.sk/podvodne-zbierky-na-facebooku-pokracuju-teraz-chlapec-a-010-e/" title="Podvodné zbierky na Facebooku pokračujú: teraz chlapec a 0,10 €">Podvodné zbierky na Facebooku pokračujú: teraz chlapec a 0,10 €</a></h2>
                        <div class="post-info">
                                            <span class="theauthor">By <span><a rel="nofollow" href="https://hoax.sk/author/admin/" title="Autor článku admin" rel="author">admin</a></span></span>
                                    </div>
                    </header>
                </article><!--.post.excerpt-->
    			</div></div>    		<!-- .related-posts -->
    	-->

                     <!-- <div class="postauthor">
                        <h4>O autorovi</h4>
                        <div class="author_wrap">
                                                        <h5 class="vcard author"><a href="https://hoax.sk/author/solomon/" rel="nofollow" class="fn">Solomon</a></h5>
                            <p></p>
                        </div>
                    </div>-->
                </div><!--.g post-->
                <!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vyhraj-darcek-facebook-stranka-s-podvodnou-sutazou-o-spotrebice/#respond" style="display:none;">Zrušiť odpoveď</a></small></h3>			<form action="https://hoax.sk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comment Text*"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Odoslať komentár" /> <input type='hidden' name='comment_post_ID' value='3605' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
                    </div>
    </article>
<aside id="sidebar" class="sidebar c-4-12" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
	<div id="search-2" class="widget widget_search"><h3 class="widget-title">Hľadať</h3><form method="get" id="searchform" class="search-form" action="https://hoax.sk" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Hľadať na stránke"  />
		<input id="search-image" class="sbutton" type="submit" value="" />
		<i class="fa fa-search"></i>
	</fieldset>
</form></div><div id="text-7" class="widget widget_text"><h3 class="widget-title">Inzercia</h3>			<div class="textwidget"><script type="text/javascript" src="https://login.dognet.sk/scripts/fb27g82d?a_aid=5975dc6b6388b&amp;a_bid=70cc6484"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--FrantovHoax -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6602387097714544"
     data-ad-slot="8275965688"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45829646-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</div><div id="mts_recent_posts_widget-3" class="widget widget_mts_recent_posts_widget horizontal-small"><h3 class="widget-title">Najnovšie príspevky</h3><ul class="advanced-recent-posts">			<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/vyhraj-darcek-facebook-stranka-s-podvodnou-sutazou-o-spotrebice/" title="Vyhraj Darcek &#8211; facebook stránka s podvodnou súťažou o spotrebiče">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/2019/11/vyhraj-darcek-podvod-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Vyhraj darcek" title="" srcset="https://hoax.sk/wp-content/uploads/2019/11/vyhraj-darcek-podvod-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/2019/11/vyhraj-darcek-podvod-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/vyhraj-darcek-facebook-stranka-s-podvodnou-sutazou-o-spotrebice/" title="Vyhraj Darcek &#8211; facebook stránka s podvodnou súťažou o spotrebiče">Vyhraj Darcek &#8211; facebook stránka s podvodnou&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> november 17, 2019</span>
																					<span class="thecomment"><i class="fa fa-comments"></i> 0</span>
													</div> <!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/obchodnaspolupraca-zaujimaveinformacie-domeny-spamovanie/" title="obchodnaspolupraca.* a zaujimaveinformacie.* nenesú zaujímavé informácie, ale spam">
						<img width="90" height="35" src="https://hoax.sk/wp-content/uploads/lesne-plody.sk_.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Lesné plody" title="" srcset="https://hoax.sk/wp-content/uploads/lesne-plody.sk_.jpg 600w, https://hoax.sk/wp-content/uploads/lesne-plody.sk_-300x115.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/obchodnaspolupraca-zaujimaveinformacie-domeny-spamovanie/" title="obchodnaspolupraca.* a zaujimaveinformacie.* nenesú zaujímavé informácie, ale spam">obchodnaspolupraca.* a zaujimaveinformacie.* nenesú zaujímavé informácie, ale&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> november 12, 2019</span>
																					<span class="thecomment"><i class="fa fa-comments"></i> 0</span>
													</div> <!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/podvodny-zazrak-menom-artrovex-spam/" title="Podvodný zázrak menom Artrovex spamuje, aj klame na weboch">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/2019/10/artrovex-spam-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Artrovex spam" title="" srcset="https://hoax.sk/wp-content/uploads/2019/10/artrovex-spam-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/2019/10/artrovex-spam-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/podvodny-zazrak-menom-artrovex-spam/" title="Podvodný zázrak menom Artrovex spamuje, aj klame na weboch">Podvodný zázrak menom Artrovex spamuje, aj klame&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> október 30, 2019</span>
																					<span class="thecomment"><i class="fa fa-comments"></i> 0</span>
													</div> <!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/obecne-urady-falosne-emaily-prima-banky/" title="Obecné úrady na Slovensku sú ohrozené falošným emailom Prima banky">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/2019/10/primabanka-falosna-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Primabanka falošná" title="" srcset="https://hoax.sk/wp-content/uploads/2019/10/primabanka-falosna-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/2019/10/primabanka-falosna-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/obecne-urady-falosne-emaily-prima-banky/" title="Obecné úrady na Slovensku sú ohrozené falošným emailom Prima banky">Obecné úrady na Slovensku sú ohrozené falošným&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> október 30, 2019</span>
																					<span class="thecomment"><i class="fa fa-comments"></i> 0</span>
													</div> <!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/promagnetin-pro-magnetin-rovnaky-podvod-magneto500/" title="Promagnetin alebo pro Magnetin je rovnaký podvod ako Magneto500+">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/2019/10/candler-scott-promagnetin-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="chandler scott podvodný lekár a Promagnetin" title="" srcset="https://hoax.sk/wp-content/uploads/2019/10/candler-scott-promagnetin-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/2019/10/candler-scott-promagnetin-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/promagnetin-pro-magnetin-rovnaky-podvod-magneto500/" title="Promagnetin alebo pro Magnetin je rovnaký podvod ako Magneto500+">Promagnetin alebo pro Magnetin je rovnaký podvod&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> október 14, 2019</span>
																					<span class="thecomment"><i class="fa fa-comments"></i> 0</span>
													</div> <!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/nova-podvodna-fb-stranka-zimna-moda-a-falosna-sutaz-o-pracku/" title="Nová podvodná FB stránka Zimna Moda a falošná súťaž o práčku">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/2019/10/zimnamoda-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="zimna-moda-falosna-fb-stranka" title="" srcset="https://hoax.sk/wp-content/uploads/2019/10/zimnamoda-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/2019/10/zimnamoda-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/nova-podvodna-fb-stranka-zimna-moda-a-falosna-sutaz-o-pracku/" title="Nová podvodná FB stránka Zimna Moda a falošná súťaž o práčku">Nová podvodná FB stránka Zimna Moda a&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> október 11, 2019</span>
																					<span class="thecomment"><i class="fa fa-comments"></i> 1</span>
													</div> <!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/pozor-nebezpecne-sutaze-spotrebiceroka/" title="Pozor: nebezpečné FB súťaže na stránke SpotrebiceRoka a platobné karty">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/2019/10/spotrebiceroka-podvodnik-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="SpotrebičeRoka podvodná súťaž na facebooku" title="" srcset="https://hoax.sk/wp-content/uploads/2019/10/spotrebiceroka-podvodnik-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/2019/10/spotrebiceroka-podvodnik-300x200.jpg 300w, https://hoax.sk/wp-content/uploads/2019/10/spotrebiceroka-podvodnik.jpg 720w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/pozor-nebezpecne-sutaze-spotrebiceroka/" title="Pozor: nebezpečné FB súťaže na stránke SpotrebiceRoka a platobné karty">Pozor: nebezpečné FB súťaže na stránke SpotrebiceRoka&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> október 5, 2019</span>
																					<span class="thecomment"><i class="fa fa-comments"></i> 0</span>
													</div> <!--.post-info-->
																	</div>
				</div>
			</div></li>		</ul>
</div><div id="social-profile-icons-2" class="widget social-profile-icons"><h3 class="widget-title">Používame tieto spojenia</h3><div class="social-profile-icons"><ul class=""><li class="social-facebook"><a title="Facebook" href="https://www.facebook.com/varovania/" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="social-email"><a title="Email" href="http://abuse@hoax.sk" target="_blank"><i class="fa fa-envelope-o"></i></a></li><li class="social-rss"><a title="RSS" href="https://hoax.sk/feed" target="_blank"><i class="fa fa-rss"></i></a></li></ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Mohlo by zaujímať</h3><div class="menu-horne-container"><ul id="menu-horne" class="menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="index.php">Home</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38"><a href="https://hoax.sk/co-je-to-hoax/">Čo je to HOAX?</a>
<ul class="sub-menu">
	<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://hoax.sk/vznik-hoaxu/">Vznik Hoaxu</a></li>
</ul>
</li>
<li id="menu-item-1768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1768"><a title="podvody – internetové sú nebezpečné, lebo číhajú stále" href="https://hoax.sk/podvody-podvodnici/">Podvody a podvodníci</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://hoax.sk/internetove-podvody/">Internetové podvody</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://hoax.sk/prehlasenie/">Prehlásenie</a></li>
<li id="menu-item-3432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3432"><a href="https://hoax.sk/chcete-nas-podporit/">Chcete nás podporiť?</a></li>
<li id="menu-item-882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-882"><a href="https://hoax.sk/kontakt/">Kontakt / Pridaj problém</a></li>
</ul></div></div><div id="single_category_posts_widget-6" class="widget widget_single_category_posts_widget horizontal-small"><h3 class="widget-title">Sociálne siete</h3><ul class="category-posts">			<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/nova-podvodna-fb-stranka-zimna-moda-a-falosna-sutaz-o-pracku/" title="Nová podvodná FB stránka Zimna Moda a falošná súťaž o práčku">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/2019/10/zimnamoda-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="zimna-moda-falosna-fb-stranka" title="" srcset="https://hoax.sk/wp-content/uploads/2019/10/zimnamoda-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/2019/10/zimnamoda-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/nova-podvodna-fb-stranka-zimna-moda-a-falosna-sutaz-o-pracku/" title="Nová podvodná FB stránka Zimna Moda a falošná súťaž o práčku">Nová podvodná FB stránka Zimna Moda a&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> október 11, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/pozor-nebezpecne-sutaze-spotrebiceroka/" title="Pozor: nebezpečné FB súťaže na stránke SpotrebiceRoka a platobné karty">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/2019/10/spotrebiceroka-podvodnik-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="SpotrebičeRoka podvodná súťaž na facebooku" title="" srcset="https://hoax.sk/wp-content/uploads/2019/10/spotrebiceroka-podvodnik-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/2019/10/spotrebiceroka-podvodnik-300x200.jpg 300w, https://hoax.sk/wp-content/uploads/2019/10/spotrebiceroka-podvodnik.jpg 720w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/pozor-nebezpecne-sutaze-spotrebiceroka/" title="Pozor: nebezpečné FB súťaže na stránke SpotrebiceRoka a platobné karty">Pozor: nebezpečné FB súťaže na stránke SpotrebiceRoka&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> október 5, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/facebook-stranky-swaa-cz-podozrive/" title="Pozor na fejk facebook stránky SWAA.cz, súťaže a nejasnú doménu">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/2019/09/swaacz-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="SWAA cz falošné stránky na facebooku" title="" srcset="https://hoax.sk/wp-content/uploads/2019/09/swaacz-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/2019/09/swaacz-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/facebook-stranky-swaa-cz-podozrive/" title="Pozor na fejk facebook stránky SWAA.cz, súťaže a nejasnú doménu">Pozor na fejk facebook stránky SWAA.cz, súťaže&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> september 24, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>		</ul>
</div><div id="text-11" class="widget widget_text"><h3 class="widget-title">Inzercia</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--FrantovHoax -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6602387097714544"
     data-ad-slot="8275965688"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
		</div><div id="text-10" class="widget widget_text"><h3 class="widget-title">Inzercia</h3>			<div class="textwidget"><script type="text/javascript" src="https://login.dognet.sk/scripts/fb27g82d?a_aid=5975dc6b6388b&amp;a_bid=36f4d72c"></script></div>
		</div></aside><!--#sidebar-->
	</div><!--#page-->
	<footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
		<div class="container">
                            <div class="footer-widgets first-footer-widgets widgets-num-4">
                                    <div class="f-widget f-widget-1">
                        <div id="single_category_posts_widget-3" class="widget widget_single_category_posts_widget horizontal-small"><h3 class="widget-title">Posledné podvody</h3><ul class="category-posts">			<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/vyhraj-darcek-facebook-stranka-s-podvodnou-sutazou-o-spotrebice/" title="Vyhraj Darcek &#8211; facebook stránka s podvodnou súťažou o spotrebiče">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/2019/11/vyhraj-darcek-podvod-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Vyhraj darcek" title="" srcset="https://hoax.sk/wp-content/uploads/2019/11/vyhraj-darcek-podvod-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/2019/11/vyhraj-darcek-podvod-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/vyhraj-darcek-facebook-stranka-s-podvodnou-sutazou-o-spotrebice/" title="Vyhraj Darcek &#8211; facebook stránka s podvodnou súťažou o spotrebiče">Vyhraj Darcek &#8211; facebook stránka s podvodnou&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> november 17, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/podvodny-zazrak-menom-artrovex-spam/" title="Podvodný zázrak menom Artrovex spamuje, aj klame na weboch">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/2019/10/artrovex-spam-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Artrovex spam" title="" srcset="https://hoax.sk/wp-content/uploads/2019/10/artrovex-spam-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/2019/10/artrovex-spam-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/podvodny-zazrak-menom-artrovex-spam/" title="Podvodný zázrak menom Artrovex spamuje, aj klame na weboch">Podvodný zázrak menom Artrovex spamuje, aj klame&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> október 30, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/obecne-urady-falosne-emaily-prima-banky/" title="Obecné úrady na Slovensku sú ohrozené falošným emailom Prima banky">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/2019/10/primabanka-falosna-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Primabanka falošná" title="" srcset="https://hoax.sk/wp-content/uploads/2019/10/primabanka-falosna-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/2019/10/primabanka-falosna-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/obecne-urady-falosne-emaily-prima-banky/" title="Obecné úrady na Slovensku sú ohrozené falošným emailom Prima banky">Obecné úrady na Slovensku sú ohrozené falošným&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> október 30, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/promagnetin-pro-magnetin-rovnaky-podvod-magneto500/" title="Promagnetin alebo pro Magnetin je rovnaký podvod ako Magneto500+">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/2019/10/candler-scott-promagnetin-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="chandler scott podvodný lekár a Promagnetin" title="" srcset="https://hoax.sk/wp-content/uploads/2019/10/candler-scott-promagnetin-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/2019/10/candler-scott-promagnetin-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/promagnetin-pro-magnetin-rovnaky-podvod-magneto500/" title="Promagnetin alebo pro Magnetin je rovnaký podvod ako Magneto500+">Promagnetin alebo pro Magnetin je rovnaký podvod&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> október 14, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/pro-magnetin-falosny-lekarsky-portal-profesor-kirst/" title="Pro Magnetin = falošný lekársky portál, podvodný blog a falošný profesor">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/2019/09/promagnetin-vlozka-lekarskyportal-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="pro magnetin podvod na choré kĺby" title="" srcset="https://hoax.sk/wp-content/uploads/2019/09/promagnetin-vlozka-lekarskyportal-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/2019/09/promagnetin-vlozka-lekarskyportal-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/pro-magnetin-falosny-lekarsky-portal-profesor-kirst/" title="Pro Magnetin = falošný lekársky portál, podvodný blog a falošný profesor">Pro Magnetin = falošný lekársky portál, podvodný&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> september 30, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/denta-seal-zbavuje-zubneho-kazu-bez-zubara/" title="Varovanie pred zázračnou zubnou pastou DENTA SEAL">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/2019/09/belicka-falosna-lekarka-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="irina Belická, falošná lekárka" title="" srcset="https://hoax.sk/wp-content/uploads/2019/09/belicka-falosna-lekarka-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/2019/09/belicka-falosna-lekarka-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/denta-seal-zbavuje-zubneho-kazu-bez-zubara/" title="Varovanie pred zázračnou zubnou pastou DENTA SEAL">Varovanie pred zázračnou zubnou pastou DENTA SEAL</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> september 24, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/podvod-v-bieleni-zubov-s-denta-blanic-prof-adam-jankaj/" title="Pozor na podvod v bielení zubov s DENTA BLANIC a prof. Adam Jankaj">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/2019/08/dentablanic2-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="podvodné stránky predávajú DENTA BLANIC" title="" srcset="https://hoax.sk/wp-content/uploads/2019/08/dentablanic2-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/2019/08/dentablanic2-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/podvod-v-bieleni-zubov-s-denta-blanic-prof-adam-jankaj/" title="Pozor na podvod v bielení zubov s DENTA BLANIC a prof. Adam Jankaj">Pozor na podvod v bielení zubov s&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> august 9, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>		</ul>
</div>                    </div>
                                        <div class="f-widget f-widget-2">
                        <div id="single_category_posts_widget-2" class="widget widget_single_category_posts_widget horizontal-small"><h3 class="widget-title">Posledné HOAXy</h3><ul class="category-posts">			<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/smejd-menom-calminax-falosne-recenzie/" title="CALMINAX: šialené podvodné recenzie, ani jedno hodnotenie pravdivé">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/nasluchadlo-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="nasluchadlo" title="" srcset="https://hoax.sk/wp-content/uploads/nasluchadlo-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/nasluchadlo-300x200.jpg 300w, https://hoax.sk/wp-content/uploads/nasluchadlo.jpg 700w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/smejd-menom-calminax-falosne-recenzie/" title="CALMINAX: šialené podvodné recenzie, ani jedno hodnotenie pravdivé">CALMINAX: šialené podvodné recenzie, ani jedno hodnotenie&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> apríl 14, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/reklama-na-medutox-podvod-kozmeticky/" title="Reklama na MEDUTOX: „podvod kozmetičky odhalený“ je PODVOD">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/kozmetologicka-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="kozmetologička a medutox" title="" srcset="https://hoax.sk/wp-content/uploads/kozmetologicka-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/kozmetologicka-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/reklama-na-medutox-podvod-kozmeticky/" title="Reklama na MEDUTOX: „podvod kozmetičky odhalený“ je PODVOD">Reklama na MEDUTOX: „podvod kozmetičky odhalený“ je&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> január 9, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/zoznam-podvodnych-pripravkov-na-chudnutie/" title="Zoznam podvodných prípravkov na chudnutie: čo majú spoločné?">
						<img width="79" height="60" src="https://hoax.sk/wp-content/uploads/Biovellis-Tabs-predajweb.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Biovellis Tabs na chudnutie, prof. Geller" title="" srcset="https://hoax.sk/wp-content/uploads/Biovellis-Tabs-predajweb.jpg 600w, https://hoax.sk/wp-content/uploads/Biovellis-Tabs-predajweb-300x229.jpg 300w" sizes="(max-width: 79px) 100vw, 79px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/zoznam-podvodnych-pripravkov-na-chudnutie/" title="Zoznam podvodných prípravkov na chudnutie: čo majú spoločné?">Zoznam podvodných prípravkov na chudnutie: čo majú&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> január 5, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/hlupy-hoax-vatove-tycinky-usi/" title="Hlúpy HOAX, ktorý šíria médiá: údajne zakážu vatové tyčinky do uší">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/vatovetycinky.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Vatové tyčinky" title="" srcset="https://hoax.sk/wp-content/uploads/vatovetycinky.jpg 600w, https://hoax.sk/wp-content/uploads/vatovetycinky-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/hlupy-hoax-vatove-tycinky-usi/" title="Hlúpy HOAX, ktorý šíria médiá: údajne zakážu vatové tyčinky do uší">Hlúpy HOAX, ktorý šíria médiá: údajne zakážu&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> august 6, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/pluska-vraj-ponizenie-roberta-fica/" title="Pluska: o &#8220;obrovskom&#8221; ponížení a vypískaní Róberta Fica v Starej Bystrici">
						<img width="77" height="60" src="https://hoax.sk/wp-content/uploads/fico-piskanie.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Fico pískanie" title="" srcset="https://hoax.sk/wp-content/uploads/fico-piskanie.jpg 600w, https://hoax.sk/wp-content/uploads/fico-piskanie-300x234.jpg 300w" sizes="(max-width: 77px) 100vw, 77px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/pluska-vraj-ponizenie-roberta-fica/" title="Pluska: o &#8220;obrovskom&#8221; ponížení a vypískaní Róberta Fica v Starej Bystrici">Pluska: o &#8220;obrovskom&#8221; ponížení a vypískaní Róberta&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> júl 18, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/hoax-facebook-komentar-bff/" title="Hoax na Facebooku: komentár s textom BFF odhalí zabezpečenie">
						<img width="50" height="60" src="https://hoax.sk/wp-content/uploads/markzuckenberg.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Mark Zuckenberg a HOAX s textom BFF" title="" srcset="https://hoax.sk/wp-content/uploads/markzuckenberg.jpg 511w, https://hoax.sk/wp-content/uploads/markzuckenberg-248x300.jpg 248w, https://hoax.sk/wp-content/uploads/markzuckenberg-503x607.jpg 503w" sizes="(max-width: 50px) 100vw, 50px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/hoax-facebook-komentar-bff/" title="Hoax na Facebooku: komentár s textom BFF odhalí zabezpečenie">Hoax na Facebooku: komentár s textom BFF&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> apríl 10, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/cesko-zavadza-euro-od-1-1-2019/" title="Česko podľa vraj oficiálnych zdrojov zavádza EURO od 1.1.2019">
						<img width="80" height="60" src="https://hoax.sk/wp-content/uploads/falosne-informacie-zavedenieeura.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Falošné informácie, Česká republika zavádza EURO" title="" srcset="https://hoax.sk/wp-content/uploads/falosne-informacie-zavedenieeura.jpg 600w, https://hoax.sk/wp-content/uploads/falosne-informacie-zavedenieeura-300x225.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/cesko-zavadza-euro-od-1-1-2019/" title="Česko podľa vraj oficiálnych zdrojov zavádza EURO od 1.1.2019">Česko podľa vraj oficiálnych zdrojov zavádza EURO&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> január 18, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>		</ul>
</div>                    </div>
                                        <div class="f-widget f-widget-3">
                        <div id="single_category_posts_widget-4" class="widget widget_single_category_posts_widget horizontal-small"><h3 class="widget-title">Posledné o SPAMe</h3><ul class="category-posts">			<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/obchodnaspolupraca-zaujimaveinformacie-domeny-spamovanie/" title="obchodnaspolupraca.* a zaujimaveinformacie.* nenesú zaujímavé informácie, ale spam">
						<img width="90" height="35" src="https://hoax.sk/wp-content/uploads/lesne-plody.sk_.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Lesné plody" title="" srcset="https://hoax.sk/wp-content/uploads/lesne-plody.sk_.jpg 600w, https://hoax.sk/wp-content/uploads/lesne-plody.sk_-300x115.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/obchodnaspolupraca-zaujimaveinformacie-domeny-spamovanie/" title="obchodnaspolupraca.* a zaujimaveinformacie.* nenesú zaujímavé informácie, ale spam">obchodnaspolupraca.* a zaujimaveinformacie.* nenesú zaujímavé informácie, ale&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> november 12, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/podvodny-zazrak-menom-artrovex-spam/" title="Podvodný zázrak menom Artrovex spamuje, aj klame na weboch">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/2019/10/artrovex-spam-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Artrovex spam" title="" srcset="https://hoax.sk/wp-content/uploads/2019/10/artrovex-spam-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/2019/10/artrovex-spam-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/podvodny-zazrak-menom-artrovex-spam/" title="Podvodný zázrak menom Artrovex spamuje, aj klame na weboch">Podvodný zázrak menom Artrovex spamuje, aj klame&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> október 30, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/obecne-urady-falosne-emaily-prima-banky/" title="Obecné úrady na Slovensku sú ohrozené falošným emailom Prima banky">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/2019/10/primabanka-falosna-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Primabanka falošná" title="" srcset="https://hoax.sk/wp-content/uploads/2019/10/primabanka-falosna-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/2019/10/primabanka-falosna-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/obecne-urady-falosne-emaily-prima-banky/" title="Obecné úrady na Slovensku sú ohrozené falošným emailom Prima banky">Obecné úrady na Slovensku sú ohrozené falošným&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> október 30, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/spam-zlavovy-portal-kupujzalacnos-slevoslav/" title="Spam na zľavový portál kupujzalacnos.online, odosielateľ je Slevoslav">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/kupujlacno-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="kupuj lacno" title="" srcset="https://hoax.sk/wp-content/uploads/kupujlacno-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/kupujlacno-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/spam-zlavovy-portal-kupujzalacnos-slevoslav/" title="Spam na zľavový portál kupujzalacnos.online, odosielateľ je Slevoslav">Spam na zľavový portál kupujzalacnos.online, odosielateľ je&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> jún 14, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/stalica-utoci-cucoriedky-lesne-plody-april2019/" title="Stálica útočí: čučoriedky z lesne-plody z info@zaujimaveinformacie">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/cucoriedky-1-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="čučoriedky" title="" srcset="https://hoax.sk/wp-content/uploads/cucoriedky-1-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/cucoriedky-1-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/stalica-utoci-cucoriedky-lesne-plody-april2019/" title="Stálica útočí: čučoriedky z lesne-plody z info@zaujimaveinformacie">Stálica útočí: čučoriedky z lesne-plody z info@zaujimaveinformacie</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> apríl 29, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/plne-schranky-spamom-konecny-uzivatel-vyhod-a-variaspam-s-judr-timko/" title="Plné schránky spamom Konečný užívateľ výhod a variaspam s JUDr. Timko">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/kuv-spam-variaspam-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="KUV spam variaspam" title="" srcset="https://hoax.sk/wp-content/uploads/kuv-spam-variaspam-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/kuv-spam-variaspam-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/plne-schranky-spamom-konecny-uzivatel-vyhod-a-variaspam-s-judr-timko/" title="Plné schránky spamom Konečný užívateľ výhod a variaspam s JUDr. Timko">Plné schránky spamom Konečný užívateľ výhod a&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> apríl 28, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/schranky-zaplavuje-spam-s-lacnymi-smejdami-od-hadic-led-svetla-po-elektro/" title="Schránky zaplavuje spam s lacnými šmejdami od hadíc, LED svetla po elektro">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/spam-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="spam s hadicami a iným svinstvom podvodným" title="" srcset="https://hoax.sk/wp-content/uploads/spam-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/spam-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/schranky-zaplavuje-spam-s-lacnymi-smejdami-od-hadic-led-svetla-po-elektro/" title="Schránky zaplavuje spam s lacnými šmejdami od hadíc, LED svetla po elektro">Schránky zaplavuje spam s lacnými šmejdami od&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> marec 18, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>		</ul>
</div>                    </div>
                                        <div class="f-widget last f-widget-4">
                        <div id="single_category_posts_widget-5" class="widget widget_single_category_posts_widget horizontal-small"><h3 class="widget-title">Posledné o SCAMe</h3><ul class="category-posts">			<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/ked-sa-podvodny-email-od-paypal-sekne-a-prezradi-ze-je-podvodny/" title="Keď sa podvodný email &#8220;od Paypal&#8221; sekne a prezradí, že je podvodný">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/2019/08/podvodnik-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="podvodnik paypal" title="" srcset="https://hoax.sk/wp-content/uploads/2019/08/podvodnik-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/2019/08/podvodnik-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/ked-sa-podvodny-email-od-paypal-sekne-a-prezradi-ze-je-podvodny/" title="Keď sa podvodný email &#8220;od Paypal&#8221; sekne a prezradí, že je podvodný">Keď sa podvodný email &#8220;od Paypal&#8221; sekne&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> august 26, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/agentka-cia-vydiera-ludi-emailom-a-ziada-10-000-dolarov-cez-bitcoin/" title="Agentka CIA vydiera ľudí emailom a žiada 10 000 dolárov cez BitCoin">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/cia-agent-fake-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="CIA agent vydieranie fake" title="" srcset="https://hoax.sk/wp-content/uploads/cia-agent-fake-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/cia-agent-fake-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/agentka-cia-vydiera-ludi-emailom-a-ziada-10-000-dolarov-cez-bitcoin/" title="Agentka CIA vydiera ľudí emailom a žiada 10 000 dolárov cez BitCoin">Agentka CIA vydiera ľudí emailom a žiada&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> marec 18, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/falosni-exekutori-v-cechach-falosne-emaily/" title="Falošní exekútori v Čechách posielajú vydieračské emaily, pozor na ne">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/2019/06/exekutor-cr-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Exekútor ČR" title="" srcset="https://hoax.sk/wp-content/uploads/2019/06/exekutor-cr-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/2019/06/exekutor-cr-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/falosni-exekutori-v-cechach-falosne-emaily/" title="Falošní exekútori v Čechách posielajú vydieračské emaily, pozor na ne">Falošní exekútori v Čechách posielajú vydieračské emaily, pozor&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> marec 11, 2019</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/vydierajuce-emaily-poslane-z-vasej-adresy/" title="Vydierajúce emaily poslané z vašej adresy sa vyhrážajú? O čo ide?">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/bitcoin-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="bitcoin" title="" srcset="https://hoax.sk/wp-content/uploads/bitcoin-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/bitcoin-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/vydierajuce-emaily-poslane-z-vasej-adresy/" title="Vydierajúce emaily poslané z vašej adresy sa vyhrážajú? O čo ide?">Vydierajúce emaily poslané z vašej adresy sa&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> november 28, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/falosne-emaily-postova-banking/" title="Falošné emaily z Poštovej banky uvádzajú chybne Postova banking a.s.">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/postovabanking-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Poštová banka podvodný email ako Postova banking a.s." title="" srcset="https://hoax.sk/wp-content/uploads/postovabanking-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/postovabanking-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/falosne-emaily-postova-banking/" title="Falošné emaily z Poštovej banky uvádzajú chybne Postova banking a.s.">Falošné emaily z Poštovej banky uvádzajú chybne&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> október 25, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/chcete-iphone-x-za-1e-velky-pozor/" title="Chcete iPhone X za 1€? Veľký pozor pred podvodnou reklamou a stránkami">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/iphone-x-1euro-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="iPhone X" title="" srcset="https://hoax.sk/wp-content/uploads/iphone-x-1euro-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/iphone-x-1euro-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/chcete-iphone-x-za-1e-velky-pozor/" title="Chcete iPhone X za 1€? Veľký pozor pred podvodnou reklamou a stránkami">Chcete iPhone X za 1€? Veľký pozor&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> september 3, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a rel="nofollow" href="https://hoax.sk/spam-albert-meyer-majetok/" title="Dookola opakujúci sa spam: Albert Meyer umiera a rozdáva majetok">
						<img width="90" height="60" src="https://hoax.sk/wp-content/uploads/albert-meyer-90x60.jpg" class="attachment-widgetthumb size-widgetthumb wp-post-image" alt="Facebook Albert meyer" title="" srcset="https://hoax.sk/wp-content/uploads/albert-meyer-90x60.jpg 90w, https://hoax.sk/wp-content/uploads/albert-meyer-300x200.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://hoax.sk/spam-albert-meyer-majetok/" title="Dookola opakujúci sa spam: Albert Meyer umiera a rozdáva majetok">Dookola opakujúci sa spam: Albert Meyer umiera&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
														<span class="thetime updated"><i class="fa fa-clock-o"></i> august 23, 2018</span>
																				</div><!--.post-info-->
																	</div>
				</div>
			</div></li>		</ul>
</div>                    </div>
                                    </div><!--.first-footer-widgets-->
            		
			<center>INZERTNÝ PRIESTOR:  	<br>
<script type="text/javascript" src="https://login.dognet.sk/scripts/fb27g82d?a_aid=5975dc6b6388b&amp;a_bid=5c1bafff"></script>
				
				<br>
				<a href="https://www.zlavadna.sk/cestovanie/pobyty-na-slovensku?utm_source=dgt&utm_medium=aff&utm_campaign=pobyty-slovensko&amp;a_aid=5975dc6b6388b&amp;a_bid=eb505669" rel="nofollow" target="_top"><img src="//login.dognet.sk/accounts/default1/fb27g82d/eb505669.jpg" alt="Zľavy na pobyty na Slovensku" title="Zľavy na pobyty na Slovensku" width="980" height="200" /></a>
				
			
				</center>
				
				
			
			

            <div class="copyrights">
				<!--start copyrights-->
<div class="container">
<div class="row" id="copyright-note">
<div class="row_left"><a href="https://hoax.sk/" title="Internetové podvody, klamstvá a špina" rel="nofollow">HOAX</a> Copyright &copy; 2019. All Rights Reserved</div>
<div class="top">Menu: <a href="https://hoax.sk/kontakt/" rel="follow">Kontakt / Pridaj problém</a></div>
</div>
</div>
<!--end copyrights-->
			</div> 
		</div><!--.container-->
	</footer><!--#site-footer-->
</div><!--.main-container-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/hoax.sk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/hoax.sk\/wp-admin\/admin-ajax.php","post_id":"3605"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/hoax.sk\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/hoax.sk\/?spu_action=spu_load","pid":"3605","is_front_page":"","is_category":"","site_url":"https:\/\/hoax.sk","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://hoax.sk/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.6'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/comment-reply.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://hoax.sk/wp-includes/js/wp-embed.min.js?ver=5.1.3'></script>
</body>
</html>